O Office repetidamente solicita a ativação em um novo computador

Quando você instala uma versão de licença de volume do Office Standard ou do Office Professional Plus em um novo computador, pode aparecer uma tela Vamos começar sempre que iniciar o Office. Isso pode acontecer se você não desinstalar a versão pré-instalada do Office no seu novo PC antes de instalar uma versão de licença de volume do Office.

Uma captura de tela que mostra as opções padrão Testar, comprar ou ativar num computador que venha com o Office pré-instalado.

Para parar as notificações de ativação, garanta que o Office usa o licenciamento por volume e atualize o registro.

Verifique se a sua versão do Office usa o licenciamento por volume

As versões de licença de volume do Office normalmente são usadas por organizações de grandes porte. Veja aqui como verificar se sua versão do Office usa o licenciamento por volume:

  1. Abra um documento no Word.

  2. Vá até Arquivo > Conta.

  3. Compare sua tela com esta captura de tela e procure o seguinte.

    • As versões de licença de volume denominam-se Office Standard ou Office Professional Plus

    • As versões de licença de volume têm um link Alterar chave do produto.

Mostra o modo de exibição Backstage de uma versão de licença por volume do Office

Se você vir botões chamados Gerenciar Conta ou Opções de atualização, você não está usando uma versão do Office com licença de volume. Para obter ajuda com a ativação de outras versões do Office, confira Ativar o Office.

Atualizar o registro para remover o prompt de ativação do Office 365

Importante: Essa tarefa contém etapas que mostram como modificar o registro. No entanto, problemas graves podem ocorrer se você modificar o registro incorretamente. Portanto, siga estas etapas com atenção. Para ter mais proteção, faça backup do registro antes de modificá-lo. Em seguida, você poderá restaurar o registro se um problema ocorrer.

  1. Feche a janela de ativação e de todos os aplicativos do Office.

  2. Clique com o botão direito do mouse no botão Iniciar Botão Iniciar do Windows no Windows 8 e no Windows 10 no canto inferior esquerdo da tela e escolha Executar.

  3. Digite regedit e pressione Enter. Selecione Sim quando for solicitado a abrir o Editor do Registro.

  4. No lado esquerdo do Editor do Registro, em Computador, acesse a seguinte chave no registro:

    HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Office\16.0\Common\OEM

  5. Clique com o botão direito no valor OEM e clique em Arquivo > Exportar.

  6. Salve a chave.

  7. Após o backup da chave, selecione Editar > Excluir.

  8. Repita as etapas 3 a 6 para a seguinte chave:

    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\16.0\Common\OEM

  9. Feche o Editor do Registro e inicie o Office novamente.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×