Não consigo encontrar meus modelos do Publisher

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Sintomas

Modelos para Publisher que você cria são aparecendo nenhuma na lista de Publicações recentes nem no catálogo de Meus modelos.

Causa

Somente publicações e não modelos, geralmente são exibidos na lista de Publicações recentes. O catálogo de Meus modelos mostra modelos são salvos no local do modelo padrão. Se seus modelos não estiverem listados em Meus modelos, eles poderão não atualmente ser salvas no local padrão.

Resolução

Se um modelo tiver sido salvo em um local que não o local padrão, abra o modelo e salvá-lo no local padrão, ou mover ou copiar o modelo para o local padrão.

Depois que o modelo está disponível no local padrão, você pode abri-lo rapidamente clicando em novo no menu arquivo e, em seguida, clicando em Meus modelos.

Dica: Local do modelo padrão para o Microsoft Windows XP é a pasta C:\Documents and Settings \ Microsoft \ Modelos de name\Application.

Encontre o local do modelo padrão em seu computador

  1. Crie uma nova publicação de teste.

  2. No menu Arquivo, clique em Salvar como.

  3. Na lista Salvar como tipo, clique em Modelo do Publisher.

  4. Clique na seta na caixa Salvar em e, em seguida, anote o local da pasta realçado na lista.

    Esta pasta é o local de modelo padrão, onde Publisher procura por modelos.

  5. Na caixa de diálogo Salvar como, clique em Cancelar.

  6. No menu Arquivo, clique em Fechar.

  7. Se você for solicitado sobre salvar a publicação, clique em não.

Mover os modelos de publicação existentes para o local do modelo padrão

  1. Se Publisher estiver em execução, saia do programa.

  2. No Windows XP, clique em Iniciar e, em seguida, clique em Meus documentos.

    Se o modelo ou modelos que você deseja mover não estiverem localizados em Meus documentos ou em suas subpastas, clique em Pesquisar no menu Iniciar, clique em todos os arquivos e pastas, digite nos critérios de pesquisa apropriados e clique em pesquisa .

  3. Clique no arquivo que você deseja mover.

    Observação: Para selecionar mais de um arquivo, clique no primeiro arquivo e, em seguida, mantenha pressionada a tecla CTRL enquanto clica nos arquivos adicionais.

  4. No menu Editar, clique em Mover para pasta.

  5. Na caixa de diálogo Mover itens, procure e selecione o local do modelo padrão e clique em Mover.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×