Mala direta com envelopes

Etapa 1: Configurar sua lista de endereçamento

A lista de endereçamento é sua fonte de dados. Para obter mais informações, confira Fontes de dados que você pode usar em uma mala direta.

Dicas

  • Se você não tiver uma lista de endereçamento, pode criar uma durante o uso da mala direta. Colete todas as suas listas de endereços e adicione-as à sua fonte de dados.

  • Se você estiver usando uma planilha Excel, formate a coluna CEPs ou códigos postais como texto para preservar todos os zeros. Para obter mais informações, confira Formatar números, datas e outros valores de mala direta no Excel.

  • Se quiser usar seus contatos do Outlook, certifique-se de que o Outlook seja seu programa de email padrão.

Se necessário, execute um pequeno lote de envelopes de teste antes de fazer uma mala direta real.

  1. Vá para Arquivo > Novo > Documento em branco.

  2. Vá para Correspondências > Envelopes.

    Imprimir envelopes

  3. Na caixa Endereço de entrega, digite um exemplo de endereço para testar qual será a aparência de um envelope quando ele for impresso.

  4. Digiteseu endereço na caixa Endereço do remetente.

    Caixa de endereço do remetente

  5. Selecione Opções > Opções de Envelope e faça o seguinte:

    • Escolha o tamanho que corresponda ao seu envelope ou escolha Tamanho personalizado para definir o tamanho.

      Guia de opções do envelope para definição do tamanho do envelope e fontes do endereço

    • Se necessário, escolha uma fonte e a posição de deslocamento à esquerda para Endereço de entrega e Endereço do remetente.

  6. Na guia Opções de Impressão, confirme se o Método de alimentação correto está selecionado, carregue o envelope conforme a ilustração e depois escolha OK.

    Diagrama de opções de alimentação para alimentação de envelopes na impressora

  7. Escolha Imprimir, depois Sim para salvar o endereço do remetente como endereço padrão.

  1. Vá para Correspondências > Iniciar Mala Direta > Envelopes.

    Menu Iniciar Mala Direta

  2. Na caixa de diálogo Opções de Envelope, verifque suas opções e, em seguida, escolha OK.

  3. Se você quiser adicionar um endereço do remetente ou logotipo ao seu envelope, agora é uma boa hora para fazer isso.

  4. Escolha Arquivo > Salvar.

  1. Clique em Correspondências > Selecionar Destinatários.

    Comando Digitar uma Nova Lista

  2. Escolha uma fonte de dados. Para obter mais informações, confira Fontes de dados que você pode usar em uma mala direta.

  3. Escolha Arquivo > Salvar.

Se você precisar editar sua lista de endereçamento, confira Mala direta: Editar destinatários.

O bloco de endereço é um campo da mala direta que você coloca onde quer que os endereços apareçam no envelope. Para ver melhor o local, pressione CTRL+SHIFT+8 para ativar as marcas de parágrafo (¶).

  1. Coloque o cursor onde você quer que o bloco de endereços fique.

  2. Vá para Correspondências > Bloco de Endereço e escolha um formato. Para saber mais, confira Inserir Bloco de Endereço.

    Opções do bloco de endereço

  3. Escolha na caixa de diálogo Inserir Bloco de Endereço o formato que o nome do destinatário aparecerá no envelope.

  4. Se desejar, escolhaAvançar Botão Próximo registro para resultados de visualização de mala direta ouAnterior Botão Registro anterior para resultados de visualização de mala direta para percorrer alguns registros em sua fonte de dados e ver como eles se parecem.

  5. Escolha OK.

  6. Vá para Arquivo > Salvar para salvar o documento de mala direta.

Se alguma parte do endereço estiver faltando, confira em Mala direta: Coincidir Campos para corrigir.

Faça uma verificação final antes de imprimir os envelopes.

  1. EscolhaAvançar Botão Próximo registro para resultados de visualização de mala direta ouAnterior Botão Registro anterior para resultados de visualização de mala direta para percorrer alguns registros em sua fonte de dados e ver como eles se parecem.

  2. Escolha Concluir e Mesclar > Imprimir Documentos.

    Captura de tela da guia Correspondências no Word, mostrando o comando Concluir e Mesclar e suas opções.

Quando você salva o documento de mala direta, ele permanece conectado à sua lista de endereçamento para uso posterior.

Para reutilizar o seu envelope, abra o documento e escolha Sim quando o Word perguntar se você deseja manter a conexão. Para alterar os endereços no documento de mala direta de envelope, abra o documento e escolha Editar Lista de Destinatários para classificar, filtrar e escolher endereços específicos.

Etapa 1: Configurar sua lista de endereçamento

A lista de endereçamento é sua fonte de dados. Para obter mais informações, confira Fontes de dados que você pode usar em uma mala direta.

Dicas: 

  • Se você não tiver uma lista de endereçamento, pode criar uma durante o uso da mala direta. Colete todas as suas listas de endereços e adicione-as à sua fonte de dados.

  • Se você estiver usando uma planilha Excel, formate a coluna CEPs ou códigos postais como texto para preservar todos os zeros. Para obter mais informações, confira Formatar números, datas e outros valores de mala direta no Excel.

  • Se quiser usar seus contatos do Outlook, certifique-se de que o Outlook seja seu programa de email padrão.

    Dica: Para tornar o Outlook seu programa de email padrão, abra o Apple Mail e vá para Email > Preferências. Vá para Geral e escolha Microsoft Outlook.

  1. Vá para Correspondências > Iniciar Mala Direta > Envelopes.

    Na guia Correspondências, selecione Envelopes na lista Iniciar Mala Direta.

  2. Na caixa de diálogo Envelope, em Endereço do Remetente, escolha uma opção.

  3. Na caixa de diálogo Envelope, em Opções de Impressão, escolha Configuração da Página.

  4. Na caixa de diálogo Configurar Página, na lista Tamanho do Papel, escolha a opção que corresponda ao tamanho dos seus envelopes.

    Se nenhuma das opções corresponder ao tamanho do envelope, faça o seguinte:

  5. Na caixa de diálogo Configurar Página, escolha Paisagem > OK.

  6. Escolha OK para fechar a caixa de diálogo Envelope.

  7. Vá para Arquivo > Salvar.

  1. Na guia Correspondências, escolha Selecionar Destinatários.

    Na guia Correspondências, a opção Selecionar Destinatários está destacada com uma lista de opções

  2. Escolha uma fonte de dados. Para obter mais informações, confira Fontes de dados que você pode usar em uma mala direta.

  3. Se necessário, edite a lista de destinatários. Para obter mais informações, confira Mala direta: Editar destinatários.

  4. Escolha Arquivo > Salvar.

  1. No documento, escolha a caixa Arrastar campos para esta caixa ou digitar o texto e clique ou toque no texto para removê-lo.

  2. Vá para Correspondências > Inserir Campo de Mesclagem e escolha o campo que deseja adicionar.

    Na guia Correspondências, a opção Inserir Campo de Mesclagem está destacada

  3. Adicione e formate os campos que deseja incluir no envelope e escolha OK.

  1. Vá para Correspondências > Visualizar Resultados para ver qual será a aparência dos envelopes.

    Na guia Correspondências, a opção Visualizar Resultados está destacada

    Observação: Use as setas para a esquerda e para a direita na guia Correspondências para percorrer cada envelope.

  2. Para fazer alterações de formatação adicionais, selecione Visualizar Resultados novamente para editar os campos de mesclagem.

  3. Ao terminar, vá para Correspondências, escolha Concluir e Mesclar > Imprimir Documentos para concluir a mala direta.

    Na guia Correspondências, as opções Concluir e Mesclar e Imprimir Documentos estão destacadas

    Dica: Para revisar e atualizar cada envelope individualmente antes de imprimir, vá para Correspondências > Concluir e Mesclar > Editar Documentos Individuais. Ao terminar, vá para Arquivo > Imprimir para imprimir os envelopes.

Etapa 1: preparar seu documento principal

A lista de endereçamento é sua fonte de dados. Para obter mais informações, confira Fontes de dados que você pode usar em uma mala direta.

  1. Vá para Arquivo > Novo Documento em Branco.

  2. Vá para Exibir > Layout de Impressão.

  3. Vá para Ferramentas > Gerenciador de Mala Direta.

  4. Em 1. Selecionar o Tipo de Documento, escolha Criar Novo > Envelopes.

  5. Na caixa Endereço do remetente, digite o seu endereço.

  6. Em Opções de Impressão, confirme se as configurações de impressão corretas para seus envelopes estão selecionadas.

  7. Quando concluir, escolha OK.

Etapa 2: selecionar a lista de endereçamento

  1. Vá para Ferramentas > Gerenciador de Mala Direta.

  2. Em 2. Selecionar Lista de Destinatários, escolha Obter Lista e selecione a fonte para a lista de endereçamento.

  3. Em 3. Inserir Espaços Reservados, escolha Contatos.

  4. Arraste um nome de campo da lista Contatos para a caixa de endereço do envelope.

  5. Repita a Etapa 4 para todos os campos que você deseja exibir nos envelopes.

  6. No documento principal, edite a caixa de endereço do envelope para adicionar espaços e retornos de carro nos locais desejados.

  7. Para terminar de criar seus envelopes, siga um destes procedimentos:

    • Para imprimir imediatamente, no Gerenciador de Mala Direta, em 6. Mesclagem Concluída, escolha Mesclar para Impressora Botão Mesclar para Impressora .

    • Para criar um documento e salvá-lo, no Gerenciador de Mala Direta, em 6. Mesclagem Concluída, clique em Mesclar para Novo Documento  Botão Mala Direta Concluída .

Confira também

Você tem dúvidas sobre a mala direta do Word que não foram respondidas aqui?

Postar uma pergunta no fórum da Comunidade do Word

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×