Inserir um símbolo

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Por padrão, a caixa de diálogo símbolo mostra emoji a primeira quando ele é aberto. Mas você pode expandi-lo para ver outros conjuntos de caracteres: role até o início e clique o botão de alternância botão no canto direito:

Caixa de diálogo símbolo pode ser alternado para ampliá que mostra vários tipos de caracteres, não apenas emojis
Caixa de diálogo Símbolo mostra emoji por padrão.
Mostra a caixa de diálogo de caractere expandida divertida caracteres e símbolos também técnicos como símbolos matemáticos e latino
A caixa de diálogo expandida mostra que conjuntos de vários caracteres à sua escolha.
Qual programa do Office você está usando?

Word

Siga um destes procedimentos:

Inserir símbolo

  1. No menu Inserir, clique em Símbolo avançado e, em seguida, clique na guia símbolos.

  2. Clique no símbolo desejado.

Inserir caracteres especiais

  1. No menu Inserir, clique em Símbolo avançado e, em seguida, clique na guia Caracteres especiais.

  2. Clique no caractere desejado.

Confira também

Adicionar, editar ou desativar as correções automáticas

Meus caracteres aparecem de forma diferente em versões anteriores do Office

Excel

Inserir um símbolo

  1. No menu Inserir, clique em Símbolo.

  2. Clique no símbolo desejado.

Confira também

Adicionar, editar ou desativar as correções automáticas

Meus caracteres aparecem de forma diferente em versões anteriores do Office

PowerPoint

Inserir um símbolo

  1. No menu Inserir, clique em Símbolo.

  2. Clique no símbolo desejado.

Confira também

Adicionar, editar ou desativar as correções automáticas

Meus caracteres aparecem de forma diferente em versões anteriores do Office

Outlook

Inserir um símbolo

  1. No menu Editar, clique em Emoji e símbolos.

  2. Clique no símbolo desejado.

Confira também

Meus caracteres aparecem de forma diferente em versões anteriores do Office

Qual programa do Office você está usando?

Word

Siga um destes procedimentos:

Inserir um símbolo

  1. Clique no local onde você deseja inserir um símbolo.

  2. Na barra de ferramentas Padrão, clique em Mostrar ou ocultar o Navegador de Mídia  Botão Navegador de Mídia .

  3. Clique na guia Símbolos Símbolos, Navegador de Mídias e, em seguida, clique no símbolo que você deseja inserir no documento.

Encontre mais símbolos para inserir

Se você não encontrar o símbolo que está procurando no Navegador Símbolos, procure na caixa de diálogo Símbolo.

  1. No menu Inserir, aponte para Símbolo, clique em Símbolo Avançado e clique na guia Símbolos.

  2. Clique no símbolo desejado.

Inserir caracteres especiais

  1. No menu Inserir, aponte para Símbolo, clique em Símbolo Avançado e clique na guia Caracteres Especiais.

  2. Clique no caractere desejado.

Confira também

Adicionar, editar ou desativar as correções automáticas

Meus caracteres aparecem de forma diferente em versões anteriores do Office

Excel

Siga um destes procedimentos:

Inserir um símbolo

  1. Clique no local onde você deseja inserir um símbolo.

  2. Na barra de ferramentas Padrão, clique em Mostrar ou ocultar o Navegador de Mídia  Botão Navegador de Mídia .

  3. Clique na guia Símbolos Símbolos, Navegador de Mídias e, em seguida, clique no símbolo que você deseja inserir no documento.

Confira também

Adicionar, editar ou desativar as correções automáticas

Meus caracteres aparecem de forma diferente em versões anteriores do Office

PowerPoint

Siga um destes procedimentos:

Inserir um símbolo

  1. Clique no local onde você deseja inserir um símbolo.

  2. Na barra de ferramentas Padrão, clique em Mostrar ou ocultar o Navegador de Mídia  Botão Navegador de Mídia .

  3. Clique na guia Símbolos Símbolos, Navegador de Mídias e, em seguida, clique no símbolo que você deseja inserir no documento.

Confira também

Adicionar, editar ou desativar as correções automáticas

Meus caracteres aparecem de forma diferente em versões anteriores do Office

Outlook

Siga um destes procedimentos:

Inserir um símbolo

  1. No menu Editar, clique em Caracteres Especiais.

  2. Na caixa de diálogo Caracteres, no menu pop-up Exibir, clique em Todos os Caracteres.

  3. Clique na guia Por Categoria, clique na seta ao lado de Símbolos e, em seguida, clique na categoria de símbolo desejada.

  4. Clique no símbolo que você deseja inserir e clique em Inserir.

Confira também

Meus caracteres aparecem de forma diferente em versões anteriores do Office

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×