Imprimir uma lista de participantes com base em uma solicitação de reunião

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Não há atualmente nenhuma maneira direta no Microsoft Office Outlook 2007 para imprimir os nomes das pessoas que foram convidadas para uma reunião. No entanto, você ainda pode acessar e imprimir os nomes usando alguns comandos.

Copie os nomes dos participantes e do organizador

  1. No calendário, abra a solicitação de reunião.

  2. Na guia reunião, clique em Assistente de agendamento.

  3. Selecione os nomes na lista de Todos os participantes e, em seguida, na guia Formatar texto, clique em Copiar.

    Dica : Para convidar essas mesmas pessoas para uma nova reunião que você deseja agendar, abra uma nova solicitação de reunião e, em seguida, na guia Formatar texto, clique em Colar para adicionar os nomes à caixa para.

Formatar e imprimir os nomes

  1. Abrir um novo documento do Word.

  2. Na guia página inicial, clique em Colar.

    Os nomes do organizador da reunião e os participantes separados por ponto e vírgula ou vírgulas, sem qualquer retornos de carro.

  3. Converta essa lista em uma lista de coluna única de nomes:

    1. Selecione todos os nomes.

    2. Na guia Inserir, no grupo Tabelas, clique em Tabela.

    3. Clique em Converter texto em tabela.

    4. Em Converter texto em tabela caixa de diálogo, em tamanho da tabela, defina o número de colunas para 1.

    5. Na caixa de diálogo Converter texto em tabela, em separar texto em, selecione vírgulas se os nomes forem separados por vírgulas. Se os nomes forem separados por ponto e vírgula, selecione outros e digite um ponto e vírgula (;) na caixa adjacente.

    6. Clique em OK.

      Dica : Para imprimir os nomes como uma coluna de células em uma planilha, copie a lista de nomes e, em seguida, colá-los em uma planilha do Microsoft Office Excel.

  4. Imprima a lista de nomes.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×