imprimir anotações do orador

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Você pode imprimir as anotações do orador, com ou sem imagens em miniatura de slide e enviou-los para sua audiência exibir após a sua apresentação.

Imprimir anotações com miniaturas de slide

Observação : Você pode imprimir apenas uma anotação por página impressa.

  1. Clique em Arquivo > Imprimir.

  2. Em impressora, escolha a impressora desejada.

  3. Em configurações, ao lado de Slides em página inteira, clique na seta para baixo e em Layout de impressão, clique em Anotações.

    imprimir suas páginas de anotações
  4. Clique em Imprimir.

Imprimir anotações sem miniaturas de slide

Observação : Você pode imprimir apenas uma anotação por página impressa.

  1. Clique em Exibir > Página de Anotações para abrir cada slide no modo de exibição Página de Anotações.

  2. Exclua a miniatura de slide de cada uma das anotações. Em cada página de anotações, clique na miniatura de slide e pressione Delete. Isso não excluirá os slides de sua apresentação, simplesmente excluirá as miniaturas de slide de suas páginas de anotações.

  3. Clique em Arquivo > Imprimir.

  4. Em impressora, escolha a impressora desejada.

  5. Em configurações, ao lado de Slides em página inteira, clique na seta para baixo e em Layout de impressão, clique em Anotações.

    imprimir suas páginas de anotações
  6. Clique em Imprimir.

Exportar anotações do orador para que você possa imprimi-los no Word

Você pode abrir uma cópia de suas páginas de anotações no Word para fazer com que desejar desse aplicativo, incluindo imprimi-las.

  1. Com a apresentação aberta, selecione arquivo > Exportar.

  2. No painel de exportação, selecione Criar folhetos.

  3. No painel criar folhetos no Word, clique em Criar folhetos.

    Enviar para caixa de diálogo do Microsoft Word é exibida.

  4. Para exportar, selecione uma destas opções de layout de página na caixa de diálogo Enviar para o Microsoft Word:

    • Anotações ao lado de slides

    • Anotações abaixo dos slides

  5. Selecione a opção de colagem na parte inferior da caixa de diálogo e clique em Okey.

Para obter mais informações sobre como exportar apresentações para Word, consulte gravar e imprimir folhetos do PowerPoint no Word.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Consulte Também

Adicionar anotações do orador aos slides

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×