Impressão na orientação paisagem

Assinatura do Office 365, Office 2019, Office 2016, Office 2013, Office 2010

Importante: Para obter informações sobre drivers e solução de problemas de impressoras, consulte:

Access e OneNote

  1. Clique no arquivo.

  2. Clique em Arquivo > Imprimir > Imprimir.

  3. Na caixa de diálogo Imprimir, clique em Propriedades.

  4. Na guia Layout, vá para Orientação e clique em Paisagem.

  5. Clique em OK duas vezes.

Excel e PowerPoint

  1. Clique no arquivo.

  2. Clique na guia Arquivo e em Imprimir.

  3. Clique em Propriedades de Impressora.

  4. Na guia Layout, vá para Orientação e clique em Paisagem.

  5. Clique em OK e no botão Imprimir.

Project e Visio

  1. Clique no arquivo.

  2. Clique em Arquivo > Imprimir.

  3. Em Configurações, vá para a caixa Orientação e clique em Orientação Paisagem.

  4. Clique no botão Imprimir.

Word

  1. Clique no documento.

  2. Na guia Layout, clique em Orientação e em Paisagem.

  3. Clique na guia Arquivo e em Imprimir.

  4. Em Configurações, confirme se escolheu a opção Orientação Paisagem na caixa Orientação.

  5. Clique no botão grande Imprimir, no início da página.

Que programa do 2007 Microsoft Office system você está usando?

Access

Excel

OneNote

PowerPoint

Project

Visio

Word

Access

  1. Clique no arquivo.

  2. Na guia Layout da Página, clique em Paisagem.

  3. Clique no Botão do Microsoft Office Imagem do botão Office e selecione Imprimir.

  4. Clique em Propriedades e, em seguida, clique na guia Página.

  5. Em Orientação, clique em Paisagem.

  6. Clique em OK duas vezes.

Excel

Para saber mais sobre como imprimir no Excel, confira o artigo Imprimir uma planilha ou pasta de trabalho.

OneNote

  1. Clique no arquivo.

  2. No menu Arquivo, clique em Configurar Página.

  3. No painel de tarefas Configurar Página, na lista Tamanho, clique no tamanho de papel desejado.

  4. Na lista Orientação, clique em Paisagem.

  5. No menu Arquivo, clique em Imprimir.

  6. Clique em Preferências e, em seguida, clique na guia Página.

  7. Em Orientação, clique em Paisagem.

  8. Clique em OK.

  9. Clique em Imprimir.

PowerPoint

  1. Clique no arquivo.

  2. Na guia Design, clique em Slide e em Paisagem.

  3. Clique no Botão do Microsoft Office Imagem do botão Office e selecione Imprimir.

  4. Clique em Propriedades e, em seguida, clique na guia Página.

  5. Em Orientação, clique em Paisagem.

  6. Clique em OK duas vezes.

Project

  1. Clique no arquivo.

  2. No menu Arquivo, clique em Configurar Página e, em seguida, clique na guia Página.

  3. Em Orientação, clique em Paisagem.

  4. Clique em OK.

  5. No menu Arquivo, clique em Imprimir.

Visio

  1. Clique no arquivo.

  2. No menu Arquivo, clique em Configurar Página e, em seguida, clique na guia Configurar Impressão.

  3. Em Papel da impressora, clique em Paisagem.

  4. Clique em OK.

  5. No menu Arquivo, clique em Imprimir.

Word

  1. Clique no arquivo.

  2. Na guia Layout de Página, clique em Orientação e em Paisagem.

  3. Clique no Botão do Microsoft Office Imagem do botão Office e selecione Imprimir.

  4. Clique em Propriedades e, em seguida, clique na guia Página.

  5. Em Orientação, clique em Paisagem.

  6. Clique em OK duas vezes.

Consulte também

Imprimir uma planilha ou pasta de trabalho

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×