Exibir ferramentas para mover o texto

Importante:  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Qual programa do Office você está usando?

Word

Excel

PowerPoint

Outlook

Palavra

Você pode usar as Ferramentas de Referência no Office for Mac para traduzir conteúdo para outro idioma, ou para pesquisar uma palavra no dicionário bilíngue.

Importante: O Office deve poder se conectar à Internet para usar as Ferramentas de Referência. Em sua primeira utilização das Ferramentas de Referência, você recebe uma solicitação para Clicar aqui para permitir o acesso online às Ferramentas de Referência.

  1. Na Barra de Ferramentas Padrão, clique em Mostrar ou ocultar a Caixa de Ferramentas  Botão Caixa de Ferramentas .

  2. Clique na guia Ferramentas de Referência  guia Ferramentas de Referência .

  3. Siga um destes procedimentos:

Para

Faça isto

Pesquisar a tradução de uma palavra no Dicionário Bilíngue

No painel Dicionário Bilíngue, nos menus pop-up De e Para, selecione os idiomas desejados. Em seguida, na caixa Palavra ou Frase  Caixa palavra ou frase , digite a palavra que você deseja traduzir e pressione RETURN. A tradução do dicionário aparecerá no painel Dicionário Bilíngue.

Traduzir uma seção do texto

No painel Tradução, nos menus pop-up De e Para, selecione os idiomas desejados. Em seguida, na caixa Palavra ou Frase  Caixa palavra ou frase , digite o texto que você deseja traduzir e pressione RETURN. A tradução aparecerá no painel Tradução.

Traduzir o documento inteiro

No painel Tradução, nos menus pop-up De e Para, selecione os idiomas desejados. Em seguida, clique em Traduzir este documento e, na mensagem exibida, clique em Continuar. A tradução abrirá uma nova janela do navegador.

Confira também

Traduzir o conteúdo em outro idioma

Sobre os recursos multilíngues do Office

Excel

Você pode usar as Ferramentas de Referência no Office for Mac para traduzir conteúdo para outro idioma, ou para pesquisar uma palavra no dicionário bilíngue.

Importante: O Office deve poder se conectar à Internet para usar as Ferramentas de Referência. Em sua primeira utilização das Ferramentas de Referência, você recebe uma solicitação para Clicar aqui para permitir o acesso online às Ferramentas de Referência.

  1. Na Barra de Ferramentas Padrão, clique em Mostrar ou ocultar a Caixa de Ferramentas  Botão Caixa de Ferramentas .

  2. Clique na guia Ferramentas de Referência  guia Ferramentas de Referência .

  3. Siga um destes procedimentos:

Para

Faça isto

Pesquisar a tradução de uma palavra no Dicionário Bilíngue

No painel Dicionário Bilíngue, nos menus pop-up De e Para, selecione os idiomas desejados. Em seguida, na caixa Palavra ou Frase  Caixa palavra ou frase , digite a palavra que você deseja traduzir e pressione RETURN. A tradução do dicionário aparecerá no painel Dicionário Bilíngue.

Traduzir uma seção do texto

No painel Tradução, nos menus pop-up De e Para, selecione os idiomas desejados. Em seguida, na caixa Palavra ou Frase  Caixa palavra ou frase , digite o texto que você deseja traduzir e pressione RETURN. A tradução aparecerá no painel Tradução.

Traduzir o documento inteiro

No painel Tradução, nos menus pop-up De e Para, selecione os idiomas desejados. Em seguida, clique em Traduzir este documento e, na mensagem exibida, clique em Continuar. A tradução abrirá uma nova janela do navegador.

Confira também

Traduzir o conteúdo em outro idioma

Sobre os recursos multilíngues do Office

Imagem do botão

Você pode usar as Ferramentas de Referência no Office for Mac para traduzir conteúdo para outro idioma, ou para pesquisar uma palavra no dicionário bilíngue.

Importante: O Office deve poder se conectar à Internet para usar as Ferramentas de Referência. Em sua primeira utilização das Ferramentas de Referência, você recebe uma solicitação para Clicar aqui para permitir o acesso online às Ferramentas de Referência.

  1. Na Barra de Ferramentas Padrão, clique em Mostrar ou ocultar a Caixa de Ferramentas  Botão Caixa de Ferramentas .

  2. Clique na guia Ferramentas de Referência  guia Ferramentas de Referência .

  3. Siga um destes procedimentos:

Para

Faça isto

Pesquisar a tradução de uma palavra no Dicionário Bilíngue

No painel Dicionário Bilíngue, nos menus pop-up De e Para, selecione os idiomas desejados. Em seguida, na caixa Palavra ou Frase  Caixa palavra ou frase , digite a palavra que você deseja traduzir e pressione RETURN. A tradução do dicionário aparecerá no painel Dicionário Bilíngue.

Traduzir uma seção do texto

No painel Tradução, nos menus pop-up De e Para, selecione os idiomas desejados. Em seguida, na caixa Palavra ou Frase  Caixa palavra ou frase , digite o texto que você deseja traduzir e pressione RETURN. A tradução aparecerá no painel Tradução.

Traduzir o documento inteiro

No painel Tradução, nos menus pop-up De e Para, selecione os idiomas desejados. Em seguida, clique em Traduzir este documento e, na mensagem exibida, clique em Continuar. A tradução abrirá uma nova janela do navegador.

Confira também

Traduzir o conteúdo em outro idioma

Sobre os recursos multilíngues do Office

Outlook

Você pode usar as Ferramentas de Referência no Office for Mac para traduzir conteúdo para outro idioma, ou para pesquisar uma palavra no dicionário bilíngue.

Importante: O Office deve poder se conectar à Internet para usar as Ferramentas de Referência. Em sua primeira utilização das Ferramentas de Referência, você recebe uma solicitação para Clicar aqui para permitir o acesso online às Ferramentas de Referência.

  1. No menu Exibir, em Caixa de Ferramentas, clique em Ferramentas de Referência.

  2. Siga um destes procedimentos:

Para

Faça isto

Pesquisar a tradução de uma palavra no Dicionário Bilíngue

No painel Dicionário Bilíngue, nos menus pop-up De e Para, selecione os idiomas desejados. Em seguida, na caixa Palavra ou Frase  Caixa palavra ou frase , digite a palavra que você deseja traduzir e pressione RETURN. A tradução do dicionário aparecerá no painel Dicionário Bilíngue.

Traduzir uma seção do texto

No painel Tradução, nos menus pop-up De e Para, selecione os idiomas desejados. Em seguida, na caixa Palavra ou Frase  Caixa palavra ou frase , digite o texto que você deseja traduzir e pressione RETURN. A tradução aparecerá no painel Tradução.

Traduzir o documento inteiro

No painel Tradução, nos menus pop-up De e Para, selecione os idiomas desejados. Em seguida, clique em Traduzir este documento e, na mensagem exibida, clique em Continuar. A tradução abrirá uma nova janela do navegador.

Confira também

Sobre os recursos multilíngues do Office

Observação: Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×