Desenhar uma linha

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Use a ferramenta de linha ou a ferramenta Lápis para desenhar linhas em um diagrama de. Se você quiser linhas anexar às formas e mover-se com eles, use conectores.

  1. Clique com botão direito no desenho e na barra de ferramentas flutuante, clique na lista de Ferramentas de desenho e clique na linha ou na ferramenta Lápis.

    Linha em Ferramentas de Desenho

    Quando a ferramenta linha está ativada, seu ponteiro muda para Ferramenta Linha .

  2. Clique onde você quer começar a desenhar a linha, segure o botão do mouse, mova o ponteiro até onde você quer que a linha termine e então solte o botão do mouse.

Para adicionar mais segmentos de linha para aquele que você acabou de desenhou, use a faixa de opções.

  1. Clique em Home > Ferramentas > Ferramentas de desenho > linha.

  2. Iniciar em um ponto final da linha existente. Cola cada segmento para o ponto de extremidade que ele começa de, para que as linhas juntas atuam como uma única forma.

Alterar uma linha

Para alterar uma linha, use a ferramenta ponteiro. Clique na linha e arraste-o para movê-la. Arraste um dos pontos de extremidade para alterar a direção da linha ou torná-la maior ou menor.

Você também pode alterar a aparência de uma linha.

  1. Clique com botão direito na linha e clique em Formatar forma.

    Painel Formatar Forma

  2. No painel Formatar forma, clique em linha e faça as alterações desejadas, como alterar a largura da linha, cor, o tipo de seta ou tipo de linha.

  1. Na guia página inicial, no grupo Ferramentas, clique na Seta para baixo para expandir o menu de Ferramentas de desenho. Clique na ferramenta linha ou a ferramenta Lápis.

    Menu de ferramentas de desenho

    Quando a ferramenta linha está ativada, seu ponteiro muda para Ferramenta Linha .

  2. Clique onde você quer começar a desenhar a linha, segure o botão do mouse, mova o ponteiro até onde você quer que a linha termine e então solte o botão do mouse.

Você pode adicionar mais segmentos de linha para aquele que você acabou de desenhou.

  1. Clique em Home > Ferramentas > Ferramentas de desenho > linha.

  2. Iniciar em um ponto final da linha existente. Cola cada segmento para o ponto de extremidade que ele começa de, para que as linhas juntas atuam como uma única forma.

Alterar uma linha

Para alterar uma linha, use a ferramenta ponteiro. Clique na linha e arraste-o para movê-la. Arraste um dos pontos de extremidade para alterar a direção da linha ou torná-la maior ou menor.

Você também pode alterar a aparência de uma linha.

  1. Clique com botão direito na linha, clique em Formatar e, em seguida, clique em linha.

    Menu Formatar

  2. Na caixa de formatar linha, faça as alterações desejadas, como alterar a largura da linha, cor, o tipo de seta ou tipo de linha.

    Caixa de formato de linha

  1. Na barra de ferramentas desenho, clique na ferramenta de Lápis Imagem do botão ou a ferramenta de linha Imagem do botão .

    Barra de ferramentas flutuante de ferramentas de desenho

    Observação: Se a barra de ferramentas de desenho não estiver visível, clique em Ferramentas de desenho Número do slide na barra de ferramentas padrão para exibi-la.

  2. Clique onde você deseja começar a desenhar a linha, mantenha pressionado o botão do mouse e arraste o ponteiro para onde deseja que a linha termine, em seguida, solte o botão do mouse.

    Observações: 

    • Para desenhar uma linha múltipla, continue a desenhar linhas que toquem.

    • Para desenhar um polígono, desenhe toquem linhas que formam uma forma fechada.

Alterar uma linha

Para alterar uma linha, use a ferramenta ponteiro. Clique na linha e arraste-o para movê-la. Arraste um dos pontos de extremidade para alterar a direção da linha ou torná-la maior ou menor.

Você também pode alterar a aparência de uma linha.

  1. Clique com botão direito na linha, clique em Formatar e, em seguida, clique em linha.

    Menu Formatar

  2. Na caixa de formatar linha, faça as alterações desejadas, como alterar a largura da linha, cor, o tipo de seta ou tipo de linha.

    Caixa de formato de linha

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×