Desenhar uma figura combinando e mesclando formas

Desenhar uma figura combinando e mesclando formas

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Às vezes, a forma desejada não está incluída nas formas interno ou padrão. Você pode mesclar formas para criar a imagem desejada. Você também pode usar Editar pontos para modificar uma forma.

Mesclar formas

  1. Selecione as formas que você deseja mesclar: pressione e mantenha a tecla Shift enquanto você seleciona cada forma alternadamente.

    (Se você não selecionar quaisquer formas, em seguida, no botão de Mesclar formas na etapa 2 estará esmaecido.)

  2. Na guia Formatar de ferramentas de desenho, no grupo Inserir formas, selecione Mesclar formas e, em seguida, escolha a opção desejada.

    A segunda imagem abaixo ilustra o efeito de cada uma das opções de mesclar formas.

    Opções de Mesclar Formas encontradas na guia Formatar de Ferramentas de Desenho
    Mesclar formas

Usar Editar Pontos para alterar uma forma

  1. Selecione a forma que deseja transformar.

  2. Na barra de ferramentas, selecione a guia Formatar de ferramentas de desenho e, no grupo Inserir forma, selecione Editar forma > Editar pontos.

    Comando Editar Pontos acessado em Editar Formas na guia Formatar das Ferramentas de Desenho

  3. Arraste os pontos de edição pretos para alterar a forma. Use os pontos de edição quadrados brancos para alterar a curvatura de uma linha entre dois pontos de edição pretos.

    Editar pontos em uma forma

    É fácil de usar pontos de edição, se a forma não tiver preenchimento ou estilo. Adicione qualquer preenchimento de cor ou efeitos após terminar.

Dica: Aqui está uma mostrando as diferentes maneiras de usar Editar pontosdetalhadas de vídeo. Ele foi criado com uma versão anterior do PowerPoint, mas o processo é o mesmo.

Reutilizar sua forma personalizada em outro programa do Office

Se você quiser usar a forma mais tarde, clique sobre ela e selecione Salvar como imagem. Dê um nome para a imagem e salvá-lo em seu computador.

Para inserir a imagem em um programa diferente Office, abra o programa e selecione Inserir > imagens. Localize a imagem em seu computador, selecione-o e selecione Inserir.

Mesclar formas

  1. Selecione as formas a mesclar. Mantenha pressionada a tecla Shift para selecionar várias formas.

    A guia Formatar de forma aparece. Observe que ela aparece apenas quando uma forma é selecionada.

  2. Na guia Formato da Forma, clique em Mesclar Formas e escolha a opção desejada.

    Menu Mesclar Formas

Usar Editar Pontos para alterar uma forma

  1. Selecione a forma a alterar.

    A guia Formatar de forma aparece. Observe que ela aparece apenas quando uma forma é selecionada.

  2. Na guia Formato da Forma, clique em Editar Forma > Editar Pontos.

    Botão Editar Pontos no menu Editar Forma

  3. Arraste os pontos de edição pretos para alterar a forma. Use os pontos de edição quadrados brancos para alterar a curvatura de uma linha entre dois pontos de edição pretos.

    Editar pontos em uma forma

Dica: É mais fácil usar os pontos de edição se a forma não tiver preenchimento ou estilo, portanto adicione os efeitos de preenchimento ou de cor após terminar de editar pontos.

Reutilizar sua forma personalizada em outro programa do Office

  • Se você quiser usar a forma mais tarde, clique com o botão direito do mouse sobre ela e clique em Salvar como Imagem.

  • Para inserir a imagem em um programa diferente, clique em Inserir > Imagens, localize a imagem e clique em Inserir.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×