Definir como os custos são acumulados

Com o Microsoft Project 2010, você pode controlar quando os custos se acumulam em tarefas e suas atribuições. Essa configuração pode substituir a geração automática dos custos associados à utilização de recursos (que por padrão são rateados) e colocar a realização de custos no início ou término da tarefa. Isso pode ser útil para fins de alinhamento quando os custos são realizados por sistemas de cobrança e pode ajudar a gerenciar o fluxo de caixa no seu projeto. Você pode definir os métodos de aumento de custo para custos de recursos e os custos fixos para tarefas.

O que você deseja fazer?

Alterar o modo como os custos de recursos são acumulados

Alterar o método de aumento de custo fixo para novas tarefas

Alterar o método de aumento de custo fixo para tarefas existentes

Alterar o modo como os custos de recursos são acumulados

  1. Na guia Exibir, no grupo Modos de Exibição de Recurso, clique em Planilha de Recursos.

  2. No campo Nome do Recurso, clique em um recurso.

  3. Clique com o botão direito do mouse para selecionar Informações e, na caixa de diálogo Informações sobre o Recurso, clique na guia Custos.

  4. Na lista Aumento de custo, selecione o método de aumento desejado.

    Cuidado:  Recomendamos que a configuração do aumento de custo de recursos seja feita quando um recurso é criado e não seja modificado. As alterações podem deslocar os custos planejados e reais, o que poderia alterar os custos reais

Observação: Os custos de recursos por uso são contraídos no início ou término de uma atribuição, e não por meio do método de aumento rateado.

Dica:  Uma maneira segura de alterar um valor de aumento definido incorretamente é criar e atribuir um novo recurso e transferir os custos remanescentes do recurso antigo para o novo.

Início da Página

Alterar o método de aumento de custo fixo para novas tarefas

  1. Clique na guia Arquivo.

  2. No Modo de Exibição Microsoft Office Backstage, em Ajuda, clique em Opções.

  3. A página Opções do Project será exibida. Clique em Agendar.

  4. Na área Opções de cálculo para este projeto, na lista Acumulação de custo fixo padrão, selecione o método de aumento que deseja aplicar a todas as novas tarefas deste projeto.

    Observação:  Se você deseja aplicar esse método de aumento a todos os projetos futuros, no rótulo Opções de cálculo para este projeto, selecione Todos os Novos Projetos.

Início da Página

Alterar o método de aumento de custo fixo para tarefas existentes

  1. Na guia Exibir, no grupo Modos de Exibição de Recurso, clique em Outros Modos de Exibição.

  2. Na lista, selecione Mais Modos de Exibição e, na caixa de diálogo Mais Modos de Exibição, selecione Planilha de Tarefas e clique em Aplicar.

  3. No grupo Dados, clique na seta em Tabelas e clique em Custo.

  4. No campo Aumento de Custo Fixo, seleciona na lista um método de aumento que deseja aplicar a cada tarefa.

Observação: Essa configuração de custo afeta apenas como os custos fixos são acumulados.

Início da Página

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×