Criar uma planta residencial

Use o modelo de Planta Residencial do Microsoft Visio para desenhar novas plantas residenciais ou plantas de remodelagem, experimentar a cozinha nova e disposições dos móveis ou desenhar planos para adicionar uma nova sala à sua casa.

"Planta residencial mostrando espaços de sala, quarto, banheiro e cozinha"

Criar uma planta residencial

  1. Na guia Arquivo, clique em Nova e em Planta Residencial.

  2. Escolha Unidades Métricas ou Unidades dos EUAe clique em Criar.

    Por padrão, este modelo abrirá uma página de desenho em escala na orientação paisagem O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010. . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, confira Alterar a escala do desenho.

  3. Crie a estrutura básica da parede externa em uma das seguintes maneiras:

    Usando formas de sala.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de sala arrastando as alças de controle Imagem de alça de controle – losango amarelo e as alças de seleção Imagem da alça de seleção das paredes individuais.

    Usar formas de parede.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste as formas de parede externa para a página de desenho.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Para conectar paredes, arraste um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ) de uma parede para outra.

      Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes serão eliminadas automaticamente.

      Observação: Para que as paredes se unam corretamente, Associar à Geometria da Forma deve estar selecionada na caixa de diálogo Ajustar e Associar.

  4. Criar a estrutura de parede interna

    1. Arraste formas de parede para a página de desenho, posicionando-as na estrutura exterior.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Para conectar paredes, arraste um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ) de uma parede para outra.

      Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes são eliminadas automaticamente.

      Observação: Para que as paredes se unam corretamente, Associar à Geometria da Forma deve estar selecionada na caixa de diálogo Ajustar e Associar.

  5. Adicionar outros elementos estruturais

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas estruturais, como colunas, para a página de desenho.

    2. Em Núcleo da Construção, arraste formas de núcleo de construção, como escadas, para a página de desenho.

  6. Adicione portas e janelas.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas de porta e de janela sobre as paredes.

      As portas e janelas giram automaticamente para se alinharem à parede e são associadas a ela. Também adquirem a espessura da parede e movem-se com elas quando você as reposiciona.

  7. Após montar o acabamento da estrutura do edifício e da parede, você pode adicionar símbolos elétricos e linhas de dimensão.

    Adicionar símbolos elétricos.

    1. No estêncil Parte Elétrica e Telecomunicações, arraste interruptores de parede, tomadas e outros acessórios de parede para formas de parede.

    2. Solte o botão do mouse quando um quadrado vermelho Boas razões para usar o Excel aparecer indicando que o símbolo foi associado à parede. Acessórios de parede giram automaticamente para se alinharem e se associarem à parede.

      Você também pode arrastar formas de acessórios de teto, como o Ventilador de teto, para a página de desenho.

    Adicionar linhas de dimensão às paredes.

    1. Clique com o botão direito do mouse em uma parede e clique em Adicionar uma Dimensão.

    2. Reposicione as linhas de dimensão e o texto de dimensão arrastando uma alça de controle Imagem de alça de controle – losango amarelo .

      Observação: Para ver uma dica sobre uma alça de controle da forma selecionada, pare o ponteiro sobre a alça.

    3. Se você adicionar uma dimensão a uma parede, é possível redimensionar a parede selecionando a forma de dimensão, digitando a dimensão desejada e clicando fora da forma de dimensão.

Início da página

Inserir uma planta residencial CAD

  1. Na guia Arquivo, clique em Nova e em Planta Residencial.

  2. Escolha Unidades Métricas ou Unidades dos EUAe clique em Criar.

    Por padrão, este modelo abrirá uma página de desenho em escala na orientação paisagem O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010. . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte Alterar a escala do desenho.

  3. Na guia Inserir, clique em Desenho do CAD.

  4. Localize o arquivo CAD e clique em Abrir.

  5. Clique em OK para aceitar o tamanho e o local do desenho do CAD.

    Depois de inserir o desenho, você poderá redimensioná-lo, alterar sua escala ou movê-lo. Também poderá bloquear a camada que contém o desenho do CAD, para que não seja alterada acidentalmente caso você crie uma nova planta sobre ela.

Início da página

Copie uma planta residencial do Visio existente para um novo desenho

  1. Na guia Arquivo, clique em Nova e em Planta Residencial.

  2. Escolha Unidades Métricas ou Unidades dos EUAe clique em Criar.

    Por padrão, este modelo abrirá uma página de desenho em escala na orientação paisagem O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010. . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte Alterar a escala do desenho.

  3. Abra um desenho existente do Visio.

  4. Na guia Design, clique em Configuração de Página e clique na guia Escala do desenho. Anote a configuração da escala do desenho existente e defina a escala do novo desenho para corresponder.

  5. No desenho existente, selecione as formas que você deseja usar no novo desenho e, em Página Inicial, clique em Copiar.

  6. Alterne para o novo desenho e, na Página Inicial, clique em Colar.

    Dica: Você pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando você cria um novo plano na parte superior.

Início da página

Criar uma planta residencial

  1. Na guia Arquivo, aponte para Novo e, em Categorias de Modelo, clique em Mapas e Plantas Baixas.

  2. Clique em Planta Residencial, escolha Unidades Métricas ou Unidades dos EUA e clique em Criar.

    Por padrão, este modelo abrirá uma página de desenho em escala na orientação paisagem O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010. . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, confira Alterar a escala do desenho.

  3. Crie a estrutura básica da parede externa em uma das seguintes maneiras:

    Usando formas de sala.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de sala arrastando as alças de controle Imagem de alça de controle – losango amarelo e as alças de seleção Imagem da alça de seleção das paredes individuais.

    Usar formas de parede.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste as formas de parede externa para a página de desenho.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Para conectar paredes, arraste um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ) de uma parede para outra.

      Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes serão eliminadas automaticamente.

      Observação: Para que as paredes se unam corretamente, Associar à Geometria da Forma deve estar selecionada na caixa de diálogo Ajustar e Associar.

  4. Criar a estrutura de parede interna

    1. Arraste formas de parede para a página de desenho, posicionando-as na estrutura exterior.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Para conectar paredes, arraste um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ) de uma parede para outra.

      Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes são eliminadas automaticamente.

      Observação: Para que as paredes se unam corretamente, Associar à Geometria da Forma deve estar selecionada na caixa de diálogo Ajustar e Associar.

  5. Adicionar outros elementos estruturais

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas estruturais, como colunas, para a página de desenho.

    2. Em Núcleo da Construção, arraste formas de núcleo de construção, como escadas, para a página de desenho.

  6. Adicione portas e janelas.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas de porta e de janela sobre as paredes.

      As portas e janelas giram automaticamente para se alinharem à parede e são associadas a ela. Também adquirem a espessura da parede e movem-se com elas quando você as reposiciona.

  7. Após montar o acabamento da estrutura do edifício e da parede, você pode adicionar símbolos elétricos e linhas de dimensão.

    Adicionar símbolos elétricos.

    1. No estêncil Parte Elétrica e Telecomunicações, arraste interruptores de parede, tomadas e outros acessórios de parede para formas de parede.

    2. Solte o botão do mouse quando um quadrado vermelho Boas razões para usar o Excel aparecer indicando que o símbolo foi associado à parede. Acessórios de parede giram automaticamente para se alinharem e se associarem à parede.

      Você também pode arrastar formas de acessórios de teto, como o Ventilador de teto, para a página de desenho.

    Adicionar linhas de dimensão às paredes.

    1. Clique com o botão direito do mouse em uma parede e clique em Adicionar uma Dimensão.

    2. Reposicione as linhas de dimensão e o texto de dimensão arrastando uma alça de controle Imagem de alça de controle – losango amarelo .

      Observação: Para ver uma dica sobre uma alça de controle da forma selecionada, pare o ponteiro sobre a alça.

    3. Se você adicionar uma dimensão a uma parede, é possível redimensionar a parede selecionando a forma de dimensão, digitando a dimensão desejada e clicando fora da forma de dimensão.

Início da página

Inserir uma planta residencial CAD

  1. Na guia Arquivo, aponte para Novo e, em Categorias de Modelo, clique em Mapas e Plantas Baixas.

  2. Clique em Planta Residencial, escolha Unidades Métricas ou Unidades dos EUA e clique em Criar.

    Por padrão, este modelo abrirá uma página de desenho em escala na orientação paisagem O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010. . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte Alterar a escala do desenho.

  3. Na guia Inserir, clique em Desenho do CAD.

  4. Localize o arquivo CAD e clique em Abrir.

  5. Clique em OK para aceitar o tamanho e o local do desenho do CAD.

    Depois de inserir o desenho, você poderá redimensioná-lo, alterar sua escala ou movê-lo. Também poderá bloquear a camada que contém o desenho do CAD, para que não seja alterada acidentalmente caso você crie uma nova planta sobre ela.

Início da página

Copie uma planta residencial do Visio existente para um novo desenho

  1. Na guia Arquivo, aponte para Novo e, em Categorias de Modelo, clique em Mapas e Plantas Baixas.

  2. Clique em Planta Residencial, escolha Unidades Métricas ou Unidades dos EUA e clique em Criar.

    Por padrão, este modelo abrirá uma página de desenho em escala na orientação paisagem O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010. . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte Alterar a escala do desenho.

  3. Abra um desenho existente do Visio.

  4. Na guia Design, clique em Configuração de Página e clique na guia Escala do desenho. Anote a configuração da escala do desenho existente e defina a escala do novo desenho para corresponder.

  5. No desenho existente, selecione as formas que você deseja usar no novo desenho e, em Página Inicial, clique em Copiar.

  6. Alterne para o novo desenho e, na Página Inicial, clique em Colar.

    Dica: Você pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando você cria um novo plano na parte superior.

Início da página

Criar uma planta residencial

  1. No menu Arquivo, aponte para Novo, aponte para Mapas e Plantas Baixas e clique em Planta Residencial.

    Por padrão, este modelo abrirá uma página de desenho em escala na orientação paisagem O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010. . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, confira Alterar a escala do desenho.

  2. Crie a estrutura básica da parede externa em uma das seguintes maneiras:

    Usando formas de sala.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de sala arrastando as alças de controle Imagem de alça de controle – losango amarelo e as alças de seleção Imagem da alça de seleção das paredes individuais.

    Usar formas de parede.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste as formas de parede externa para a página de desenho.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Arraste um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ) de uma parede para outra.

      Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes serão eliminadas automaticamente.

      Observação: Para que as paredes se unam corretamente, Associar à Geometria da Forma deve estar selecionada na caixa de diálogo Ajustar e Associar.

  3. Criar a estrutura de parede interna

    1. Arraste formas de parede para a página de desenho, posicionando-as na estrutura exterior.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Arraste um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ) de uma parede para outra.

      Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes são eliminadas automaticamente.

      Observação: Para que as paredes se unam corretamente, Associar à Geometria da Forma deve estar selecionada na caixa de diálogo Ajustar e Associar.

  4. Adicionar outros elementos estruturais

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas estruturais, como colunas, para a página de desenho.

    2. Em Núcleo da Construção, arraste formas de núcleo de construção, como escadas, para a página de desenho.

  5. Adicione portas e janelas.

    1. A partir do estêncil Paredes, Acabamento e Estrutura, arraste formas de porta e de janela sobre as paredes.

      As portas e janelas giram automaticamente para se alinharem à parede e são associadas a ela. Também adquirem a espessura da parede e movem-se com elas quando você as reposiciona.

  6. Após montar o acabamento da estrutura do edifício e da parede, você pode adicionar símbolos elétricos e linhas de dimensão.

    Adicionar símbolos elétricos.

    1. No estêncil Parte Elétrica e Telecomunicações, arraste interruptores de parede, tomadas e outros acessórios de parede para formas de parede.

    2. Solte o botão do mouse quando um quadrado vermelho Boas razões para usar o Excel aparecer indicando que o símbolo foi associado à parede. Acessórios de parede giram automaticamente para se alinharem e se associarem à parede.

      Você também pode arrastar formas de acessórios de teto, como o Ventilador de teto, para a página de desenho.

    Adicionar linhas de dimensão às paredes.

    1. Clique com o botão direito do mouse em uma parede e clique em Adicionar uma Dimensão.

    2. Reposicione as linhas de dimensão e o texto de dimensão arrastando uma alça de controle Imagem de alça de controle – losango amarelo .

      Observação: Para ver uma dica sobre uma alça de controle da forma selecionada, pare o ponteiro sobre a alça.

    3. Se você adicionar uma dimensão a uma parede, é possível redimensionar a parede selecionando a forma de dimensão, digitando a dimensão desejada e clicando fora da forma de dimensão.

Início da página

Inserir uma planta residencial CAD

  1. No menu Arquivo, aponte para Novo, aponte para Mapas e Plantas Baixas e clique em Planta Residencial.

    Por padrão, este modelo abrirá uma página de desenho em escala na orientação paisagem O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010. . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte Alterar a escala do desenho.

  2. Na guia Inserir, clique em Desenho do CAD.

  3. Em Arquivos do tipo, selecione Desenho do AutoCAD (*.dwg, *.dxf). Localize o arquivo CAD e clique em Abrir.

  4. Clique em OK para aceitar o tamanho e o local do desenho do CAD.

    Depois de inserir o desenho, você poderá redimensioná-lo, alterar sua escala ou movê-lo. Também poderá bloquear a camada que contém o desenho do CAD, para que não seja alterada acidentalmente caso você crie uma nova planta sobre ela.

Início da página

Copie uma planta residencial do Visio existente para um novo desenho

  1. No menu Arquivo, aponte para Novo, aponte para Mapas e Plantas Baixas e clique em Planta Residencial.

    Por padrão, este modelo abrirá uma página de desenho em escala na orientação paisagem O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010. . Você pode alterar essas configurações a qualquer momento. Para obter mais informações, consulte Alterar a escala do desenho.

  2. Abra um desenho existente do Visio.

  3. No menu Arquivo, clique em Configuração de Página e clique na guia Escala. Anote a configuração da escala do desenho existente e defina a escala do novo desenho para corresponder.

  4. No desenho existente, selecione as formas que você deseja usar no novo desenho e, no menu Editar, clique em Copiar.

  5. Alterne para o novo desenho e, no menu Editar, clique em Colar.

    Dica: Você pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando você cria um novo plano na parte superior.

Início da página

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×