Criar uma planta de teto refletida

Criar uma planta de teto refletida

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Use o modelo de planta de teto refletido para criar um layout de teto. Você pode usar ferramentas de desenho, guias e o comando formas de matriz para criar a grade de teto. Uma vez que a grade esteja in-loco, você pode indicar os locais de iluminação, dispositivos de ar e detectores de fumaça.

Reflected ceiling plan

  1. Abra o Visio.

  2. Na categoria mapas e plantas baixas, clique em planta de teto refletido > criar.

    Por padrão, esse tipo de desenho abre uma página de desenho em escala no O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010. de orientação paisagem. Você pode alterar essas configurações a qualquer momento.

  3. Crie ou insira uma planta baixa seguindo um destes procedimentos:

    Criar uma planta baixa

    1. Crie a estrutura de parede exterior básica de uma das seguintes maneiras.

      Usar formas de sala

      1. Em paredes, acabamento e estrutura, arraste uma das formas de sala para a página de desenho.

      2. Redimensione a forma sala arrastando as alças de controle Imagem de alça de controle – losango amarelo e as alças de seleção em paredes individuais.

      Usar formas de parede

      1. Em paredes, acabamento e estrutura, arraste as formas de parede externa para a página de desenho.

      2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

      3. Arraste um ponto de extremidade de uma parede para outra.

        Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes são eliminadas automaticamente.

        Observação: Para que as paredes ingressem corretamente, a geometria da forma deve ser selecionada na caixa de diálogo ajustar e associar. Clique em Exibir guia > iniciador de caixa de diálogo no grupo auxílios visuais > guia geral.

    2. Criar a estrutura de parede interna

      1. Arraste formas de parede para a página de desenho, posicionando-as na estrutura exterior.

      2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial - quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

      3. Arraste um ponto de extremidade de uma parede para outra.

        Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes são eliminadas automaticamente.

        Observação: Para que as paredes ingressem corretamente, a geometria da forma deve ser selecionada na caixa de diálogo ajustar e associar. Clique em Exibir guia > iniciador de caixa de diálogo no grupo auxílios visuais > guia geral.

    3. Adicionar outros elementos estruturais

      1. Em paredes, acabamento e estrutura, arraste formas estruturais, como colunas, para a página de desenho.

      2. Em Núcleo da Construção, arraste formas de núcleo de construção, como escadas, para a página de desenho.

      3. Em paredes, acabamento e estrutura, arraste formas de porta e janela para cima das paredes.

        As portas e janelas são giradas para alinhar-se com a parede e associar à parede. Eles também adquirem a espessura da parede e se movem com as paredes quando você as reposiciona.

    Inserir uma planta baixa CAD

    1. Na guia Inserir, clique em desenho do CAD e navegue até o arquivo de desenho.

    2. Clique em OK para aceitar o tamanho e o local do desenho do CAD.

      Depois de inserir o desenho, você pode redimensioná-lo, alterar sua escala ou movê-lo. Você também pode bloquear a camada do Visio que contém o desenho do CAD.

    Copiar e colar um desenho existente de planta baixa do Visio em um novo desenho

    1. Abra um desenho existente do Visio.

    2. Na guia design, no grupo Configurar página, clique no iniciador de caixa de diálogo para abrir a caixa de diálogo Configurar página.

    3. Na caixa de diálogo configuração de página, clique na guia escala. Anote a configuração de escala no desenho existente e defina a escala do novo desenho para coincidir.

    4. No desenho existente, selecione e copie as formas que você deseja usar no novo desenho.

    5. Alterne para o novo desenho e cole as formas.

      Dica: Você pode bloquear as camadas existentes de um desenho para que não as altere acidentalmente quando criar um novo plano na parte superior. Consulte bloquear ou desbloquear uma camada.

  4. Esquematizar a grade de teto usando guias em conjunto com a ferramenta de linha Imagem do botão ou a ferramenta retângulo Imagem do botão (encontrada na guia página inicial, grupo ferramentas ).

  5. Em instalações elétricas e de telecomunicações, arraste formas de iluminação montadas por teto para o desenho.

  6. De registros grelhas e difusores, arraste as formas de dispositivo de ar para o desenho.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×