Início Rápido do Project

Editar um projeto

Criar um projeto no Project 2016

Criar um novo projeto usando um modelo

  1. Abra o Project.
    Selecione Arquivo > Novo caso já esteja trabalhando em um plano de projeto.

  2. Selecione um modelo ou digite na caixa Pesquisar Modelos Online e pressione Enter.
    Ou escolha Projeto vazio para criar um projeto do zero.

  3. Selecione um modelo para exibir informações sobre os elementos e as opções ali inclusos.

  4. Selecione as opções desejadas e clique em Criar.

Altere os recursos, tarefas e durações do modelo para que sejam adequados para seu projeto.

Observação: Para criar um novo projeto a partir de um projeto existente, altere as datas de início e término do projeto e, em seguida, salve o arquivo de projeto com um novo nome ou em um local diferente.

Captura de tela dos modelos de plano de projeto na categoria de Negócios.

Adicionar tarefas a um projeto

  1. Selecione Exibir > Modos de Exibição de Tarefa > Gráfico de Gantt.

  2. Digite um nome de tarefa no primeiro campo Nome da Tarefa vazio.

  3. Pressione Enter.

  4. Repita as etapas 2 e 3 para inserir as tarefas desejadas.

Se adicionar uma tarefa de cada vez estiver demorando muito, você também pode:

Captura de tela de tarefas agendadas automaticamente inseridas em um novo plano de projeto.

Definir tarefas em um projeto

Recue tarefas para a esquerda ou para a direita para definir a hierarquia. Uma tarefa recuada para a direita torna-se uma subtarefa da tarefa acima dela, que se torna uma tarefa de resumo.

  1. Selecione Exibir > Modos de Exibição de Tarefa > Gráfico de Gantt.

  2. Selecione a(s) tarefa(s) na coluna Nome da Tarefa para as quais você deseja alterar o recuo.

  3. Siga um destes procedimentos:

    • Selecione Tarefa > Agenda > Recuar Tarefa Botão Recuar Tarefa na faixa de opções. ou pressione Alt+Shift+Left para transforma a tarefa em subtarefa.

    • Selecione Tarefa > Agenda > Recuar Tarefa para a Esquerda botão recuar tarefa para a esquerda na faixa de opções. ou pressione Alt+Shift+Right para mover a tarefa para o nível da tarefa acima desta.

É possível usar subtarefas e tarefas de resumo para indicar fases, navegar facilmente por um projeto grande e muito mais.

Captura de tela de tarefas de estrutura de tópicos em um plano de projeto.

Vincular tarefas em um projeto

Você pode vincular quaisquer duas tarefas em um projeto para mostrar seu relacionamento, que é chamado de dependência entre tarefas. Depois de vincular as tarefas, todas as alterações feitas em uma afetarão a outra.

  1. Selecione Exibir > Modos de Exibição de Tarefa > Gráfico de Gantt.

  2. Mantenha pressionada a tecla Ctrl e selecione duas tarefas que você deseja vincular (na coluna Nome da Tarefa).

  3. Selecione Tarefa > Vincular as Tarefas Selecionadas Botão Vincular Tarefas na guia Tarefa da faixa de opções ou pressione Ctrl+F2.

O Project oferece suporte a quatro tipos de vinculação de tarefas para mostrar diferentes relacionamentos.

Para saber mais sobre vínculos de tarefas e agendas, veja Como o Project agenda tarefas: Nos bastidores.

Captura de tela composta de tarefas vinculadas em um plano de projeto e um gráfico de Gantt.

Alterar o modo de exibição

  1. Selecione a guia Exibir.

  2. Siga um destes procedimentos:

    • No grupo Modos de Exibição de Tarefas ou no grupo Modos de Exibição de Recursos, selecione o modo de exibição desejado.

    • Para ver todos os modos de exibição disponíveis, selecione Gráfico de Gantt > Mais Modos de Exibição e escolha uma das opções na caixa de diálogo Mais Modos de Exibição.

Precisa de ajuda para escolher o modo de exibição correto para seu projeto?

Captura de tela composta dos grupos de Modos de Exibição de Tarefa e Modos de Exibição de Recurso na guia Modo de Exibição e um plano de projeto no modo de exibição de Calendário.
Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×