Criar um layout de plantas

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

O modelo de Layout de plantas fornece formas que você precisa criar uma fábrica detalhadas design, incluindo a construção, maquinário, armazenamento e instalações de envio e recebimento.

"Plant layout showing machinery, storage, and loading dock"

  1. Na lista categorias, clique na categoria mapas e plantas baixas.

  2. Clique em Layout de plantas e clique em criar.

    Por padrão, esse tipo de desenho abre uma página de desenho em escala na orientação de paisagem O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010. . Você pode alterar essas configurações a qualquer momento.

  3. Criar ou inserir uma planta baixa. Você pode fazer este uma destas três maneiras — criar uma planta baixa do Visio, inserir uma planta baixa CAD, ou copiar e colar uma existente do Visio planta em um novo desenho. Consulte os procedimentos subsequentes sobre como fazer isso.

  4. Adicione formas para representar maquinário, armazenamento e instalações de envio e recebimento.

Criar uma planta baixa

  1. Crie a estrutura básica da parede externa em uma das seguintes maneiras.

    Usar formas de sala

    1. Em paredes, Acabamento e estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de sala arrastando as alças de controle e as alças de seleção das paredes individuais.

    Usar formas de parede

    1. Em paredes, Acabamento e estrutura, arraste formas de Parede externa para a página de desenho.

    2. Redimensione as paredes arrastando um ponto de extremidade.

    3. Arraste um ponto de extremidade de uma parede para outra.

      Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes são eliminadas automaticamente.

      Observação: Para que as paredes se unam corretamente, Associar à Geometria da Forma deve estar selecionada na caixa de diálogo Ajustar e Associar.

  2. Criar a estrutura de parede interna

    1. Arraste formas de parede para a página de desenho, posicionando-as na estrutura exterior.

    2. Redimensione as paredes arrastando um ponto de extremidade.

    3. Arraste um ponto de extremidade de uma parede para outra.

      Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes são eliminadas automaticamente.

      Observação: Para que as paredes se unam corretamente, Associar à Geometria da Forma deve estar selecionada na caixa de diálogo Ajustar e Associar.

  3. Adicionar outros elementos estruturais

    1. Em paredes, Acabamento e estrutura, arraste formas estruturais, como colunas, para a página de desenho.

    2. A partir do estêncil Núcleo da Construção, arraste formas de núcleo de construção, como escadas, para a página de desenho.

    3. Em paredes, Acabamento e estrutura, arraste formas de porta e de janela sobre as paredes.

      Portas e janelas giram para se alinharem com a parede e cole a parede. Eles também adquirem a espessura da parede e mover-se com as paredes quando você reposicioná-los.

    4. Após montar o acabamento da estrutura do edifício e da parede, você pode adicionar símbolos elétricos e linhas de dimensão.

      Adicionar símbolos elétricos

      Elétrica e telecomunicações, arraste interruptores de parede, tomadas e outros acessórios de parede para formas de parede. Solte o botão do mouse quando um quadrado vermelho Boas razões para usar o Excel aparece, indicando que o símbolo está colado na parede. Acessórios de parede giram para se alinharem com a parede e cole a parede.

      Você também pode arrastar formas de acessórios de teto, como o Ventilador de teto, para a página de desenho.

      Adicionar linhas de dimensão às paredes

      1. Clique com o botão direito do mouse em uma parede e clique em Adicionar uma Dimensão.

      2. Reposicione as linhas de dimensão e o texto de dimensão arrastando uma alça de controle.

        Observação: Para ver uma dica sobre uma alça de controle da forma selecionada, pare o ponteiro sobre a alça.

      3. Se você adicionar uma dimensão a uma parede, você pode redimensionar a parede selecionando a forma de dimensão, digitando a dimensão desejada e clicando em longe a forma de dimensão.

Inserir uma planta baixa CAD

  1. Na guia Inserir, clique em Desenho do CAD.

  2. Em arquivos do tipo, selecione Desenho do AutoCAD (*. dwg, *. dxf). Localize o arquivo CAD e clique em Abrir.

  3. Clique em OK para aceitar o tamanho e o local do desenho do CAD.

    Depois que você inseriu o desenho, você pode redimensioná-la, alterar seu escala ou movê-la. Você também pode bloquear o Visio camada que contém o desenho do CAD.

Copiar e colar uma existente do Visio planta em um novo desenho

  1. Abra um desenho existente do Visio.

  2. No menu Arquivo, clique em Configuração de Página e clique na guia Escala. Anote a configuração da escala do desenho existente e defina a escala do novo desenho para corresponder.

  3. No desenho existente, selecione as formas que você deseja usar no novo desenho e, no menu Editar, clique em Copiar.

  4. Alterne para o novo desenho e, no menu Editar, clique em Colar.

    Dica: Você pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando você cria um novo plano na parte superior.

  1. Clique na guia Arquivo.

  2. Clique em novo, clique em mapas e plantas baixas e, em seguida, clique em Layout de plantas.

    Por padrão, esse tipo de desenho abre uma página de desenho em escala na orientação de paisagem O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010. . Você pode alterar essas configurações a qualquer momento.

  3. Criar ou inserir uma planta baixa. Você pode fazer este uma destas três maneiras — criar uma planta baixa do Visio, inserir uma planta baixa CAD, ou copiar e colar uma existente do Visio planta em um novo desenho. Consulte os procedimentos subsequentes sobre como fazer isso.

  4. Adicione formas para representar maquinário, armazenamento e instalações de envio e recebimento.

Criar uma planta baixa

  1. Crie a estrutura básica da parede externa em uma das seguintes maneiras.

    Usar formas de sala

    1. Em paredes, Acabamento e estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de sala arrastando as alças de controle Imagem de alça de controle – losango amarelo e as alças de seleção Imagem da alça de seleção das paredes individuais.

    Usar formas de parede

    1. Em paredes, Acabamento e estrutura, arraste formas de Parede externa para a página de desenho.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Arraste um ponto de extremidade de uma parede para outra.

      Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes são eliminadas automaticamente.

      Observação: Para que as paredes se unam corretamente, Associar à Geometria da Forma deve estar selecionada na caixa de diálogo Ajustar e Associar.

  2. Criar a estrutura de parede interna

    1. Arraste formas de parede para a página de desenho, posicionando-as na estrutura exterior.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Arraste um ponto de extremidade de uma parede para outra.

      Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes são eliminadas automaticamente.

      Observação: Para que as paredes se unam corretamente, Associar à Geometria da Forma deve estar selecionada na caixa de diálogo Ajustar e Associar.

  3. Adicionar outros elementos estruturais

    1. Em paredes, Acabamento e estrutura, arraste formas estruturais, como colunas, para a página de desenho.

    2. A partir do estêncil Núcleo da Construção, arraste formas de núcleo de construção, como escadas, para a página de desenho.

    3. Em paredes, Acabamento e estrutura, arraste formas de porta e de janela sobre as paredes.

      Portas e janelas giram para se alinharem com a parede e cole a parede. Eles também adquirem a espessura da parede e mover-se com as paredes quando você reposicioná-los.

    4. Após montar o acabamento da estrutura do edifício e da parede, você pode adicionar símbolos elétricos e linhas de dimensão.

      Adicionar símbolos elétricos

      Elétrica e telecomunicações, arraste interruptores de parede, tomadas e outros acessórios de parede para formas de parede. Solte o botão do mouse quando um quadrado vermelho Boas razões para usar o Excel aparece, indicando que o símbolo está colado na parede. Acessórios de parede giram para se alinharem com a parede e cole a parede.

      Você também pode arrastar formas de acessórios de teto, como o Ventilador de teto, para a página de desenho.

      Adicionar linhas de dimensão às paredes

      1. Clique com o botão direito do mouse em uma parede e clique em Adicionar uma Dimensão.

      2. Reposicione as linhas de dimensão e o texto de dimensão arrastando uma alça de controle Imagem de alça de controle – losango amarelo .

        Observação: Para ver uma dica sobre uma alça de controle da forma selecionada, pare o ponteiro sobre a alça.

      3. Se você adicionar uma dimensão a uma parede, você pode redimensionar a parede selecionando a forma de dimensão, digitando a dimensão desejada e clicando em longe a forma de dimensão.

Inserir uma planta baixa CAD

  1. Na guia Inserir, clique em Desenho do CAD.

  2. Em arquivos do tipo, selecione Desenho do AutoCAD (*. dwg, *. dxf). Localize o arquivo CAD e clique em Abrir.

  3. Clique em OK para aceitar o tamanho e o local do desenho do CAD.

    Depois que você inseriu o desenho, você pode redimensioná-la, alterar seu escala ou movê-la. Você também pode bloquear o Visio camada que contém o desenho do CAD.

Copiar e colar uma existente do Visio planta em um novo desenho

  1. Abra um desenho existente do Visio.

  2. No menu Arquivo, clique em Configuração de Página e clique na guia Escala. Anote a configuração da escala do desenho existente e defina a escala do novo desenho para corresponder.

  3. No desenho existente, selecione as formas que você deseja usar no novo desenho e, no menu Editar, clique em Copiar.

  4. Alterne para o novo desenho e, no menu Editar, clique em Colar.

    Dica: Você pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando você cria um novo plano na parte superior.

  1. No menu arquivo, aponte para novo, aponte para mapas e plantas baixas e, em seguida, clique em Layout de plantas.

    Por padrão, esse tipo de desenho abre uma página de desenho em escala na orientação de paisagem O grupo Fonte na guia Página Inicial da Faixa de Opções do PowerPoint 2010. . Você pode alterar essas configurações a qualquer momento.

  2. Criar ou inserir uma planta baixa. Você pode fazer este uma destas três maneiras — criar uma planta baixa do Visio, inserir uma planta baixa CAD, ou copiar e colar uma existente do Visio planta em um novo desenho. Consulte os procedimentos subsequentes sobre como fazer isso.

  3. Adicione formas para representar maquinário, armazenamento e instalações de envio e recebimento.

Criar uma planta baixa

  1. Crie a estrutura básica da parede externa em uma das seguintes maneiras.

    Usar formas de sala

    1. Em paredes, Acabamento e estrutura, arraste uma das formas de sala para a página de desenho.

    2. Redimensione a forma de sala arrastando as alças de controle Imagem de alça de controle – losango amarelo e as alças de seleção Imagem da alça de seleção das paredes individuais.

    Usar formas de parede

    1. Em paredes, Acabamento e estrutura, arraste formas de Parede externa para a página de desenho.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Arraste um ponto de extremidade de uma parede para outra.

      Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes são eliminadas automaticamente.

      Observação: Para que as paredes se unam corretamente, Associar à Geometria da Forma deve estar selecionada na caixa de diálogo Ajustar e Associar.

  2. Criar a estrutura de parede interna

    1. Arraste formas de parede para a página de desenho, posicionando-as na estrutura exterior.

    2. Redimensione as paredes arrastando um ponto de extremidade ( Imagem do ponto inicial – quadrado verde com X dentro ou Imagem do ponto final, um sinal de mais em um quadrado verde ).

    3. Arraste um ponto de extremidade de uma parede para outra.

      Os pontos de extremidade ficam vermelhos quando as paredes são associadas. As interseções entre duas paredes são eliminadas automaticamente.

      Observação: Para que as paredes se unam corretamente, Associar à Geometria da Forma deve estar selecionada na caixa de diálogo Ajustar e Associar.

  3. Adicionar outros elementos estruturais

    1. Em paredes, Acabamento e estrutura, arraste formas estruturais, como colunas, para a página de desenho.

    2. A partir do estêncil Núcleo da Construção, arraste formas de núcleo de construção, como escadas, para a página de desenho.

    3. Em paredes, Acabamento e estrutura, arraste formas de porta e de janela sobre as paredes.

      Portas e janelas giram para se alinharem com a parede e cole a parede. Eles também adquirem a espessura da parede e mover-se com as paredes quando você reposicioná-los.

    4. Após montar o acabamento da estrutura do edifício e da parede, você pode adicionar símbolos elétricos e linhas de dimensão.

      Adicionar símbolos elétricos

      Elétrica e telecomunicações, arraste interruptores de parede, tomadas e outros acessórios de parede para formas de parede. Solte o botão do mouse quando um quadrado vermelho Boas razões para usar o Excel aparece, indicando que o símbolo está colado na parede. Acessórios de parede giram para se alinharem com a parede e cole a parede.

      Você também pode arrastar formas de acessórios de teto, como o Ventilador de teto, para a página de desenho.

      Adicionar linhas de dimensão às paredes

      1. Clique com o botão direito do mouse em uma parede e clique em Adicionar uma Dimensão.

      2. Reposicione as linhas de dimensão e o texto de dimensão arrastando uma alça de controle Imagem de alça de controle – losango amarelo .

        Observação: Para ver uma dica sobre uma alça de controle da forma selecionada, pare o ponteiro sobre a alça.

      3. Se você adicionar uma dimensão a uma parede, você pode redimensionar a parede selecionando a forma de dimensão, digitando a dimensão desejada e clicando em longe a forma de dimensão.

Inserir uma planta baixa CAD

  1. Na guia Inserir, clique em Desenho do CAD.

  2. Em arquivos do tipo, selecione Desenho do AutoCAD (*. dwg, *. dxf). Localize o arquivo CAD e clique em Abrir.

  3. Clique em OK para aceitar o tamanho e o local do desenho do CAD.

    Depois que você inseriu o desenho, você pode redimensioná-la, alterar seu escala ou movê-la. Você também pode bloquear o Microsoft Office Visio camada que contém o desenho do CAD.

Copiar e colar uma existente do Visio planta em um novo desenho

  1. Abra um desenho existente do Microsoft Office Visio.

  2. No menu Arquivo, clique em Configuração de Página e clique na guia Escala. Anote a configuração da escala do desenho existente e defina a escala do novo desenho para corresponder.

  3. No desenho existente, selecione as formas que você deseja usar no novo desenho e, no menu Editar, clique em Copiar.

  4. Alterne para o novo desenho e, no menu Editar, clique em Colar.

    Dica: Você pode bloquear as camadas existentes de um desenho para que não sejam alteradas acidentalmente quando você cria um novo plano na parte superior.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×