Criar um boletim informativo usando o Publisher

Criar um boletim informativo usando o Publisher

Publisher para Office 365, Publisher 2019, Publisher 2016, Publisher 2013, Publisher 2010

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. No final da página, deixe sua opinião se estas informações foram úteis para você. Aqui está o artigo em inglês para facilitar a referência.

Você pode usar o Publisher para criar e personalizar um boletim informativo.

Criar um boletim informativo

  1. Clique em Interno > Boletins informativos e role para baixo até encontrar a categoria Boletins informativos.

    (No Publisher 2010, clique em boletins informativos em mais populares.)

  2. Selecione um modelo e, em Personalizar, clique no esquema de cores e no esquema de fontes desejado.

  3. Clique no conjunto de informações comerciais desejado ou crie um novo conjunto.

  4. Em Opções, escolha Visualização em uma página, se você planeja imprimir seu boletim informativo em um ou dois lados, ou Visualização em duas páginas se quiser trabalhar com um design que inclua páginas voltadas uma para a outra e se planeja imprimir seu boletim informativo em papel tabloide.

  5. Marque a caixa de seleção Incluir endereço do cliente se quiser o endereço do cliente no próprio boletim informativo para correspondência em vez de em um envelope separado.

  6. Clique em Criar.

  7. Altere o modelo para incluir itens que deseja reutilizar em boletins informativos no futuro, como um título e logotipo.

  8. Salve o novo modelo e, a partir da caixa de diálogo Salvar como que é exibida, navegue até o local e a pasta desejados, escolha Modelo do Publisher na caixa de diálogo Salvar como tipo.

    Salve sua publicação como um modelo para reutilização.

Dica: Você pode informar ao Publisher onde prefere salvar seus modelos. É possível acessar Arquivo > Opções > Salvar e inserir o caminho para a pasta desejada para conter todos os seus modelos em Local de modelos pessoais padrão. Se isso for feito em uma nova guia, denominada Personalizada, ela também estará disponível quando você estiver criando uma nova publicação e conterá todos os seus modelos pessoais.

Se você deseja mudar seu boletim informativo, é possível Adicionar páginas a um boletim informativo ou Remover páginas de um boletim informativo. Você também pode Imprimir um boletim informativo em papel 11x17 ou evitar papel e postagem completamente ao criar e enviar boletins informativos por email.

Fazer alterações de design no layout

  • Na guia design da página , clique em Opçõese, em seguida, clique no número de colunas que você deseja em cada página.

    Nas páginas internas (por exemplo, as páginas 2 e 3 de um boletim informativo de 4 páginas), a opção selecionar uma página a ser modificada será exibida. Clique em página à esquerda ou página direita internae, em seguida, em cada página, clique em um dos seguintes formatos: 3 histórias, calendário, formulário de pedido, formulário de respostaou formulário de inscrição.

Trabalhar com texto

Se você já criou um conjunto de informações comerciais, as informações de contato e o logotipo do seu negócio substituirão automaticamente parte do texto do espaço reservado.

Observação: Informações comerciais não substitui automaticamente o texto do espaço reservado em modelos baixados do Office Online. Para substituir os nomes de espaço reservado, os endereços e os logotipos pelas suas informações comerciais, clique no botão de marca inteligente Imagem do botão para um item de informações comerciais, como o nome ou o endereço da empresa e clique em Atualizar do conjunto de informações comerciais. (O botão marca inteligente é exibido quando você aponta para o texto ou um logotipo.)

  1. Para cada bloco de texto do espaço reservado, siga um destes procedimentos:

    • Selecione o texto do espaço reservado e digite.

    • Clique com o botão direito do mouse para selecionar o texto do espaço reservado, aponte para alterar texto no menu de atalho, clique em arquivo de texto, clique no arquivo que contém o texto que você deseja usar e, em seguida, clique em OK.

      Observação: Na maioria dos casos, o texto é redimensionado automaticamente para caber na caixa de texto. Por exemplo, se um título do artigo for longo, o texto será reduzido automaticamente de tamanho para que ele caiba.

  2. Ajustar o tamanho do texto. Siga um destes procedimentos:

    • Para impedir que o texto seja redimensionado automaticamente para caber em uma caixa de texto que não esteja conectada a outras caixas de texto, clique na caixa de texto e, na guia Formatar de ferramentas de caixa de texto , clique em ajustar >não ajustar automaticamente.

    • Para alterar o tamanho da fonte manualmente, selecione o texto e, em seguida, clique em um novo tamanho de fonte na lista tamanho da fonte na guia formato de ferramentas de caixa de texto .

Para obter mais informações sobre como trabalhar com caixas de texto, consulte ajustar texto em uma caixa de texto.

Trabalhar com imagens

  • Clique com o botão direito do mouse na imagem do espaço reservado, aponte para alterar imagem, clique em alterar imagem, escolha uma nova imagem de uma das fontes disponíveis na caixa de diálogo inserir imagens e, em seguida, clique em Inserir.

    Dica: Se você não vir a imagem de alteração ao clicar com o botão direito do mouse, clique na imagem do espaço reservado uma vez até ver círculos brancos em torno do quadro da imagem. Clique na imagem novamente até ver círculos cinza com os XX em torno da imagem em si e clique com o botão direito do mouse na imagem.

Para obter mais informações sobre como trabalhar com imagens, consulte dicas para trabalhar com imagens.

Confira também

Dicas para trabalhar com imagens

Dicas para escrever publicações de marketing eficazes

Dicas para imprimir a publicação

Localizar, criar ou alterar um modelo no Publisher

Criar seu boletim informativo

Escolher e personalizar o design do boletim informativo

  1. Inicie o Publisher.

  2. Na lista tipos de publicação , clique em boletinsinformativos.

  3. Em boletinsinformativos, clique em designs mais recentes ou designs clássicos.

  4. Siga um destes procedimentos:

    • Clique na imagem de visualização do design do boletim informativo desejado.

      O modelo de boletim informativo é o ponto de partida do boletim informativo que é mostrado neste artigo.

    • Pesquise por designs de modelos de boletins informativos adicionais no Microsoft Office Online.

      Como?

      Importante: Primeiro você deve estar conectado à Internet antes de Pesquisar os modelos no Office Online.

      1. Na caixa Pesquisar modelos , digite uma palavra-chave. Por exemplo, digite boletinsinformativos. Na lista, clique em Microsoft Office Onlinee, em seguida, clique no botão verde de pesquisa .

        Observação: A caixa Pesquisar modelos está acima do título do Boletim informativo.

      2. Clique no modelo desejado.

  5. Escolha as opções desejadas para personalizar seu design.

    Observação: Se você usar um modelo baixado do Office Online, não poderá personalizar o design até abrir a publicação.

    Siga um destes procedimentos:

    • Em Personalizar, clique no esquema de cores e no esquema de fontes desejado.

    • Em Personalizar, clique nas informações comerciais definidas que você deseja ou crie uma nova.

    • Em Opções, clique em visualização em uma página se você planeja imprimir seu boletim informativo com um lado, ou clique em visualização em duas páginas se quiser trabalhar com um design que inclua páginas voltadas e planeja imprimir seu boletim informativo de dois lados ou em papel tamanho tablóide.

    • Em Opções, marque a caixa de seleção incluir endereço do cliente se quiser o endereço do cliente no próprio boletim informativo para correspondência em vez de em um envelope separado.

  6. Clique em Criar.

Fazer alterações de design no layout

  1. No painel de tarefas Opções de página , em colunas, clique no número de colunas que você deseja em cada página.

    Alterando o número de colunas

    Nas páginas internas (por exemplo, as páginas 2 e 3 de um boletim informativo de 4 páginas), a lista selecionar uma página a ser modificada é exibida. Clique em página à esquerda ou página direita internae, em seguida, em cada página, clique em um dos seguintes formatos: 3 histórias, calendário, formulário de pedido, formulário de respostaou formulário de inscrição.

    Para saber mais sobre como trabalhar com colunas, consulte configurar colunas de texto usando guias de layout.

  2. Em objetos sugeridos, clique em uma opção para inseri-lo na página.

Trabalhar com texto

Se você já criou um conjunto de informações comerciais, as informações de contato e o logotipo do seu negócio substituirão automaticamente parte do texto do espaço reservado.

Observação: Informações comerciais não substitui automaticamente o texto do espaço reservado em modelos baixados do Office Online. Para substituir os nomes de espaço reservado, os endereços e os logotipos pelas suas informações comerciais, clique no botão de marca inteligente Imagem do botão para um item de informações comerciais, como o nome ou o endereço da empresa e clique em Atualizar do conjunto de informações comerciais. (O botão marca inteligente é exibido quando você aponta para o texto ou um logotipo.)

  1. Para cada bloco de texto do espaço reservado, siga um destes procedimentos:

    • Selecione o texto do espaço reservado e digite.

    • Clique com o botão direito do mouse para selecionar o texto do espaço reservado, aponte para alterar texto, clique em arquivo de texto, clique no arquivo que contém o texto que você deseja usar e, em seguida, clique em OK.

      Inserindo texto do arquivo

      Observação: Na maioria dos casos, o texto é redimensionado automaticamente para caber na caixa de texto. Por exemplo, se um título do artigo for longo, o texto será reduzido automaticamente de tamanho para que ele caiba.

  2. Ajustar o tamanho do texto. Siga um destes procedimentos:

    • Para impedir que o texto seja redimensionado automaticamente para caber em uma caixa de texto que não esteja conectada a outras caixas de texto, clique na caixa de texto, aponte para autoAjuste de texto no menu Formatar e, em seguida, clique em não ajustar.

    • Para alterar o tamanho da fonte manualmente, selecione o texto e, em seguida, clique em um novo tamanho de fonte na lista tamanho da fonte na barra de ferramentas formatação .

      Para obter mais informações sobre como trabalhar com caixas de texto, consulte ajustar texto em uma caixa de texto.

Para obter informações sobre como personalizar seus boletins informativos com base no destinatário, consulte criar uma mala direta e dicas para personalizar sua publicação.

Trabalhar com imagens

  1. Clique com o botão direito do mouse na imagem do espaço reservado, aponte para alterar imageme clique na fonte da imagem.

    Alterando a imagem do espaço reservado

    Dica: Se você não vir a imagem de alteração ao clicar com o botão direito do mouse, clique na imagem do espaço reservado uma vez até ver círculos brancos em torno do quadro da imagem. Clique na imagem novamente até ver círculos cinza com os XX em torno da imagem em si e clique com o botão direito do mouse na imagem.

  2. Escolha a nova imagem e clique em Inserir.

Para obter mais informações sobre como trabalhar com imagens, consulte dicas para trabalhar com imagens.

Distribuir seu boletim informativo

Depois de criar uma publicação no Office Publisher 2007, você tem várias opções para distribuí-la:

Se estiver imprimindo apenas algumas cópias, você pode imprimir o boletim informativo na impressora de trabalho. Se a sua impressora for compatível com o papel de 11 por 17 polegadas (ou tablóide), você poderá criar um boletim informativo com dobra com páginas de 8,5 por 279 milímetros. Você pode usar essa técnica com qualquer tamanho de publicação que seja metade do tamanho do papel.

Configurar o boletim informativo para imprimir em uma impressora desktop

  1. Abra a publicação de boletim informativo que você deseja imprimir como um livreto dobrado.

  2. No painel de tarefas Formatar publicação , em Opções do boletiminformativo, clique em alterar tamanho da página.

  3. Na caixa de diálogo Configurar página , em tamanhos de página em branco, clique em livretose, em seguida, clique em carta livreto 8,5 x 279 ".

  4. Clique em OK.

  5. No menu arquivo , clique em Configurar impressãoe, em seguida, clique na guia configurações de publicação e papel .

  6. Na lista nome da impressora , selecione uma impressora que possa ser impressa em papel de 11 por 17 polegadas ou tablóide.

  7. Em papel, verifique se o tamanho de papel de 11 por 17 polegadas ou tablóide está selecionado.

  8. Em orientação, verifique se a orientação paisagem está selecionada.

  9. Em Opções de impressão, clique em livreto, dobra lateral.

    Se livreto, dobra lateral não for uma opção disponível, o tamanho do papel selecionado poderá ser pequeno demais para as páginas. Verifique se o tamanho do papel é o dobro do tamanho da página.

    Em Visualização, você pode ver como duas das páginas serão exibidas quando forem impressas em uma folha tablóide.

    Visualização da Configuração de Impressão Livreto

  10. Clique em OK.

Imprimir o boletim informativo em uma impressora desktop

  1. No menu arquivo , clique em visualização de impressão para revisar o trabalho e, em seguida, clique em Fechar.

  2. No menu Arquivo, clique em Imprimir e na guia Configurações de Publicação e Papel.

  3. Se a sua impressora dá suporte à impressão em frente e verso (ou impressão duplex), verifique se há dois lados ou dois lados, invertendo o lado curto da opção em opções de impressão em 2 lados.

  4. Em cópias, digite o número de cópias que você deseja imprimir.

    Observação: Se você estiver imprimindo várias cópias de um boletim informativo que exige várias folhas de papel, marque a caixa de seleção Agrupar para manter as páginas em cada cópia da publicação impressa.

  5. Em intervalo de impressão, clique em todas as páginas.

  6. Selecione outras opções desejadas e, em seguida, clique em Imprimir para imprimir a publicação.

Se você estiver imprimindo em papel tamanho tablóide, o Office Publisher 2007 imprime a primeira e a última páginas em um lado da folha de papel, a segunda e a última página no outro lado da planilha, conforme mostrado aqui.

ordem de impressão

Se o seu computador não oferecer suporte à impressão em frente e verso, o assistente de configuração da impressora do Publisher será iniciado e o guiará durante a impressão de uma cópia da publicação na ordem correta para que a primeira e a última página sejam impressas em uma única folha de papel, a segunda e a última páginas em outra planilha e assim por diante. Quando você copiar as páginas para trás, dobre-as e, em seguida, grampeando ou vinculá-las juntas, elas estarão na ordem correta.

Confira também

Dicas para imprimir a publicação

Dicas para preparar sua publicação para impressão comercial

Usar o assistente para viagem para salvar um arquivo para impressão comercial

Localizar, criar ou alterar um modelo no Publisher

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×