Criar e usar seu próprio modelo no Office para Mac

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. No final da página, deixe sua opinião se estas informações foram úteis para você. Aqui está o artigo em inglês para facilitar a referência.

Modelos são arquivos que ajudam você a criar documentos, apresentações e pastas de trabalho interessantes, atraentes e com aparência profissional. Um modelo é simplesmente um ponto de partida. Você a cria uma vez e pode ser usado repetidas vezes. A formatação já está completa; Adicione o que você deseja ao modelo e salve-o como um documento, uma apresentação ou uma pasta de trabalho.

Para criar um modelo, você pode começar com um documento, uma apresentação ou uma pasta de trabalho que você já criou, um download ou uma marca nova que você decide Personalizar de várias maneiras.

Word

  1. Abra o documento do Word que você deseja salvar como um modelo.

  2. No menu arquivo , clique em salvar como modelo.

  3. Na caixa Salvar Como, digite o nome que você deseja para o modelo.

  4. Adicionais Na caixa onde , escolha um local onde o modelo será salvo.

  5. Ao lado de formato de arquivo, clique em modelo do Microsoft Word (. dotx)ou, se o documento contiver macros, clique em modelo habilitado para macro do Microsoft Word (. dotm).

  6. Clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo em/nome de usuário/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

    Para alterar o local em que o Word salva automaticamente seus modelos, no menu Word , clique em preferênciase, em configurações pessoais, clique em locais de arquivos. Em Locais de Arquivos, selecione Modelos do usuário na lista e clique em Modificar. Digite a nova pasta e o caminho que você deseja usar, e Word salvará todos os novos modelos nessa pasta.

Você pode personalizar um modelo existente para torná-lo ainda mais útil. Adicione informações estáticas ao modelo existente e, em seguida, salve o arquivo novamente (como um modelo).

  1. No menu Arquivo, clique em Novo a partir do Modelo.

  2. Clique em um modelo semelhante ao que você deseja criar e, em seguida, clique em criar.

    Observação: Se não for possível localizar um modelo, você poderá procurá-lo com base em palavras-chave na caixa Pesquisar todos os modelos .

  3. Adicione, exclua ou altere qualquer texto, elemento gráfico ou formatação, e faça outras alterações que você deseja exibir em todos os novos documentos baseados nesse modelo.

  4. No menu arquivo , clique em salvar como modelo.

  5. Na caixa Salvar Como, digite o nome que você deseja para o modelo.

  6. Adicionais Na caixa onde , escolha um local onde o modelo será salvo.

  7. Ao lado de formato de arquivo, clique em modelo do Microsoft Word (. dotx)ou, se o modelo contiver macros, clique em modelo habilitado para macro do Microsoft Word.

  8. Clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo em/nome de usuário/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

    Para alterar o local em que o Word salva automaticamente seus modelos, no menu Word , clique em preferênciase, em configurações pessoais, clique em locais de arquivos. Em Locais de Arquivos, selecione Modelos do usuário na lista e clique em Modificar. Digite a nova pasta e o caminho que você deseja usar, e Word salvará todos os novos modelos nessa pasta.

Para iniciar um novo documento com base no modelo, no menu Arquivo, clique em Novo a partir do Modelo e, em seguida, selecione o modelo que você deseja usar.

  1. No Finder, abra/username/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

  2. Arraste os modelos que você deseja excluir para o Lixo.

PowerPoint

  1. Abra uma apresentação em branco e, na guia Exibir, clique em Slide Mestre.

    O slide mestre é a maior imagem de slide no topo da lista de slides em miniatura. Layouts associados são posicionados abaixo dele.

    Efeitos de animação personalizados de SmartArt: lista vertical em caixas

  2. Para fazer alterações no slide mestre ou nos layouts, na guia Slide Mestre, siga qualquer um destes procedimentos:

    Efeitos de animação personalizados de SmartArt: lista vertical em caixas
    • Para adicionar um tema colorido com fontes e efeitos especiais, clique em Temas e escolha um tema.

    • Para alterar o plano de fundo, clique em Estilos de Plano de Fundo e escolha um plano de fundo.

    • Para adicionar um espaço reservado, para texto, imagem, gráfico e outros objetos, no painel de miniaturas, clique no layout do slide no qual você quer manter o espaço reservado. Em Inserir Espaço Reservado, escolha o tipo de espaço reservado que você deseja adicionar e arraste para desenhar o tamanho do espaço reservado.

      Inserir Espaço Reservado do PowerPoint para Mac

  1. Abra a apresentação que você deseja salvar como um modelo.

  2. Na guia Arquivo, clique em Salvar como Modelo.

  3. Na caixa Salvar Como, digite o nome que você deseja para o modelo.

  4. Adicionais Na caixa onde , escolha um local onde o modelo será salvo.

  5. Ao lado de formato de arquivo, clique em modelo do PowerPoint (. potx)ou, se a sua apresentação contiver macros, clique em modelo habilitado para macro do PowerPoint (. potm).

  6. Clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo em/nome de usuário/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

Você pode personalizar um modelo existente para torná-lo ainda mais útil. Adicione informações estáticas ao modelo existente e, em seguida, salve o arquivo novamente (como um modelo).

  1. No menu Arquivo, clique em Novo a partir do Modelo.

  2. Clique em um modelo semelhante ao que você deseja criar e, em seguida, clique em criar.

    Observação: Se não for possível localizar um modelo, você poderá procurá-lo com base em palavras-chave na caixa Pesquisar todos os modelos .

  3. Adicione, exclua ou altere qualquer texto, elementos gráficos ou formatação, e faça outras alterações que você deseja exibir em todas as novas apresentações baseadas nesse modelo.

  4. No menu arquivo , clique em salvar como modelo.

  5. Na caixa Salvar Como, digite o nome que você deseja para o modelo.

  6. Adicionais Na caixa onde , escolha um local onde o modelo será salvo.

  7. Ao lado de formato de arquivo, clique em modelo do PowerPoint (. potx)ou, se o modelo contiver macros, clique em modelo habilitado para macro do PowerPoint (. potm).

  8. Clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo em/nome de usuário/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

Para iniciar uma nova apresentação com base em um modelo, no menu arquivo , clique em novo a partir do modeloe selecione o modelo que você deseja usar.

  1. No Finder, abra/username/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

  2. Arraste os modelos que você deseja excluir para o Lixo.

Excel

  1. Abra a pasta de trabalho que você deseja salvar como um modelo.

  2. No menu arquivo , clique em salvar como modelo.

  3. Na caixa Salvar Como, digite o nome que você deseja para o modelo.

  4. Adicionais Na caixa onde , escolha um local onde o modelo será salvo.

  5. Ao lado de formato de arquivo, clique em modelo do Excel (. xltx)ou, se a pasta de trabalho contiver macros, clique em modelo habilitado para macro do Excel (. xltm).

  6. Clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo em/nome de usuário/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

Você pode personalizar um modelo existente para torná-lo ainda mais útil. Adicione informações estáticas ao modelo existente e, em seguida, salve o arquivo novamente (como um modelo).

  1. No menu Arquivo, clique em Novo a partir do Modelo.

  2. Clique em um modelo semelhante ao que você deseja criar e, em seguida, clique em criar.

    Observação: Se não for possível localizar um modelo, você poderá procurá-lo com base em palavras-chave na caixa Pesquisar todos os modelos .

  3. Adicione, exclua ou altere qualquer conteúdo, elemento gráfico ou formatação, e faça outras alterações que você deseja exibir em todas as novas pastas de trabalho com base no modelo.

  4. No menu arquivo , clique em salvar como modelo.

  5. Na caixa Salvar Como, digite o nome que você deseja para o modelo.

  6. Adicionais Na caixa onde , escolha um local onde o modelo será salvo.

  7. Ao lado de formato de arquivo, clique em modelo do Excel (. xltx)ou, se o modelo contiver macros, clique em modelo habilitado para macro do Excel (. xltm).

    O botão Copiar

  8. Clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo em/nome de usuário/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

Para iniciar uma nova pasta de trabalho com base em um modelo, no menu arquivo , clique em novo a partir do modeloe selecione o modelo que você deseja usar.

  1. No Finder, abra/username/library/Group containers/UBF8T346G9. Conteúdo/modelos do Office/usuário.

  2. Arraste os modelos que você deseja excluir para o Lixo.

Confira também

Diferenças entre modelos, temas e estilos do Word

Word

  1. Abra o documento.

  2. Adicione, exclua ou altere qualquer texto, elemento gráfico ou formatação, e faça outras alterações que você deseja exibir em todos os novos documentos baseados nesse modelo.

  3. No menu Arquivo, clique em Salvar como.

  4. No menu pop-up Formatar, clique em Modelo do Word (.dotx).

  5. Na caixa Salvar Como, digite o nome do modelo e clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo no/username/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

  6. No menu Arquivo, clique em Fechar.

    Para organizar modelos, use o Finder para criar uma nova pasta em/nome de usuário/library/Application Support suporte/Microsoft/Office/modelos de usuário/meus modelos e, em seguida, salve seu modelo na nova pasta. 

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu ir e, em seguida, mantenha pressionada a tecla Option.

Você pode personalizar um modelo existente para torná-lo ainda mais útil. Adicione informações estáticas ao modelo existente e, em seguida, salve o arquivo novamente (como um modelo).

  1. Na barra de ferramentas padrão , clique em novo a partir do modelo   Botão Novo usando Modelo .

  2. No painel de navegação esquerdo, em MODELOS, clique em Todos.

    Observação: Se não for possível localizar um modelo, você poderá procurá-lo com base nas palavras-chave na caixa de pesquisa .

  3. Clique em um modelo semelhante ao que você deseja criar e, em seguida, clique em Escolher.

  4. Adicione, exclua ou altere qualquer texto, elemento gráfico ou formatação, e faça outras alterações que você deseja exibir em todos os novos documentos baseados nesse modelo.

  5. No menu Arquivo, clique em Salvar como.

  6. No menu pop-up Formatar, clique em Modelo do Word (.dotx).

  7. Na caixa Salvar Como, digite o nome do modelo e clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo no/username/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Para organizar modelos, use o Finder para criar uma nova pasta em/nome de usuário/library/Application Support suporte/Microsoft/Office/modelos de usuário/meus modelos e, em seguida, salve seu modelo na nova pasta. 

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu ir e, em seguida, mantenha pressionada a tecla Option.

  1. Na barra de ferramentas padrão , clique em novo a partir do modelo   Botão Novo usando Modelo .

  2. No painel de navegação esquerdo, em MODELOS, clique em Meus Modelos.

    Observação: Se você tiver criado pastas para organizar seus modelos, elas serão exibidas em Meus Modelos. Você precisa clicar na pasta para ver os modelos.

  3. Clique no modelo criado e clique em Escolher.

  1. No Finder, abra/nome_do_usuário/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu Ir e mantenha pressionada a tecla OPTION.

  2. Arraste os modelos que você deseja excluir para o Lixo.

PowerPoint

  1. Abra a apresentação a partir da qual você deseja criar o novo modelo.

  2. Adicione, exclua ou altere qualquer texto, elementos gráficos ou formatação, e faça outras alterações que você deseja exibir em todas as novas apresentações baseadas nesse modelo.

  3. No menu Arquivo, clique em Salvar como.

  4. No menu pop-up Formatar, clique em Modelo do PowerPoint (.potx).

  5. Na caixa Salvar Como, digite o nome que você deseja usar para o novo modelo e clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo no/username/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Para organizar modelos, use o Finder para criar uma nova pasta em/nome de usuário/library/Application Support suporte/Microsoft/Office/modelos de usuário/meus modelos e, em seguida, salve seu modelo na nova pasta. 

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu ir e, em seguida, mantenha pressionada a tecla Option.

Você pode personalizar um modelo existente para torná-lo ainda mais útil. Adicione informações estáticas ao modelo existente e, em seguida, salve o arquivo novamente (como um modelo).

  1. Na barra de ferramentas padrão , clique em novo a partir do modelo   Botão Novo usando Modelo .

  2. No painel de navegação esquerdo, em MODELOS, clique em Todos.

    Observação: Se você não encontrar um modelo, é possível procurá-lo com base em palavras-chave na caixa Pesquisa.

  3. Clique em um modelo semelhante ao que você deseja criar e, em seguida, clique em Escolher.

  4. Adicione, exclua ou altere qualquer texto, elemento gráfico ou formatação, e faça outras alterações que você deseja exibir em todos os novos documentos baseados nesse modelo.

    Se você quiser fazer uma alteração para replicá-la em vários layouts de slide, em vez de alterar cada layout ou slide individualmente, você pode editar slides mestres.

  5. No menu Arquivo, clique em Salvar Como.

  6. No menu pop-up Formatar, clique em Modelo do PowerPoint (.potx).

  7. Na caixa Salvar Como, digite o nome que você deseja usar para o novo modelo e clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo no/username/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Para organizar modelos, use o Finder para criar uma nova pasta em/nome de usuário/library/Application Support suporte/Microsoft/Office/modelos de usuário/meus modelos e, em seguida, salve seu modelo na nova pasta. 

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu ir e, em seguida, mantenha pressionada a tecla Option.

  1. Na barra de ferramentas padrão , clique em novo a partir do modelo   Botão Novo usando Modelo .

  2. No painel de navegação esquerdo, em MODELOS, clique em Meus Modelos.

    Observação: Se você tiver criado pastas para organizar seus modelos, elas serão exibidas em Meus Modelos. Você precisa clicar na pasta para ver os modelos.

  3. No painel de navegação à direita, é possível selecionar as cores, a fonte e o tamanho do slide para o modelo.

  4. Clique no modelo criado e clique em Escolher.

  1. No Finder, abra/nome_do_usuário/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu Ir e mantenha pressionada a tecla OPTION.

  2. Arraste os modelos que você deseja excluir para o Lixo.

Excel

  1. Abra a pasta de trabalho a partir da qual você deseja criar o novo modelo.

  2. Adicione, exclua ou altere qualquer texto, elemento gráfico ou formatação, e faça outras alterações que você deseja exibir em todos os novos documentos baseados nesse modelo.

  3. No menu Arquivo, clique em Salvar como.

  4. No menu pop-up Formatar, clique em Modelo do Excel (.xltx).

  5. Na caixa Salvar Como, digite o nome que você deseja usar para o novo modelo e clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo no/username/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Para organizar modelos, use o Finder para criar uma nova pasta em/nome de usuário/library/Application Support suporte/Microsoft/Office/modelos de usuário/meus modelos e, em seguida, salve seu modelo na nova pasta. 

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu ir e, em seguida, mantenha pressionada a tecla Option.

Você pode personalizar um modelo existente para torná-lo ainda mais útil. Adicione informações estáticas ao modelo existente e, em seguida, salve o arquivo novamente (como um modelo).

  1. Na barra de ferramentas padrão , clique em novo a partir do modelo   Botão Novo usando Modelo .

  2. No painel de navegação esquerdo, em MODELOS, clique em Todos.

    Observação: Se você não encontrar um modelo, é possível procurá-lo com base em palavras-chave na caixa Pesquisa.

  3. Clique em um modelo semelhante ao que você deseja criar e, em seguida, clique em Escolher.

  4. Adicione, exclua ou altere qualquer texto, elemento gráfico ou formatação, e faça outras alterações que você deseja exibir em todos os novos documentos baseados nesse modelo.

  5. No menu Arquivo, clique em Salvar Como.

  6. No menu pop-up Formatar, clique em Modelo do Excel (.xltx).

  7. Na caixa Salvar Como, digite o nome que você deseja usar para o novo modelo e clique em Salvar.

    A menos que você selecione um local diferente, o modelo é salvo no/username/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Para organizar modelos, use o Finder para criar uma nova pasta em/nome de usuário/library/Application Support suporte/Microsoft/Office/modelos de usuário/meus modelos e, em seguida, salve seu modelo na nova pasta. 

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu ir e, em seguida, mantenha pressionada a tecla Option.

  1. Na barra de ferramentas padrão , clique em novo a partir do modelo   Botão Novo usando Modelo .

  2. No painel de navegação esquerdo, em MODELOS, clique em Meus Modelos.

    Observação: Se você tiver criado pastas para organizar seus modelos, elas serão exibidas em Meus Modelos. Você precisa clicar na pasta para ver os modelos.

  3. Clique no modelo criado e clique em Escolher.

  1. No Finder, abra/nome_do_usuário/library/Application Support Support/Microsoft/Office/modelos de usuário/meus modelos.

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para mostrar a pasta Biblioteca, no Finder, clique no menu Ir e mantenha pressionada a tecla OPTION.

  2. Arraste os modelos que você deseja excluir para o Lixo.

Confira também

Modificar um slide mestre

Personalizar a forma como o Excel é iniciado no Excel para Mac

Diferenças entre modelos, temas e estilos do Word

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×