Criar e salvar um modelo do PowerPoint

Criar e salvar um modelo do PowerPoint

Quando você cria uma apresentação e depois a salva como um arquivo de modelo do PowerPoint (.potx), pode compartilhá-la com seus colegas e reutilizá-la novamente. Para criar um modelo, você precisará modificar um slide mestre e um conjunto de layouts de slide.

Baixar escolher entre milhares de modelos gratuitos para baixar em templates.Office.com

Dica: Check out these YouTube videos from PowerPoint community experts for more help with layouts for templates!

Clique em um título abaixo para abrir a seção e veja instruções detalhadas:

  1. Abrir uma apresentação em branco: arquivo > nova > apresentação em branco

  2. Na guia design , selecione tamanho do slide > tamanho do slide personalizado e escolha a orientação da página e as dimensões desejadas.

  3. Na guia Exibir , no grupo modos de exibição mestres , escolha Slide Mestre.

    Na guia Exibição, clique em Slide mestre

    O slide mestre é a imagem do maior slide na parte superior da lista de miniaturas de slides à esquerda dos slides. Os layouts de slide associados são posicionados abaixo do slide mestre.

    Slide Mestre

  4. Para fazer alterações no slide mestre ou nos layouts de slides, na guia Slide Mestre, siga qualquer um destes procedimentos:

    • Para adicionar um tema colorido com fontes e efeitos especiais, clique em Temas e escolha um tema da galeria. Use a barra de rolagem à direita para ver mais temas.

      Temas do PowerPoint

    • Para alterar o plano de fundo, clique em Estilos de Plano de Fundo e escolha um plano de fundo.

      Estilos de plano de fundo do PowerPoint

    • Para adicionar um espaço reservado (para armazenar texto, foto, gráfico, vídeo, som e outros objetos), no painel de miniaturas, escolha o layout do slide no qual você deseja manter o espaço reservado e faça o seguinte:

      Clique em Inserir Espaço Reservado e escolha o tipo de espaço reservado que você deseja adicionar.

      Mostra o botão Inserir Espaço Reservado na Exibição de Slide Mestre do PowerPoint

      No slide mestre ou no layout de slides, clique e arraste para desenhar o tamanho do espaço reservado.

      Dica:    Para redimensionar um espaço reservado, arraste o canto de uma de suas bordas.

    • Para mover um espaço reservado em um slide mestre ou em um layout de slides, selecione a borda e arraste-a para uma nova posição.

      Mover um espaço reservado em um slide

    • Para remover um espaço reservado indesejado em um slide mestre ou em um layout de slides, no painel de miniaturas de slides, selecione-o e selecione a borda do espaço reservado no slide e pressione Delete.

    • Para definir a orientação da página para todos os slides em sua apresentação, clique em Tamanho do Slide > Personalizar Tamanho do Slide.

      Opção do menu Tamanho do Slide Personalizado

      Em Orientação, escolha Retrato ou Paisagem.

      Clique em Retrato

  1. Na guia arquivo , clique em salvar como (ou salvar uma cópia, se você estiver usando Office 365 ).

  2. Em salvar, clique em procurar para abrir a caixa de diálogo salvar como .

    Clique no botão procurar próximo à parte inferior do painel para abrir a caixa de diálogo Salvar como
  3. Na caixa de diálogo salvar como , na lista salvar como tipo , escolha modelo do PowerPoint.

    Salvar como um Modelo do PowerPoint

    Quando você escolhe o tipo de "modelo", PowerPoint automaticamente alterna o local de armazenamento para a pasta apropriada, a pasta modelos personalizados do Office .

  4. Na caixa de diálogo Salvar como, na caixa Nome do arquivo, digite um nome de arquivo para o modelo ou não execute ação alguma para aceitar o nome de arquivo sugerido.

  5. Selecione Salvar.

  6. Para usar seu modelo para uma nova apresentação, clique em Arquivo > Novo. Em seguida, clique em Personalizarmodelos personalizados do Office> e, em seguida, clique duas vezes no modelo que você salvou.

    Em arquivo > novo, clique em Personalizar e, em seguida, personalizar modelos do Office.

Confira também

Fornecer instruções para usuários do modelo

Criar seu próprio tema no PowerPoint

Salvar um design de slide (tema) como um modelo

Redimensionar, reposicionar ou excluir um espaço reservado

O que é um slide mestre?

O que é um layout de slide?

Criar e usar seu próprio modelo no Office para Mac

Na guia arquivo , clique em salvar como, na caixa nome do arquivo dê um nome ao seu modelo e, na caixa salvar como tipo , selecione modelo do PowerPoint (*. potx).

Salvar sua apresentação como um arquivo. potx

Clique em um título abaixo para abrir a seção e ver as instruções:

Para começar a criar o modelo que você usará em sua apresentação, siga este procedimento:

  1. Abrir uma apresentação em branco.

  2. Na guia design , selecione Configurar páginae escolha a orientação e as dimensões da página desejadas.

  3. Na guia Exibir, no grupo Modos de Exibição Mestres, clique em Slide Mestre.

    Dica:    No modo de exibição de slide mestre, no painel miniatura do slide, o slide mestre representa a imagem do slide maior, e os layouts associados são menores, posicionados abaixo dele.

    Slide Mestre com layouts

    1. slide mestre

    2. Layouts associados

  4. Para personalizar o slide mestre e os layouts associados, siga um ou mais destes procedimentos:

    • Para remover um espaço reservado padrão indesejado de um layout, no painel de miniaturas de slides, clique no layout de slide que contém o espaço reservado, clique na borda do espaço reservado na janela da apresentação e pressione Delete.

    • Para adicionar um espaço reservado para texto, no painel de miniaturas de slides, clique no layout de slide que você deseja que contenha o espaço reservado e siga este procedimento:

      1. Na guia Slide Mestre, no grupo Layout Mestre, clique em Inserir Espaço Reservado e depois em Texto.

      2. Clique sobre um local no slide mestre, e arraste para desenhar o espaço reservado.

        Dica:    Para redimensionar um espaço reservado, arraste o canto de uma de suas bordas.

      3. Digite um texto descritivo que solicita que os usuários do seu modelo insiram informações específicas. Para adicionar texto de aviso personalizado, confira Adicionar um espaço reservado para texto com texto de aviso personalizado.

    • Para adicionar outros tipos de espaços reservados que possuam conteúdo como imagens, clip-arts, capturas de tela, elementos gráficos SmartArt, gráficos, filmes, sons e tabelas, na guia Slide Mestre, no grupo Layout Mestre, clique em Inserir Espaço Reservado e clique no tipo de espaço reservado que você deseja adicionar.

    • Para adicionar caracteres usando cores e plano de fundo, siga um destes procedimentos:

      1. Para aplicar um tema (para incluir cores, formatação e efeitos em um layout) à sua apresentação, na guia Slide Mestre, no grupo Editar Tema, clique em Temas e, em seguida, escolha um tema.

      2. Para alterar o plano de fundo, na guia Slide Mestre, no grupo Plano de Fundo, clique em Estilos de Plano de Fundo e selecione um plano de fundo.

  1. Para salvar seu modelo, clique na guia Arquivo e em Salvar como.

  2. Na caixa Nome do arquivo, digite um nome de arquivo ou não execute ação alguma para aceitar o nome de arquivo sugerido.

  3. Na lista salvar como tipo , clique em modelo do PowerPoint (. potx).

    Quando você escolhe o tipo de "modelo", PowerPoint automaticamente alterna o local de armazenamento para a pasta apropriada, a pasta \Arquivos de Programas\microsoft office\modelos\ .

  4. Selecione Salvar.

  5. Para usar seu modelo para uma nova apresentação, clique em Arquivo > Novo. Em seguida, clique em meus modelos. Na caixa de diálogo nova apresentação , selecione o modelo que você salvou e clique em OK.

    Se precisar de assistência para aplicar seu novo modelo a uma apresentação, confira Aplicar um modelo à apresentação.

    Na guia Arquivo da faixa de opções, selecione novo e, em seguida, selecione o botão meus modelos.

Links para obter mais informações sobre modelos do PowerPoint

Para aplicar um modelo do PowerPoint 2007 novo ou diferente que já existe, consulte aplicar um modelo à sua apresentação.

Práticas recomendadas para a criação de modelos

Ao criar um modelo, adicione conteúdo ao slide mestre no modo de exibição Slide Mestre que você deseja proteger de alterações feitas pelos usuários do seu modelo, como texto de prompt instrucional, logotipos, informações de cabeçalho e rodapé, conteúdo de assunto, um plano de fundo, formatação, cores, fontes e efeitos.

Os usuários de seu modelo trabalharão no modo de exibição Normal seguindo os prompts instrucionais que você adicionou. Os usuários do modelo substituirão o texto do prompt instrucional e outros conteúdos do espaço reservado por dados específicos de seu próprio projeto ou apresentação.

  1. Abrir uma apresentação em branco.

  2. Na guia design , selecione Configurar páginae escolha a orientação e as dimensões da página desejadas.

  3. Na guia Exibir, no grupo Modos de Exibição de Apresentação, clique em Slide Mestre.

  4. Na guia Slide Mestre, no grupo Editar Mestre, clique em Inserir Slide Mestre.

    Observações: 

    • No painel miniatura do slide, o slide mestre representa a imagem maior do slide e os layouts associados são menores, posicionados embaixo do slide mestre.

    • Muitas apresentações contêm mais de um slide mestre e, dessa forma, talvez seja necessário rolar para localizar o slide desejado.

  5. Para começar a personalizar o slide mestre, siga um ou mais destes procedimentos:

    • Para remover qualquer um dos layouts de slide incorporados que acompanham o slide mestre padrão, no painel em miniatura do slide, clique com o botão direito do mouse em cada layout do slide que você não deseja usar e, em seguida, clique em Excluir Layout.

    • Para remover um espaço reservado padrão indesejado no painel em miniatura do slide, clique no layout do slide que contém o espaço reservado, clique na borda do espaço reservado na janela da apresentação e pressione Delete.

    • Para adicionar um espaço reservado para texto, no painel de miniaturas de slides, clique no layout de slide que você deseja que contenha o espaço reservado e siga este procedimento:

  6. Na guia Slide Mestre, no grupo Layout Mestre, clique em Inserir Espaço Reservado e depois em Texto.

  7. Clique sobre um local no slide mestre, e arraste para desenhar o espaço reservado.

    Dica:    Para redimensionar um espaço reservado, arraste o canto de uma de suas bordas.

  8. Digite um texto descritivo que solicita que os usuários do seu modelo insiram informações específicas.

    • Para adicionar outros tipos de espaços reservados que possuam conteúdo como imagens, clip-arts, gráficos SmartArt, gráficos, filmes, sons e tabelas, na guia Slide Mestre, no grupo Layout Mestre, clique no tipo de espaço reservado que você deseja adicionar.

    • Para aplicar um tema (para incluir cores, formatação e efeitos em um layout) à sua apresentação, na guia Slide Mestre, no grupo Editar Tema, clique em Temas e, em seguida, clique em um tema.

    • Para alterar o plano de fundo, na guia Slide Mestre, no grupo Plano de Fundo, clique em Estilos de Plano de Fundo e clique em um plano de fundo.

    • Para definir a orientação da página para todos os slides na apresentação, na guia Slide Mestre, no grupo Configuração de Página, clique em Orientação do Slide e depois em Retrato ou Paisagem.

    • Para adicionar texto que aparecerá como um rodapé na parte inferior de todos os slides da apresentação, siga este procedimento:

      1. Na guia Inserir, no grupo Texto, clique em Cabeçalho e Rodapé.

      2. Na caixa de diálogo Cabeçalho e Rodapé, na guia Slide, marque a caixa de seleção Rodapé e digite o texto que você deseja exibir na parte inferior dos slides.

      3. Para exibir o conteúdo do rodapé em todos os slides, clique em Aplicar a Todos.

        Para obter mais informações sobre como usar rodapés, consulte Mostrar informações de rodapé em seus slides.

  1. Clique no Botão do Microsoft Office imagem do botão office e clique em Salvar como.

  2. Na caixa Nome do arquivo, digite um nome de arquivo ou não execute ação alguma para aceitar o nome de arquivo sugerido.

  3. Na lista salvar como tipo , clique em modelo do PowerPoint (*. potx).

    Quando você escolhe o tipo de "modelo", PowerPoint automaticamente alterna o local de armazenamento para a pasta apropriada, a pasta \Arquivos de Programas\microsoft office\modelos\ .

  4. Selecione Salvar.

  5. Se precisar de assistência para aplicar seu novo modelo a uma apresentação, confira aplicar um modelo a uma nova apresentação.

Aplicar um modelo a uma nova apresentação

Consulte aplicar um modelo à sua apresentação.

Você não pode criar um modelo no PowerPoint para a Web. Você precisa usar uma versão da área de trabalho do PowerPoint em vez disso.

Observação:  Esta página foi traduzida automaticamente e pode apresentar erros gramaticais ou imprecisões. Nosso objetivo é que este conteúdo seja útil para você. Você pode nos dizer se as informações foram úteis? Use o artigo em inglês como referência.​

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×