Criar, alterar ou personalizar um modo de exibição

Outlook para Office 365, Outlook 2019, Outlook 2016, Outlook 2013, Outlook 2010

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Os modos de exibição oferecem diferentes maneiras de examinar os itens em uma pasta. Cada pasta do Outlook, como caixa de entrada e calendário, permite que você personalize sua exibição para alterar a organização de itens, fontes e muitas outras configurações.

A alteração mais comum a ser feita em um modo de exibição é alterar o tamanho da fonte na lista de mensagens, no painel de leitura ou ao redigir uma mensagem.

Alterar a fonte ou o tamanho da fonte da lista de mensagens

  1. Selecione Exibirconfigurações de exibição do >.

  2. Selecione outras configurações na caixa configurações de exibição avançadas.

  3. Selecione fonte da coluna ou fonte da linha.
    Você pode alterar as fontes e os tamanhos de fonte no modo de exibição.

    Observação: Para alterar o tamanho da fonte da visualização da mensagem, nome do remetente e assunto no modo de exibição de caixa de entrada padrão, escolha fonte da linha.

  4. Selecione a fonte, o estilo da fonte e o tamanho desejados e clique em OK três vezes para salvar as configurações e aplicar suas alterações.

    Observação: Se você quiser apenas alterar a fonte ou o tamanho da fonte para a visualização da mensagem (a linha de texto da mensagem que você vê no assunto e no remetente, selecione fonte em Visualização da mensagem.

Alterar a fonte ou o tamanho da fonte no painel de leitura

O painel de leitura não permite alterar a fonte padrão ou o tamanho da fonte. No enTanto, você pode ampliar ou reduzir facilmente. Você também pode informar ao Outlook para exibir todas as suas mensagens de email em texto sem formatação e ter mais controle sobre o tamanho da fonte.

Se você for um assinante do Office 365, poderá selecionar uma porcentagem de zoom que persiste em todas as mensagens lidas.

  1. No canto inferior direito do painel de leitura, clique na porcentagem (geralmente 100%) para exibir a caixa de diálogo zoom ao ler.

    Você pode selecionar o nível de zoom padrão.
  2. Escolha uma das porcentagens padrão ou insira sua própria porcentagem. Marque a caixa de seleção lembrar minha preferência para manter o nível de zoom igual em todas as mensagens recebidas.

Se você não for um assinante do Office 365, a porcentagem de zoom não será salva de uma mensagem para a seguinte. Sempre que mudar de mensagem no painel de leitura, você precisará ampliar ou reduzir. Para alterar a porcentagem de zoom, use as etapas a seguir.

  1. Para ampliar ou reduzir o painel de leitura, procure o controle deslizante de ampliação no canto inferior direito do painel de leitura.

    Você pode ampliar ou reduzir no painel de leitura.
  2. Mova o controle deslizante para a esquerda ou direita para alterar o tamanho do texto no painel de leitura.

    Observação: Qualquer alteração feita no nível de zoom só persisti enquanto você está exibindo a mensagem. Se você selecionar uma mensagem diferente, a porcentagem de zoom retornará a 100%. Se você clicar em voltar à primeira mensagem, a porcentagem de zoom não será salva.

Alterar o tamanho da fonte das mensagens ao redigir, responder e encaminhar

Para alterar o tamanho da fonte das mensagens ao redigir, responder e encaminhar, use as etapas a seguir.

  1. Selecione File > Options > mail > papel de carta e fontes.

  2. Selecione o botão fonte para novas mensagens de email ou responder ou encaminhar mensagens para alterar a fonte padrão, o tamanho da fonte e a cor da fonte ao redigir ou responder a mensagens.

    Use as opções de assinatura e papel de carta para alterar as fontes.
  3. Clique em OK duas vezes para salvar as alterações.

Para tarefas adicionais, escolha entre as opções abaixo.

Às vezes, é mais fácil começar com um modo de exibição totalmente novo em vez de modificar um modo de exibição existente. Você pode criar um novo modo de exibição em qualquer pasta do Outlook.

  1. Clique em Exibir > modo de exibição atual > Alterar modo de exibição > gerenciar exibições > novo.

    Selecione Alterar modo de exibição para escolher uma nova exibição.

    Observação: Se você quiser começar a partir de um modo de exibição existente, na caixa de diálogo gerenciar todos os modos de exibição, selecione <Current exibir settings> e selecione copiar.

  2. Insira um nome para o novo modo de exibição e, em seguida, escolha o tipo de exibição.

    Criar um novo modo de exibição.
  3. Em Pode ser usado em, aceite a configuração padrão de Todas as Pastas de Correio ou escolha outra opção e depois OK.

  4. Na caixa de diálogo Configurações de Exibição Avançadas Novo Modo de Exibição, escolha as opções desejadas e depois OK.

  5. Para usar o modo de exibição imediatamente, escolha Aplicar Modo de Exibição.

Há vários tipos diferentes de exibições que você pode escolher ao criar um novo modo de exibição.

  • Tabela UM modo de exibição de tabela mostra suas informações em linhas e colunas. Esse é um dos modos de exibição mais eficazes para mensagens de email.

  • Linha do tempo UM modo de exibição de linha do tempo mostra os itens em uma linha do tempo fixa. É útil para tarefas ou pastas que contêm um pequeno número de itens distribuídos durante um período de tempo, por exemplo, uma coleção de vinte emails para um projeto específico.

  • Cartão Os modos de exibição de cartão normalmente são usados para pastas de contatos. Em um modo de exibição de cartão, você verá uma variedade de campos que se aplicam a cada item, independentemente de estarem preenchidos ou não.

  • Cartão de visita Os modos de exibição de cartão de visita costumam ser usados para pastas de contatos. Em um modo de exibição de cartão de visita, você só vê os campos que contêm dados.

  • Pessoas UM modo de exibição de pessoas é uma exibição dos seus contatos que não mostra o mesmo nível de detalhes que você vê em modos de exibição de cartão ou cartão de visita. Você verá uma lista de seus contatos com seu nome e foto.

  • Dia/semana/mês UM modo de exibição de dia/semana/mês normalmente é usado para pastas de calendário, mas você pode usá-lo para pastas de email também.

  • Ícone Um modo de exibição de ícones mostra os itens com um ícone e seu assunto. Esse modo de exibição é útil para pastas com poucos itens ou pastas de anotações.

Importante: Você não pode excluir um modo de exibição predefinido, mesmo que tenha alterado suas configurações.

  1. Na guia Exibir, no grupo Modo de Exibição Atual, escolha Alterar Modo de Exibição > Gerenciar Modos de Exibição.

  2. Em Modos de exibição para a pasta, selecione o modo de exibição personalizado que você deseja remover.

  3. Escolha Excluir, confirme a exclusão e escolha OK.

O que você deseja fazer?

  1. Mude para o modo de exibição no qual você deseja basear o novo modo de exibição.

  2. No menu Exibir, aponte para Organizar por e depois clique em Personalizado.

  3. Para cada tipo de alteração a ser feita, clique em um botão e selecione as opções desejadas. Por exemplo, se quiser adicionar ou remover colunas, clique em Campos (colunas também são conhecidas como campos). Em seguida, adicione ou remova campos ou crie um campo personalizado.

  4. Quando terminar de fazer alterações, feche a caixa de diálogo Personalizar Modo de Exibição: nome do modo de exibição.

  5. No menu Exibir, aponte para Modo de Exibição Atual e clique em Definir Modos de Exibição.

  6. Na caixa Modos de exibição para nome de pasta, clique em Configurações do modo de exibição atual.

  7. Clique em Copiar.

  8. Na caixa Nome do novo modo de exibição, insira um nome.

  9. Para alterar o local em que o novo modo de exibição estará disponível, clique em uma opção sob Pode ser usado em.

Observação: Todos os programas no computador que usam as configurações de data do seu sistema operacional serão afetados pelas alterações feitas no painel de controle.

  • Se você estiver usando o layout de várias linha e tiver adicionado vários campos à sua exibição, talvez precise aumentar o número de linhas exibidas no layout de várias linha para ver todas as informações.

    Como?

    • No menu Exibir, aponte para Modo de Exibição Atual e clique em Personalizar Modo de Exibição Atual.

    • Clique em Outras Configurações.

    • Em Outras Opções, altere o valor inserido para x em Usar layout compacto em larguras abaixo de x caracteres.

      Por exemplo, uma configuração de 80 caracteres indica que, sempre que a lista de cabeçalhos de mensagem for reduzida para uma largura de menos de 80 caracteres, o Outlook mostrará automaticamente uma visualização de duas linhas.

  • Novos modos de exibição são adicionados ao Modo de Exibição Atual submenu.

  • Em Contatos, Tarefas e Anotações, você pode alterar rapidamente o modo de exibição atual usando a opção Personalizar Modo de Exibição Atual no Painel de Navegação.

  1. No menu Exibir, aponte para Modo de Exibição Atual e clique em Definir Modos de Exibição.

  2. Clique em Novo.

  3. Na caixa Nome do novo modo de exibição, digite um nome.

  4. Na caixa Tipo de modo de exibição, selecione o tipo de modo de exibição desejado.

  5. Para alterar o local em que o modo de exibição estará disponível, clique em uma opção sob Pode ser usado em.

  6. Clique em OK.

  7. Na caixa de diálogo Personalizar Modo de Exibição: nome do modo de exibição, selecione as opções que você deseja usar.

  8. Quando terminar de selecionar as opções, clique em OK.

  9. Para usar o modo de exibição imediatamente, clique em Aplicar Modo de Exibição.

Observação: Todos os programas do Office 2007 em seu computador que usam as configurações de data do seu sistema operacional serão afetados pelas alterações feitas no painel de controle.

  • Se você estiver usando o layout de várias linha e tiver adicionado vários campos à sua exibição, talvez precise aumentar o número de linhas exibidas no layout de várias linha para ver todas as informações.

    Como?

    • No menu Exibir, aponte para Modo de Exibição Atual e clique em Personalizar Modo de Exibição Atual.

    • Clique em Outras Configurações.

    • Em Outras Opções, altere o valor inserido para x em Usar layout compacto em larguras abaixo de x caracteres.

      Por exemplo, uma configuração de 80 caracteres indica que, sempre que a lista de cabeçalhos de mensagem for reduzida para uma largura de menos de 80 caracteres, o Outlook mostrará automaticamente uma visualização de duas linhas.

  • Novos modos de exibição são adicionados ao Modo de Exibição Atual submenu.

  1. No menu Exibir, aponte para Modo de Exibição Atual e clique em Definir Modos de Exibição.

  2. Na caixa Modos de exibição para nome da pasta, clique no modo de exibição que você deseja renomear.

  3. Clique em Renomear.

  4. Na caixa Novo nome do modo de exibição, digite um novo nome.

Observação: Não é possível renomear um modo de exibição predefinido, mesmo que você o tenha personalizado. Em vez disso, copie o modo de exibição predefinido, dê um novo nome para a cópia e, em seguida, altere as configurações.

  1. No menu Exibir, aponte para Modo de Exibição Atual e clique em Definir Modos de Exibição.

  2. Na caixa Modos de exibição para nome da pasta, clique no modo de exibição que você deseja disponibilizar em outros locais.

  3. Clique em Copiar.

  4. Na caixa Nome do novo modo de exibição, digite um nome.

  5. Para alterar o local em que o modo de exibição estará disponível, clique em uma opção sob Pode ser usado em.

  6. Clique em OK.

  7. Para usar o modo de exibição imediatamente, clique em Aplicar Modo de Exibição.

Observação: Novos modos de exibição são adicionados ao Modo de Exibição Atual submenu.

  1. Alterne para o modo de exibição que você deseja alterar.

    Como?

    • No menu Exibir, aponte para Modo de Exibição Atual e clique no modo de exibição desejado.

  2. No menu Exibir, aponte para Organizar por e depois clique em Personalizado.

  3. Clique em Outras Configurações.

  4. Selecione as opções desejadas e clique em OK.

  1. No menu Exibir, aponte para Modo de Exibição Atual e clique em Definir Modos de Exibição.

  2. Na caixa Modos de exibição para nome da pasta, clique no modo de exibição que você deseja retornar às configurações originais.

  3. Clique em Redefinir.

Observação: Se o botão Redefinir não estiver disponível, você pode ter selecionado um modo de exibição personalizado ou um modo de exibição padrão que não foi personalizado.

  1. No menu Exibir, aponte para Modo de Exibição Atual e clique em Definir Modos de Exibição.

  2. Na caixa Modos de exibição para nome da pasta, clique no modo de exibição que deseja excluir.

  3. Clique em Excluir.

Observação: Você não pode excluir um modo de exibição predefinido, mesmo que tenha alterado as configurações dele.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×