Configurar uma nova lista de mala direta com o Word

Se você não tiver uma lista de endereços como fonte para nomes e endereços em uma mala direta, poderá criar uma no Word.

Criar uma nova lista de mala direta

  1. Vá para Arquivo > Novo > Documento em Branco.

  2. Escolha Selecionar Destinatários > Digitar uma Nova Lista.

    Comando Digitar uma Nova Lista

  3. Na caixa de diálogo Nova Lista de Endereços, digite as informações do destinatário em cada coluna conforme apropriado. Para obter mais informações sobre como usar a caixa de diálogo, confira Editar Fonte de Dados.

  4. Para cada novo registro, selecione Adicionar Novo.

  5. Caso precise de mais colunas, como em um número de pedido, siga estas etapas:

    1. Na caixa de diálogo Nova Lista de Endereços, escolha Personalizar Colunas.

      Para adicionar colunas personalizadas à sua lista de email, clique no botão Personalizar colunas.
    2. Escolha Adicionar.

      Caixa de diálogo Personalizar Lista de Endereços
    3. Digite um nome de campo e selecione OK.

      Use a caixa de diálogo Adicionar campo para adicionar campos personalizados à sua lista de mala direta
    4. Repita as etapas b e c em cada coluna ou campo para adicionar.

  6. Quando terminar de adicionar todas as pessoas que deseja à sua lista, escolha OK.

  7. Na caixa de diálogo Salvar Lista de Endereços, dê um nome para o novo arquivo e escolha Salvar.

Agora você pode inserir campos de mala direta em seu documento. Para obter mais informações, confira Inserir campos de mala direta.

Criar uma lista de endereçamento no Word

É possível criar uma lista de endereçamento no Word para enviar emails em massa durante o processamento da mala direta.

  1. Acesse Arquivo > Novo > Novo Documento.

  2. Acesse Correspondências > Selecionar Destinatários > Criar uma Nova Lista.

  3. Em Editar Campos da Lista, você verá um conjunto de campos automáticos fornecidos pelo Word. Caso deseje um novo campo, digite um nome em Nome do Novo Campo para adicioná-lo à lista.

  4. Use os botões Para Cima Botão Mover para Cima e Para Baixo Botão Mover para Baixo para reposicionar campos

  5. Selecione Criar.

  6. Na caixa de diálogo Salvar, dê um nome à lista e salve-a.

  7. Em Editar Entradas da Lista, digite os dados em cada coluna para a lista de endereçamento.

  8. Para cada novo registro, selecione o botão +. Para remover um registro, acesse o registro e pressione o botão -.

  9. Quando terminar de adicionar todas as pessoas que deseja à sua lista, escolha OK.

Para modificar a lista posteriormente, siga estas etapas:

  1. Acesse Correspondências > Selecionar Destinatários.

  2. Selecione Usar uma lista existente, escolha a lista criada anteriormente e selecione Abrir.

  3. Adicionar ou editar registros na caixa de diálogo Editar Entradas da Lista.

Criar uma lista de endereçamento no Word

É possível criar uma lista de endereçamento no Word para enviar emails em massa durante o processamento da mala direta.

  1. No menu Exibir, escolha Layout de Impressão.

  2. Na barra de ferramentas Padrão, escolha Novo Botão Novo documento .

    Use este documento em branco para criar uma fonte de dados.

  3. No menu Ferramentas, selecione Gerenciador de Mala Direta.

  4. Em 1. Selecionar o tipo de documento, escolha Criar novo e selecione Cartas modelo.

  5. Em 2. Selecionar Lista de Destinatários, escolha Obter Lista e selecione Nova Fonte de Dados.

  6. Na caixa de diálogo Nomes de campo na linha de cabeçalho, clique em qualquer nome de campo que você não queira incluir na fonte de dados, escolha Remover Nome de Campo e selecione OK.

  7. Digite um nome, escolha um local para a fonte de dados e escolha Salvar.

    Lembre-se do local onde salvou a fonte de dados. Você precisará saber o local mais tarde.

  8. Na caixa de dados Formulário de Dados, digite os dados de um registro de dados (por exemplo, primeiro nome de um destinatário em Nome, sobrenome em Sobrenome, endereço em Endereço 1, etc.).

    Observação: Não digite espaços nas caixas que você deseja deixar em branco.

  9. Quando concluir o preenchimento das caixas de um registro, escolha Adicionar Novo.

  10. Repita as etapas 8 e 9 para cada registro que você deseja inserir.

  11. Depois de adicionar todos os registros desejados, escolha OK.

    Dica: Posteriormente, para voltar à caixa de diálogo Formulário de dados, no Gerenciador de Mala Direta, em 2. Selecionar Lista de Destinatários, selecione Editar Fonte de Dados Botão Editar Fonte de Dados .

  12. No menu Arquivo, escolha Fechar.

  13. Para salvar a fonte de dados, escolha Salvar.

  14. Para descartar o documento em branco aberto, escolha Não salvar.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×