Coletar poemas de classe em um livreto

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. No final da página, deixe sua opinião se estas informações foram úteis para você. Aqui está o artigo em inglês para facilitar a referência.

Nosso modelo de livro poesia torna mais fácil para vários poetas trabalhar em conjunto em um único documento que pode ser impresso como um livreto. Para obter o modelo no Word, vá para arquivo > novoe procure por poesia modeloou Baixe- o em nosso website.

Aqui estão dicas para ir do início ao fim com o modelo.

Modelos de pesquisa para "livreto poesia"

Cada página do livreto começa com um novo poema. Para configurar o livreto com uma página em branco em espera para cada poeta, faça o seguinte:

  1. Coloque o cursor antes de "autores" no título da última página e, em seguida, vá para Inserir e escolha quebra de página.

  2. Clique próximo à parte superior da nova página em branco e digite um título de espaço reservado.

  3. Pressione Enter e digite o nome do poeta.

  4. Repita essas etapas para cada poeta.

Dica: Para usar layouts de texto do exemplo poemas, selecione o poema, incluindo o título e o nome do autor. Em seguida, copie e cole-o na nova página em branco. Substitua o texto de exemplo por texto de espaço reservado.

Se um poema preencher mais de uma página, o Word adicionará uma página para cuidar disso, sem enficar as outras páginas do livreto.

Se você precisar excluir uma página, basta excluir tudo na página até que o Word remova a página.

Para conceder a todos acesso ao livreto, você vai salvá-lo no OneDrive e convidar os outros poetas.

  1. No canto superior direito do Word, selecione compartilhar.

  2. Escolha um local do OneDrive e dê um nome ao livreto.

  3. Insira os nomes (endereços de email) dos seus colegas de poeta.

  4. Verifique se você está concedendo permissão para editar o documento e escreva uma mensagem para ele, se desejar.

  5. Selecione Compartilhar.

Os outros poetas receberão emails que incluem um link para o folheto. Quando eles seguem o link, eles estão trabalhando simultaneamente no documento.

Para escrever o poema deles, pressione ENTER após o nome e comece a digitar.

  • Stumped para apenas a palavra certa em seu poema?

    Tente clicar com o botão direito do mouse em uma palavra e ir para sinônimos para obter uma lista curta de alternativas ou dicionário de sinônimos para obter uma lista mais abrangente.

  • Está se reAdequando a um medidor, escrevendo um Limerick ou haiku?

    Para mostrar as quebras entre as sílabas, acesse Ver > ferramentas de aprendizagem > sílabas

  • Deseja saber o que o seu poema parece?

    Selecione seu poema. em seguida, vá para a revisão > ler em voz alta.

As imagens no livreto são disposta atrás do texto em cada página. Veja aqui como adicionar:

  1. Vá para Inserir _GT_ imagens online.

  2. Localize uma imagem que você goste e selecione Inserir.

  3. Exclua a caixa de texto que contém a legenda.

  4. Selecione a imagem, selecione Opções de layoute, em seguida, escolha atrás do texto.

  5. Altere o tamanho e o posicionamento da imagem arrastando-o na página.

As imagens no livreto são disposta atrás do texto em cada página. Veja aqui como adicionar:

  1. Vá para Inserir > imagem do arquivo.

  2. Encontre a imagem que você deseja usar e selecione Inserir.

  3. Selecione a imagem e, na guia Formatar imagem na faixa de opções, selecione quebrar texto automaticamentee, em seguida, escolha atrás do texto.

  4. Altere o tamanho e o posicionamento da imagem arrastando-o na página.

A lista de autores no final do livreto é disposta em uma tabela e a maneira mais fácil de mover da coluna de texto para a coluna de imagem é pressionar a tecla Tab.

  1. Substitua o texto "Ernesto Mazza" por informações de autor reais.

  2. Pressione a tecla Tab.

  3. Com a imagem do Ernesto selecionada, clique com o botão direito do mouse em alterar imageme escolha a partir de um arquivo.

  4. Navegue até a imagem do autor real e selecione Inserir.

  5. Pressione a tecla Tab novamente para ir para as informações do próximo autor.

  6. Quando chegar ao final da lista, pressionar a tecla Tab adiciona uma nova linha à tabela. Continue a adicionar texto e imagens para cada poeta.

O Sumário mantém o controle de quais poemas estão nas páginas, e você pode atualizá-lo a qualquer momento.

  1. Clique em qualquer lugar do Sumário.

  2. Selecione Atualizar tabela.

  3. Escolha Atualizar tabela inteirae, em seguida, clique em OK.

O documento foi projetado para que cada página do livreto ocupe a metade de uma página orientada por paisagem, impressa em frente e verso.

  1. Acesse Arquivo > Imprimir.

  2. Escolha Imprimir nos dois lados, inverter páginas na borda menor.

  3. Selecione Imprimir.

Se você quiser imprimir o livreto em cores, certifique-se de escolher uma impressora colorida. Pode ser necessário selecionar as propriedades da impressora e especificar a cor na caixa de diálogo da impressora.

  1. Acesse Arquivo > Imprimir.

  2. Em layout, alterne a impressão dos dois lados e selecione Inverter horizontalmente.

  3. Selecione Imprimir.

Para um livreto acoplado por grampeamento, dobre a pilha de papel ao meio e use um grampeador de longa duração para grampear ao longo do dobra.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×