Atalhos de teclado do Project

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. No final da página, deixe sua opinião se estas informações foram úteis para você. Aqui está o artigo em inglês para facilitar a referência.

Importante: Alguns atalhos de teclado estão disponíveis apenas para os assinantes do Project Online. Os novos recursos estão sendo lançados gradualmente para os assinantes, por isso seu aplicativo pode não ter esses recursos ainda.

Muitos usuários acham que o uso de um teclado externo com atalhos de teclado para o Project no Windows ajuda a trabalhar com mais eficiência. Para usuários com deficiência visual ou problemas de mobilidade, os atalhos de teclado podem ser mais fáceis do que usar a tela sensível ao toque e são uma alternativa essencial ao uso do mouse. Este artigo lista os os atalhos de teclado do Project no Windows.

Observações: 

  • Os atalhos neste tópico referem-se ao layout de teclado dos EUA. As teclas para outros layouts podem não corresponder exatamente às teclas de um teclado dos EUA.

  • Se um atalho requer que duas ou mais teclas sejam pressionadas ao mesmo tempo, este tópico inclui um sinal de mais (+) entre elas. Se você tiver que pressionar uma tecla imediatamente após a outra, as teclas serão separadas por uma vírgula (,).

Neste artigo

Noções básicas do Microsoft Office

Atalhos do Microsoft Project

Confira também

Suporte técnico para clientes com deficiências

Noções básicas do Microsoft Office

Acesso à faixa de opções e ao recurso Diga-me pelo teclado

  1. Pressione Alt.

    As Dicas de Teclas são exibidas sobre cada recurso disponível no modo de exibição atual.

  2. Pressione a letra que aparece na Dica de Tecla sobre o recurso que deseja usar.

    Dica: Pressione Q para procurar um comando ou procure um tópico da Ajuda.

  3. Dependendo de qual letra você pressionar, Dicas de Tecla adicionais poderão aparecer. Por exemplo, se a guia Página Inicial estiver ativa e você pressionar K, a guia Exibir será exibida, junto com as Dicas de Tecla dos grupos nessa guia.

  4. Continue pressionando as letras até pressionar a letra do comando ou controle que deseja usar. Em alguns casos, você deve primeiro pressionar a letra do grupo que contém o comando.

    Observação: Para cancelar a ação em andamento e ocultar as Dicas de Teclas, pressione Alt.

Exibir e usar janelas

Para

Pressione

Alternar para a próxima janela.

Alt+Tab

Alternar para a janela anterior.

Alt+Shift+Tab

Fechar a janela ativa.

Ctrl+W ou Ctrl+F4

Restaurar o tamanho da janela ativa após maximizá-la.

Ctrl+F5

Mover para um painel de tarefas a partir de outro painel na janela do programa (direção no sentido horário). Talvez você precise pressionar F6 mais de uma vez.

F6

Mover-se para um painel a partir de outro painel na janela do programa (sentido anti-horário).

Shift+F6

Quando houver mais de uma janela aberta, alternar para a próxima janela.

Ctrl+F6

Alternar para a janela anterior.

Ctrl+Shift+F6

Maximizar ou restaurar a janela selecionada.

Disponível apenas para os assinantes do Project Online.

Ctrl+F10

Copiar uma imagem da tela para a Área de transferência.

Print Screen

Copiar uma imagem da janela selecionada para a Área de transferência.

Alt+Print Screen

Mover em texto ou células

Para

Pressione

Mover um caractere para a esquerda.

Seta para a esquerda

Mover-se um caractere para a direita.

Seta para a direita

Mover-se uma linha para cima.

Seta para cima

Mover-se uma linha para baixo.

Seta para Baixo

Mover-se uma palavra para a esquerda.

Ctrl+Seta para a esquerda

Mover-se uma palavra para a direita.

Ctrl+Seta para a direita

Mover-se para o fim de uma linha.

End

Mover-se para o início de uma linha.

Home

Mover-se um parágrafo para cima.

Ctrl+Seta para cima

Mover-se um parágrafo para baixo.

Ctrl+Seta para baixo

Mover-se para o fim de uma caixa de texto.

Ctrl+End

Mover-se para o início de uma caixa de texto.

Ctrl+Home

Mover-se e trabalhar em tabelas

Para

Pressione

Mover-se para a próxima célula.

Tab

Mover-se para a célula anterior.

Shift+Tab

Mover-se para a próxima linha.

Seta para baixo

Mover-se para a linha anterior.

Seta para cima

Inserir uma tabulação em uma célula.

Ctrl+Tab

Iniciar um novo parágrafo.

Enter

Adicionar uma nova linha na parte inferior da tabela.

Tab no final da última linha

Acessar e usar ações

Para

Pressione

Exibir o menu ou a mensagem referente a uma ação. Se houver mais de uma ação presente, alterne para a próxima ação e exiba o respectivo menu ou mensagem.

Alt+Shift+F10

Selecionar o próximo item no menu de ação.

Seta para baixo

Selecionar o item anterior no menu de ação.

Seta para cima

Executar a ação correspondente ao item selecionado no menu de ação.

Enter

Fechar a mensagem ou o menu de ação.

Esc

Usar caixas de diálogo

Para

Pressione

Mover-se para a próxima opção ou para o próximo grupo.

Tab

Mover-se para a opção ou o grupo de opções anterior.

Shift+Tab

Alternar para a próxima guia de uma caixa de diálogo.

Ctrl+Tab

Alternar para a guia anterior de uma caixa de diálogo.

Ctrl+Shift+Tab

Alternar entre as opções da lista suspensa aberta ou de um grupo de opções.

Teclas de direção

Executar a ação atribuída ao botão selecionado; marcar ou desmarcar a caixa de seleção selecionada.

Barra de espaços

Abrir a lista se ela estiver fechada e mover para essa opção na lista.

Primeira letra de uma opção em uma lista suspensa

Selecionar uma opção; marcar ou desmarcar uma caixa de seleção.

Alt+a letra sublinhada em uma opção

Abrir a lista suspensa selecionada.

Alt+Seta para baixo

Fechar a lista suspensa selecionada; cancelar um comando e fechar uma caixa de diálogo.

Esc

Executar a ação atribuída a um botão padrão em uma caixa de diálogo.

Enter

Usar as caixas de edição dentro das caixas de diálogo

Uma caixa de edição é uma área em branco na qual você digita ou cola uma entrada, como o seu nome de usuário ou o caminho para uma pasta.

Para

Pressione

Ir para o início da entrada.

Home

Ir para o fim da entrada.

End

Mover-se um caractere para a esquerda ou direita, respectivamente.

Seta para a esquerda ou Seta para a direita

Mover-se uma palavra para a esquerda.

Ctrl+Seta para a esquerda

Mover-se uma palavra para a direita.

Ctrl+Seta para a direita

Selecionar ou cancelar a seleção de um caractere à esquerda.

Shift+Seta para a esquerda

Selecionar ou cancelar a seleção de um caractere à direita.

Shift+Seta para a direita

Selecionar ou cancelar a seleção de uma palavra à esquerda.

Ctrl+Shift+Seta para a esquerda

Selecionar ou cancelar a seleção de uma palavra à direita.

Ctrl+Shift+Seta para a direita

Selecionar do ponto de inserção ao início da entrada.

Shift+Home

Selecionar do ponto de inserção ao fim da entrada.

Shift+End

Gerenciamento básico de arquivos

Para

Pressione

Abrir um arquivo de projeto (exibir a caixa de diálogo Abrir).

Ctrl+F12

Abrir um arquivo de projeto (exibir a guia Abrir no modo de exibição Backstage).

Ctrl+A

Salvar um arquivo de projeto.

Ctrl+B

Criar um novo projeto.

Ctrl+O

Imprimir um arquivo (exibir a guia Imprimir no modo de exibição Backstage).

Ctrl+P

Usar as caixas de diálogo Abrir e Salvar como

Para

Pressione

Exibir a caixa de diálogo Abrir.

Ctrl+F12

Exibir a guia Abrir no modo de exibição Backstage.

Ctrl+A

Exibir a caixa de diálogo Salvar como.

F12

Abrir a pasta ou arquivo selecionado.

Enter

Abrir a pasta um nível acima da pasta aberta.

Backspace

Excluir a pasta ou o arquivo selecionado.

Delete

Exibir um menu de atalho para um item selecionado, como uma pasta ou um arquivo.

Shift+F10

Avançar pelas opções.

Tab

Retroceder pelas opções.

Shift+Tab

Abrir a lista Examinar.

F4 ou Alt+1

Atalhos do Microsoft Project

Usar a janela principal

Para

Pressione

Alternar entre caixas de diálogo ativas e o aplicativo principal.

Disponível apenas para os assinantes do Project Online.

Alt+F6

Abrir o menu de contexto do item selecionado (menu de clique com o botão direito).

Disponível apenas para os assinantes do Project Online.

Shift+F10

Ativar a faixa de opções.

Disponível apenas para os assinantes do Project Online.

F10

Ativar o divisor de modos de exibição.

Disponível apenas para os assinantes do Project Online.

Alt+Shift+F6

Exibir o menu suspenso de filtro automático para a coluna selecionada.

Disponível apenas para os assinantes do Project Online.

Alt+Shift+F3

Reaplicar o filtro atual.

Disponível apenas para os assinantes do Project Online.

Ctrl+F3

Abrir o menu no objeto para a célula selecionada.

Disponível apenas para os assinantes do Project Online.

Alt+Shift+F10

Usar um Diagrama de Rede

Para

Pressione

Mover-se para outra caixa de diagrama de rede.

Teclas de direção

Adicionar caixas de diagrama de rede à seleção.

Shift+Teclas de direção

Mover uma caixa de diagrama de rede.

Observação:  Você precisa definir primeiro o posicionamento manual. Selecione a caixa que deseja mover. Clique em Formato e em Layout. Clique em Permitir posicionamento manual de caixa.

Ctrl+Teclas de direção

Mover-se para a caixa de diagrama de rede superior no modo de exibição ou no projeto.

Ctrl+Home ou Shift+Ctrl+Home

Mover-se para a caixa de diagrama de rede inferior no projeto.

Ctrl+End ou Shift+Ctrl+End

Mover-se para a caixa de diagrama de rede à esquerda no projeto.

Home ou Shift+Home

Mover-se para a caixa de diagrama de rede à direita no projeto.

End ou Shift+End

Mover-se para cima uma altura de janela.

Page Up ou Shift+Page Up

Mover-se para baixo uma altura de janela.

Page Down ou Shift+Page Down

Mover-se para a esquerda uma largura de janela.

Ctrl+Page Up ou Shift+Ctrl+Page Up

Mover-se para a direita uma largura de janela.

Ctrl+Page Down ou Shift+Ctrl+Page Down

Selecionar o próximo campo na caixa de diagrama de rede.

Enter ou Tab

Selecionar o campo anterior na caixa de diagrama de rede.

Shift+Enter

Usar objetos do OfficeArt

Mover formas do OfficeArt

Para

Pressione

Deslocar a forma para cima, para baixo, para a direita ou para a esquerda.

Teclas de direção

Aumentar a largura da forma em 10%.

Shift+Seta para a direita

Reduzir a largura da forma em 10%.

Shift+Seta para a esquerda

Aumentar a altura da forma em 10%.

Shift+Seta para cima

Reduzir a altura da forma em 10%.

Shift+Seta para baixo

Aumentar a largura da forma em 1%.

Ctrl+Shift+Seta para a direita

Reduzir a largura da forma em 1%.

Ctrl+Shift+Seta para a esquerda

Aumentar a altura da forma em 1%.

Ctrl+Shift+Seta para cima

Reduzir a altura da forma em 1%.

Ctrl+Shift+Seta para baixo

Girar a forma 15 graus para a direita.

Alt+Seta para a direita

Girar a forma 15 graus para a esquerda.

Alt+Seta para a Esquerda

Selecionar e copiar objetos e texto do OfficeArt

Para

Pressione

Selecionar um objeto (com o texto selecionado dentro dele).

Esc

Selecionar um objeto (com um objeto selecionado).

Tab ou Shift+Tab até que o objeto desejado seja selecionado

Selecionar texto dentro de um objeto (com um objeto selecionado).

Enter

Selecionar várias formas

Pressione e mantenha pressionado Ctrl enquanto clica nas formas

Selecionar várias formas com texto

Pressione e mantenha pressionado Shift enquanto clica nas formas

Recortar o objeto selecionado.

Ctrl+X

Copiar o objeto selecionado.

Ctrl+C

Colar o objeto recortado ou copiado.

Ctrl+V

Colar especial.

Ctrl+Alt+V

Copiar somente a formatação.

Ctrl+Shift+C

Colar somente a formatação.

Ctrl+Shift+V

Colar especial.

Ctrl+Alt+V

Agrupar formas, imagens ou WordArt.

Ctrl+Shift+G após selecionar os itens que você deseja agrupar

Desagrupar formas, imagens ou WordArt.

Ctrl+Shift+G após selecionar o grupo que você deseja desagrupar

Desfazer a última ação.

Ctrl+Z

Refazer a última ação.

Ctrl+R

Adicionar o próximo objeto a uma seleção múltipla.

Ctrl+Clique

Adiciona o próximo objeto a uma seleção múltipla; permite clicar no texto de uma caixa de texto para adicioná-la à seleção múltipla.

Shift+Clique

Editar texto e caixas de texto do OfficeArt

Para

Pressione

Recolher a seleção.

Esc

Selecionar todo o texto.

Ctrl+T

Exclui uma palavra à esquerda.

Ctrl+Backspace

Excluir uma palavra à direita.

Ctrl+Delete

Desfazer.

Ctrl+Z

Refazer.

Ctrl+Y

Mover-se uma palavra para a esquerda.

Ctrl+Seta para a esquerda

Mover-se uma palavra para a direita.

Ctrl+Seta para a direita

Ir para o início da linha.

Home

Ir para o final da linha.

End

Mover-se um parágrafo para cima.

Ctrl+Seta para cima

Mover-se um parágrafo para baixo.

Ctrl+Seta para baixo

Mover-se para o início do texto do objeto.

Ctrl+Home

Mover-se para o final do texto do objeto.

Ctrl+End

Navegar em modos de exibição e janelas

Para

Pressione

Ativar a barra de entrada para editar o texto em um campo.

F2

Ativar a barra de menus.

Alt

Ativar o menu de controle do Project.

Alt+Barra de espaços

Ativar a barra de divisão.

Shift+F6

Fechar a janela do programa.

Alt+F4

Exibir todos os recursos ou tarefas filtrados.

F3

Exibir a caixa de diálogo Configurações de Campo.

Alt+F3

Abrir uma nova janela.

Shift+F11

Reduzir uma seleção a um único campo.

Shift+Backspace

Redefinir a ordem de classificação para ordem de identificação e desativar o agrupamento.

Shift+F3

Selecionar um objeto de desenho.

F6

Exibir informações da tarefa.

Shift+F2

Exibir informações dos recursos.

Shift+F2

Exibir informações sobre atribuições.

Shift+F2

Ativar ou desativar o modo Adicionar à Seleção.

Shift+F8

Ativar ou desativar o recurso AutoCálculo.

Ctrl+F9

Ativar ou desativar o modo Estender Seleção.

F8

Mover-se para a esquerda, para a direita, para cima ou para baixo a fim de exibir páginas diferentes na janela Visualização de Impressão.

Alt+Teclas de direção

Estruturar um projeto

Para

Pressione

Ocultar subtarefas.

Alt+Shift+Sinal de Subtração (sinal de subtração no teclado numérico)

Recuar a tarefa selecionada.

Alt+Shift+Seta para a direita

Mostrar subtarefas.

Alt+Shift+Sinal de Adição (sinal de adição no teclado numérico)

Mostrar todas as tarefas.

Alt+Shift+* (asterisco no teclado numérico)

Aplicar recuo deslocado à tarefa selecionada.

Alt+Shift+Seta para a esquerda

Selecionar e editar em uma caixa de diálogo

Para

Pressione

Mover-se entre os campos na parte inferior de um formulário.

Teclas de direção

Mover-se nas tabelas na parte inferior de um formulário.

Alt+1 (esquerda) ou Alt+2 (direita)

Mover-se para a próxima tarefa ou recurso.

Enter

Mover-se para a tarefa ou o recurso anterior.

Shift+Enter

Selecionar e editar em um modo de exibição de planilha

Editar em um modo de exibição

Para

Pressione

Adicionar uma nova tarefa.

Disponível apenas para os assinantes do Project Online.

Inserir

Cancelar uma entrada.

Esc

Limpar ou redefinir o campo selecionado.

Ctrl+Delete

Copiar os dados selecionados.

Ctrl+C

Recortar os dados selecionados.

Ctrl+X

Excluir os dados selecionados.

Delete

Excluir a linha que tem uma célula selecionada.

Ctrl+Sinal de Subtração (no teclado numérico)

Preencher abaixo.

Ctrl+D

Exibir a caixa de diálogo Localizar.

Ctrl+L ou Shift+F5

Na caixa de diálogo Localizar, ir para a próxima instância dos resultados de pesquisa.

Shift+F4

Usar o comando Ir para (menu Editar).

F5

Vincular tarefas.

Ctrl+F2

Colar os dados copiados ou recortados.

Ctrl+V

Reduzir a seleção a um campo.

Shift+Backspace

Desfazer a última ação.

Ctrl+Z

Desvincular tarefas.

Ctrl+Shift+F2

Definir a tarefa para agendar manualmente.

Ctrl+Shift+M

Definir a tarefa como cronograma automático.

Ctrl+Shift+A

Mover-se em um modo de exibição

Para

Pressione

Mover-se para o início de um projeto (escala de tempo).

Alt+Home

Mover-se para o final de um projeto (escala de tempo).

Alt+End

Mover a escala de tempo para a esquerda.

Alt+Seta para a esquerda

Mover a escala de tempo para a direita.

Alt+Seta para a direita

Mover-se para o primeiro campo de uma linha.

Home ou Ctrl+Seta para a esquerda

Mover-se para a primeira linha.

Ctrl+Seta para cima

Mover-se para o primeiro campo da primeira linha.

Ctrl+Home

Mover-se para o último campo de uma linha.

End ou Ctrl+Seta para a direita

Mover-se para o último campo da última linha.

Ctrl+End

Mover-se para a última linha.

Ctrl+Seta para baixo

Mover-se no painel lateral

Para

Pressione

Mover o foco entre o painel lateral e o modo de exibição à direita.

F6

Selecionar diferentes controles no painel lateral se o foco estiver nesse painel.

Tab

Marcar ou desmarcar caixas de seleção e botões de opção se o foco estiver no painel lateral.

Barra de espaços

Selecionar em um modo de exibição

Para

Pressione

Estender a seleção uma página para baixo.

Shift+Page Down

Estender a seleção uma página para cima.

Shift+Page Up

Estender a seleção uma linha para baixo.

Shift+Seta para baixo

Estender a seleção uma linha para cima.

Shift+Seta para cima

Estender a seleção até o primeiro campo de uma linha.

Shift+Home

Estender a seleção até o último campo de uma linha.

Shift+End

Estender a seleção até o início das informações.

Ctrl+Shift+Home

Estender a seleção até o final das informações.

Ctrl+Shift+End

Estender a seleção até a primeira linha.

Ctrl+Shift+Seta para cima

Estender a seleção até a última linha.

Ctrl+Shift+Seta para baixo

Estender a seleção até o primeiro campo da primeira linha.

Ctrl+Shift+Home

Estender a seleção até o último campo da última linha.

Ctrl+Shift+End

Selecionar todas as linhas e colunas.

Ctrl+Shift+Barra de Espaços

Selecionar uma coluna.

Ctrl+Barra de espaços

Selecionar uma linha.

Shift+Barra de espaços

Mover-se em uma seleção um campo para baixo.

Enter

Mover-se em uma seleção um campo para cima.

Shift+Enter

Mover-se em uma seleção um campo para a direita.

Tab

Mover-se em uma seleção um campo para a esquerda.

Shift+Tab

Selecionar e editar na barra de entrada

Para

Pressione

Aceitar uma entrada.

Enter

Cancelar uma entrada.

Esc

Excluir um caractere à esquerda.

Backspace

Excluir um caractere à direita.

Delete

Excluir uma palavra à direita.

Ctrl+Delete

Estender a seleção até o final do texto.

Shift+End

Estender a seleção até o início do texto.

Shift+Home

Ativar ou desativar o modo Sobrescrever.

Inserir

Usar uma escala de tempo

Para

Pressione

Mover a escala de tempo uma página para a esquerda.

Alt+Page Up

Mover a escala de tempo uma página para a direita.

Alt+Page Down

Mover a escala de tempo para o início do projeto.

Alt+Home

Mover a escala de tempo para o final do projeto.

Alt+End

Rolar a escala de tempo para a esquerda.

Alt+Seta para a esquerda

Rolar a escala de tempo para a direita.

Alt+Seta para a direita

Mostrar unidades de tempo menores.

Ctrl+/ (barra no teclado numérico)

Mostrar unidades de tempo maiores.

Ctrl+* (asterisco no teclado numérico)

Usar modo de exibição do Planejador de Equipe

Para

Pressione

Expandir ou recolher uma linha de um recurso ou uma linha de agrupamento.

Disponível apenas para os assinantes do Project Online.

Alt+Shift+ + ou - -

Rolar a escala de tempo para a esquerda.

Disponível apenas para os assinantes do Project Online.

Alt+Seta para a Esquerda

Rolar a escala de tempo para a direita.

Disponível apenas para os assinantes do Project Online.

Alt+Seta para a direita

Reagendar uma tarefa agendada.

Disponível apenas para os assinantes do Project Online.

Ctrl+Teclas de direção

Abrir a caixa de diálogo de informações da tarefa.

Disponível apenas para os assinantes do Project Online.

Selecione a tarefa e pressione Enter

Reatribuir uma tarefa.

Disponível apenas para os assinantes do Project Online.

Ctrl+Seta para cima ou Seta para baixo

Usar o modo de exibição de Linha do tempo

Para

Pressione

Percorra os tipos de elementos: barra de tarefas, marco, texto explicativo e barra de linha do tempo, quando um deles já estiver selecionado.

Disponível apenas para os assinantes do Project Online.

Tab ou Seta para baixo

Percorra os tipos de elementos na ordem exposta: barra de linha do tempo, texto explicativo, marco, barra de tarefas, quando um deles já estiver selecionado.

Disponível apenas para os assinantes do Project Online.

Shift+Tab ou Seta para cima

Vá para o item anterior ou seguinte desse tipo, por exemplo, para o próximo marco.

Disponível apenas para os assinantes do Project Online.

Seta para a esquerda ou direita

Rolar a escala de tempo para a esquerda.

Disponível apenas para os assinantes do Project Online.

Alt+Seta para a Esquerda

Rolar a escala de tempo para a direita.

Disponível apenas para os assinantes do Project Online.

Alt+Seta para a direita

Mova o item para cima ou para baixo até o próximo canal ou barra de linha do tempo.

Disponível apenas para os assinantes do Project Online.

Ctrl+Seta para cima ou Seta para baixo

Abrir a caixa de diálogo de informações da tarefa.

Disponível apenas para os assinantes do Project Online.

Shift+F2

Confira também

Recursos de acessibilidade no Project

Suporte técnico para clientes com deficiências

A Microsoft quer proporcionar a melhor experiência possível para todos os clientes. Se você tiver alguma deficiência ou dúvidas sobre acessibilidade, contate o Answer Desk de Acessibilidade da Microsoft para obter assistência técnica. A equipe de suporte do Answer Desk Acessibilidade é treinada no uso de várias tecnologias adaptativas populares e pode oferecer assistência em espanhol, francês, inglês e na língua de sinais dos EUA. Acesse o site do Microsoft Answer Desk Acessibilidade para descobrir os detalhes de contato para a sua região.

Se for um usuário empresarial, comercial ou governamental, fale com o Answer Desk de Acessibilidade corporativo.

Ajuda online

Usar a janela da ajuda

A janela da Ajuda fornece acesso a todo o conteúdo da Ajuda do Office. A janela da Ajuda exibe tópicos e outros tipos de conteúdo da Ajuda.

Na janela da Ajuda

Para

Pressione

Abrir a janela Ajuda.

F1

Fechar a janela Ajuda.

Alt+F4

Alternar entre a janela da Ajuda e o programa ativo.

Alt+Tab

Volte para a página inicial do nome do programa .

Alt+Home

Selecionar o próximo item na janela da Ajuda.

Tab

Selecionar o item anterior na janela da Ajuda.

Shift+Tab

Executar a ação para o item selecionado.

Enter

Na seção procurar ajuda do nome do programa da janela ajuda, selecione o próximo item ou o anterior, respectivamente.

Tab ou Shift+Tab

Na seção procurar ajuda do nome do programa da janela ajuda, expanda ou recolha o item selecionado.

Enter

Selecionar o próximo texto oculto ou hiperlink, incluindo Mostrar Tudo ou Ocultar Tudo na parte superior de um tópico.

Tab

Selecionar o texto oculto ou hiperlink anterior.

Shift+Tab

Executar a ação para o que estiver selecionado: Mostrar Tudo, Ocultar Tudo, texto oculto ou hiperlink.

Enter

Retornar ao tópico anterior da Ajuda (botão Voltar).

Alt+Seta para a esquerda ou Backspace

Avançar para o próximo tópico da Ajuda (botão Avançar).

Alt+Seta para a direita

Rolar pequenos trechos da tela para cima ou para baixo, respectivamente, dentro do tópico da Ajuda exibido no momento.

Seta para cima ou Seta para baixo.

Rolar grandes trechos da tela para cima ou para baixo, respectivamente, dentro do tópico da Ajuda exibido no momento.

Page Up ou Page Down

Alterar se a janela de Ajuda será exibida conectada (lado a lado) ou separada (não lado a lado) do programa ativo.

Alt+U

Exibir um menu de comandos para a janela da Ajuda. Isso exige que a janela da Ajuda tenha o foco ativo (clique na janela da Ajuda).

Shift+F10

Parar a última ação (botão Parar).

Esc

Atualizar a janela (botãoAtualizar ).

F5

Imprimir o tópico atual da Ajuda.

Observação: Se o cursor não estiver no tópico atual da Ajuda, pressione F6 e, em seguida, Ctrl+P.

Ctrl+P

Alterar o estado da conexão.

F6, Seta para baixo

Digite o texto na caixa Digite as palavras a serem pesquisadas.

F6, Seta para baixo

Alternar entre áreas na janela da Ajuda; por exemplo, alternar entre a barra de ferramentas, a caixa Digite as palavras a serem pesquisadas e a lista Pesquisar.

F6

Em um Sumário no modo de exibição de árvore, selecionar o próximo item ou o anterior, respectivamente.

Seta para baixo ou Seta para cima

Em um Sumário no modo de exibição de árvore, expandir ou recolher o item selecionado, respectivamente.

Seta para a esquerda ou Seta para a direita

Noções básicas do Microsoft Office

Acesso do teclado à faixa de opções do Office Fluent

  1. Pressione Alt.

    As Dicas de Teclas são exibidas sobre cada recurso disponível no modo de exibição atual.

  2. Pressione a letra que aparece na Dica de Tecla sobre o recurso que deseja usar.

  3. Dependendo de qual letra você pressionar, Dicas de Tecla adicionais poderão aparecer. Por exemplo, se a guia Página Inicial estiver ativa e você pressionar K, a guia Exibir será exibida, junto com as Dicas de Tecla dos grupos nessa guia.

  4. Continue pressionando as letras até pressionar a letra do comando ou controle que deseja usar. Em alguns casos, você deve primeiro pressionar a letra do grupo que contém o comando.

    Observação: Para cancelar a ação que está sendo efetuada e ocultar as Dicas de Teclas, pressione Alt.

    Dica: Se a janela de inspeção não ficar em foco após você selecioná-la usando as dicas de tecla, pressione ALT e, em seguida, pressione CTRL + TAB.

Exibir e usar janelas

Para

Pressione

Alternar para a próxima janela.

Alt+Tab

Alternar para a janela anterior.

Alt+Shift+Tab

Fechar a janela ativa.

Ctrl+W ou Ctrl+F4

Restaurar o tamanho da janela ativa após maximizá-la.

Ctrl+F5

Mover para um painel de tarefas a partir de outro painel na janela do programa (direção no sentido horário). Talvez você precise pressionar F6 mais de uma vez.

Observação: Se o painel de tarefas desejado não for exibido quando você pressionar F6, tente pressionar ALT para colocar o foco na barra de menus ou na faixa de opções, que faz parte da faixa de opções Fluent do Office e, em seguida, pressione CTRL + TAB para ir até o painel de tarefas.

F6

Ir para um painel a partir de outro painel da janela do programa (no sentido anti-horário).

Shift+F6

Quando houver mais de uma janela aberta, alternar para a próxima janela.

Ctrl+F6

Alternar para a janela anterior.

Ctrl+Shift+F6

Quando uma janela de documento não estiver maximizada, execute o comando Mover (no menu Controle da janela). Pressione as teclas de direção para mover a janela. Quando terminar, pressione ESC.

Ctrl+F7

Quando uma janela de documento não estiver maximizada, execute o comando Tamanho (no menu Controle da janela). Pressione as teclas de direção para redimensionar a janela. Quando terminar, pressione ESC.

Ctrl+F8

Minimizar uma janela em um ícone (funciona somente em alguns programas do Microsoft Office).

Ctrl+F9

Maximizar ou restaurar uma janela selecionada.

Ctrl+F10

Copiar uma imagem da tela para a Área de Transferência.

Print Screen

Copiar uma imagem da janela selecionada para a Área de Transferência.

Alt+Print Screen

Alterar ou redimensionar a fonte

Para

Pressione

Alterar a fonte.

Ctrl+Shift+F

Alterar o tamanho da fonte.

Ctrl+Shift+P

Aumentar o tamanho da fonte do texto selecionado.

Ctrl+Shift+>

Diminuir o tamanho da fonte do texto selecionado.

Ctrl+Shift+<

Mover em texto ou células

Para

Pressione

Mover-se um caractere para a esquerda.

Seta para a esquerda

Mover-se um caractere para a direita.

Seta para a direita

Mover-se uma linha para cima.

Seta para cima

Mover-se uma linha para baixo.

Seta para baixo

Mover-se uma palavra para a esquerda.

Ctrl+Seta para a esquerda

Mover-se uma palavra para a direita.

Ctrl+Seta para a direita

Mover-se para o fim de uma linha.

End

Mover-se para o início de uma linha.

Home

Mover-se um parágrafo para cima.

Ctrl+Seta para cima

Mover-se um parágrafo para baixo.

Ctrl+Seta para baixo

Mover-se para o fim de uma caixa de texto.

Ctrl+End

Mover-se para o início de uma caixa de texto.

Ctrl+Home

Repetir a última ação Localizar.

Shift+F4

Mover-se e trabalhar em tabelas

Para

Pressione

Mover-se para a próxima célula.

Tab

Mover-se para a célula anterior.

Shift+Tab

Mover-se para a próxima linha.

Seta para baixo

Mover-se para a linha anterior.

Seta para cima

Inserir uma tabulação em uma célula.

Ctrl+Tab

Iniciar um novo parágrafo.

Enter

Adicionar uma nova linha no fim da tabela.

Tab no fim da última linha

Acessar e usar ações

Para

Pressione

Exibir o menu ou a mensagem referente a uma ação. Se houver mais de uma ação presente, alterne para a próxima ação e exiba o respectivo menu ou mensagem.

Alt+Shift+F10

Selecionar o próximo item no menu de ação.

Seta para baixo

Selecionar o item anterior no menu de ação.

Seta para cima

Executar a ação correspondente ao item selecionado no menu de ação.

Enter

Fechar a mensagem ou o menu de ação.

Esc

Dicas

  • Você pode pedir para ser notificado por um sinal sonoro sempre que uma ação aparecer. Para ouvir indicações de áudio, é necessário ter uma placa de som. Além disso, o suplemento Sons do Microsoft Office precisa estar instalado no computador.

  • Se tiver acesso à World Wide Web, você poderá baixar o Microsoft Office Sounds a partir do site da Web Microsoft Office.com.

Usar caixas de diálogo

Para

Pressione

Mover-se para a próxima opção ou o próximo grupo de opções.

Tab

Mover-se para a opção ou o grupo de opções anterior.

Shift+Tab

Alternar para a próxima guia em uma caixa de diálogo.

Ctrl+Tab

Alternar para a guia anterior em uma caixa de diálogo.

Ctrl+Shift+Tab

Mover-se entre as opções em uma lista suspensa aberta, ou entre as opções em um grupo de opções.

Teclas de direção

Executar a ação atribuída ao botão selecionado; marcar ou desmarcar a caixa de seleção selecionada.

Barra de espaços

Abrir a lista se ela estiver fechada e mover para essa opção na lista.

Primeira letra de uma opção em uma lista suspensa

Selecionar uma opção; marcar ou desmarcar uma caixa de seleção.

Alt+A letra sublinhada em uma opção

Abrir uma lista suspensa selecionada.

Alt+Seta para baixo

Fechar uma lista suspensa selecionada; cancelar um comando e fechar uma caixa de diálogo.

Esc

Executar a ação atribuída a um botão padrão em uma caixa de diálogo.

Enter

Usar as caixas de edição dentro das caixas de diálogo

Uma caixa de edição é uma área em branco na qual você digita ou cola uma entrada, como o seu nome de usuário ou o caminho para uma pasta.

Para

Pressione

Mover-se para o início da entrada.

Home

Ir para o fim da entrada.

End

Mover um caractere para a esquerda ou para a direita, respectivamente.

Seta para a esquerda ou Seta para a direita

Mover-se uma palavra para a esquerda.

Ctrl+Seta para a esquerda

Mover-se uma palavra para a direita.

Ctrl+Seta para a direita

Selecionar ou cancelar a seleção um caractere para a esquerda.

Shift+Seta para a esquerda

Selecionar ou cancelar a seleção um caractere para a direita.

Shift+Seta para a direita

Selecionar ou cancelar a seleção uma palavra para a esquerda.

Ctrl+Shift+Seta para a esquerda

Selecionar ou cancelar a seleção uma palavra para a direita.

Ctrl+Shift+Seta para a direita

Selecionar do ponto de inserção até o início da entrada.

Shift+Página Inicial

Selecionar do ponto de inserção até o final da entrada.

Shift+End

Usar as caixas de diálogo Abrir e Salvar Como

Para

Pressione

Vai para a pasta anterior.

Alt+1

Abrir a pasta um nível acima da pasta aberta.

Alt+2

Fechar a caixa de diálogo e abrir a página de pesquisa na Web.

Alt+3

Excluir a pasta ou o arquivo selecionado.

Alt+3

Crie uma nova pasta.

Alt+4

Alternar entre os modos de exibição de pasta disponíveis.

Alt+5

Mostrar o menu ferramentas .

Alt+L

Exibir um menu de atalho para um item selecionado, tal como uma pasta ou um arquivo.

Shift+F10

Mover entre opções ou áreas na caixa de diálogo.

Tab

Abrir a lista.

F4 ou Alt+E

Atualize a lista de arquivos.

F5

Microsoft Project 2010

Usar o modo de exibição de diagrama de rede

Para

Pressione

Mover-se para outra caixa de diagrama de rede.

Teclas de direção

Adicionar caixas de diagrama de rede à seleção.

Shift+Teclas de direção

Mover uma caixa de diagrama de rede.

Observação: O posicionamento manual deve ser definido primeiro. Selecione a caixa que deseja mover. Na guia Formatar , clique em layout no grupo Formatar . Clique em Permitir posicionamento manual de caixa.

CTRL + teclas de direção

Mover-se para a caixa de diagrama de rede superior no modo de exibição ou no projeto.

CTRL + HOME ou SHIFT + CTRL + HOME

Mover-se para a caixa de diagrama de rede inferior no projeto.

CTRL + END ou SHIFT + CTRL + END

Mover-se para a caixa de diagrama de rede à esquerda no projeto.

HOME ou SHIFT + HOME

Mover-se para a caixa de diagrama de rede à direita no projeto.

END ou SHIFT + END

Mover-se para cima uma altura de janela.

PAGE UP ou SHIFT + PAGE UP

Mover-se para baixo uma altura de janela.

PAGE DOWN ou SHIFT + PAGE DOWN

Mover-se para a esquerda uma largura de janela.

CTRL + PAGE UP ou SHIFT + CTRL + PAGE UP

Mover-se para a direita uma largura de janela.

CTRL + PAGE DOWN ou SHIFT + CTRL + PAGE DOWN

Selecionar o próximo campo na caixa de diagrama de rede.

ENTER ou TAB

Selecionar o campo anterior na caixa de diagrama de rede.

Shift+Enter

Navegar em modos de exibição e janelas

Para

Pressione

Ativar o menu de controle .

Alt+Barra de espaços

Ativar a barra de entrada para editar o texto em um campo.

F2

Ativar a barra de menus.

F10 ou ALT

Ativar o menu de controle do Project.

Alt+Hífen

Ativar a barra de divisão.

Shift+F6

Fechar a janela do programa.

Alt+F4

Exibir todos os recursos ou tarefas filtrados.

F3

Exibir a caixa de diálogo Configurações de Campo.

ALT + F3

Abrir uma nova janela.

Shift+F11

Reduzir uma seleção a um único campo.

SHIFT + backSPACE

Redefinir a ordem de classificação para ordem de identificação e desativar o agrupamento.

Shift+F3

Selecionar um objeto de desenho.

F6

Exibir informações da tarefa.

SHIFT + F2

Exibir informações dos recursos.

SHIFT + F2

Exibir informações sobre atribuições.

SHIFT + F2

Ativar ou desativar o modo Adicionar à Seleção.

SHIFT + F8

Ativar ou desativar o recurso AutoCálculo.

Ctrl+F9

Ativar ou desativar o modo Estender Seleção.

F8

Mover-se para a esquerda, para a direita, para cima ou para baixo a fim de exibir páginas diferentes na janela Visualização de Impressão.

ALT + teclas de direção

Estruturar um projeto

Para

Pressione

Ocultar subtarefas.

ALT + SHIFT + hífen ou ALT + SHIFT + sinal de subTRAÇÃO (sinal de subtração no teclado numérico)

Recuar a tarefa selecionada.

Alt+Shift+Seta para a direita

Mostrar subtarefas.

ALT + SHIFT + = ou ALT + SHIFT + sinal de adição (sinal de adição no teclado numérico)

Mostrar todas as tarefas.

ALT + SHIFT + * (asterisco no teclado numérico)

Aplicar recuo deslocado à tarefa selecionada.

Alt+Shift+Seta para a esquerda

Selecionar e editar em uma caixa de diálogo

Para

Pressione

Mover-se entre os campos na parte inferior de um formulário.

Teclas de direção

Mover-se nas tabelas na parte inferior de um formulário.

ALT + 1 (esquerda) ou ALT + 2 (direita)

Mover-se para a próxima tarefa ou recurso.

Enter

Mover-se para a tarefa ou o recurso anterior.

Shift+Enter

Selecionar e editar em um modo de exibição de planilha

Editar em um modo de exibição

Para

Pressione

Cancelar uma entrada.

Esc

Limpar ou redefinir o campo selecionado.

Ctrl+Delete

Copiar os dados selecionados.

Ctrl+C

Recortar os dados selecionados.

Ctrl+X

Excluir os dados selecionados.

Delete

Excluir a linha que tem uma célula selecionada.

CTRL + sinal de menos (no teclado numérico)

Preencher abaixo.

Ctrl+D

Exibir a caixa de diálogo Localizar.

CTRL + F ou SHIFT + F5

Na caixa de diálogo Localizar, ir para a próxima instância dos resultados de pesquisa.

Shift+F4

Usar o comando Ir para (menu Editar).

F5

Vincular tarefas.

CTRL + F2

Colar os dados copiados ou recortados.

Ctrl+V

Reduzir a seleção a um campo.

SHIFT + backSPACE

Desfazer a última ação.

Ctrl+Z

Desvincular tarefas.

CTRL + SHIFT + F2

Definir a tarefa para agendar manualmente.

Ctrl+Shift+M

Definir a tarefa como cronograma automático.

Ctrl+Shift+A

Mover-se em um modo de exibição

Para

Pressione

Mover-se para o início de um projeto (escala de tempo).

Alt+Home

Mover-se para o final de um projeto (escala de tempo).

Alt+End

Mover a escala de tempo para a esquerda.

Alt+Seta para a esquerda

Mover a escala de tempo para a direita.

Alt+Seta para a direita

Mover-se para o primeiro campo de uma linha.

HOME ou CTRL + seta para a esquerda

Mover-se para a primeira linha.

Ctrl+Seta para cima

Mover-se para o primeiro campo da primeira linha.

Ctrl+Home

Mover-se para o último campo de uma linha.

END ou CTRL + seta para a direita

Mover-se para o último campo da última linha.

Ctrl+End

Mover-se para a última linha.

Ctrl+Seta para baixo

Mover-se no painel lateral

Para

Pressione

Mover o foco entre o painel lateral e o modo de exibição à direita.

CTRL + TAB ou CTRL + SHIFT + TAB

Selecionar diferentes controles no painel lateral se o foco estiver nesse painel.

Tab

Marcar ou desmarcar caixas de seleção e botões de opção se o foco estiver no painel lateral.

Barra de espaços

Selecionar em um modo de exibição

Para

Pressione

Estender a seleção uma página para baixo.

Shift+Page Down

Estender a seleção uma página para cima.

Shift+Page Up

Estender a seleção uma linha para baixo.

Shift+Seta para baixo

Estender a seleção uma linha para cima.

Shift+Seta para cima

Estender a seleção até o primeiro campo de uma linha.

Shift+Página Inicial

Estender a seleção até o último campo de uma linha.

Shift+End

Estender a seleção até o início das informações.

CTRL + SHIFT + HOME

Estender a seleção até o final das informações.

CTRL + SHIFT + END

Estender a seleção até a primeira linha.

Ctrl+Shift+Seta para cima

Estender a seleção até a última linha.

Ctrl+Shift+Seta para baixo

Estender a seleção até o primeiro campo da primeira linha.

CTRL + SHIFT + HOME

Estender a seleção até o último campo da última linha.

CTRL + SHIFT + END

Selecionar todas as linhas e colunas.

CTRL + SHIFT + barra de espaços

Selecionar uma coluna.

Ctrl+Barra de espaços

Selecionar uma linha.

Shift+Barra de espaços

Mover-se em uma seleção um campo para baixo.

Enter

Mover-se em uma seleção um campo para cima.

Shift+Enter

Mover-se em uma seleção um campo para a direita.

Tab

Mover-se em uma seleção um campo para a esquerda.

Shift+Tab

Selecionar e editar na barra de entrada

Para

Pressione

Aceitar uma entrada.

Enter

Cancelar uma entrada.

Esc

Excluir um caractere à esquerda.

Backspace

Excluir um caractere à direita.

Delete

Excluir uma palavra à direita.

Ctrl+Delete

Estender a seleção até o final do texto.

Shift+End

Estender a seleção até o início do texto.

Shift+Página Inicial

Ativar ou desativar o modo Sobrescrever.

Insert

Usar uma escala de tempo

Para

Pressione

Mover a escala de tempo uma página para a esquerda.

Alt+Page Up

Mover a escala de tempo uma página para a direita.

Alt+Page Down

Mover a escala de tempo para o início do projeto.

Alt+Home

Mover a escala de tempo para o final do projeto.

Alt+End

Rolar a escala de tempo para a esquerda.

Alt+Seta para a esquerda

Rolar a escala de tempo para a direita.

Alt+Seta para a direita

Mostrar unidades de tempo menores.

CTRL +/(barra no teclado numérico)

Mostrar unidades de tempo maiores.

CTRL + * (asterisco no teclado numérico)

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×