Aplicar uma sombra a uma forma fechada ou aberta

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

  1. Selecione uma forma.

  2. No menu Formatar, clique em sombra.

  3. Em sombra, clique nas opções desejadas nas listas estilo, cor, padrão e cor do padrão e defina o nível de transparência desejado.

Observação: UM estilo de sombra inclui as configurações de tamanho, deslocamento e ângulo da sombra. Para fazer com que uma forma em uma página siga as configurações de estilo de sombra da página, primeiro defina o estilo de sombra e os deslocamentos na guia sombras da caixa de diálogo Configurar página. Em seguida, selecione uma forma na página e clique em sombra no menu Formatar. Na caixa de diálogo sombra, em estilo, clique em padrão de página.

Dica: Para remover uma sombra imediatamente após clicar em OK, clique em desfazer no menu Editar. Para remover uma sombra posteriormente, selecione a forma. Em seguida, no menu Formatar, clique em sombra e, em seguida, clique em nenhum na lista estilo.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×