Aplicar ou alterar um layout de slide

 

Todos os temas do PowerPoint incluem um conjunto de layouts de slide. Um layout do slide define como um texto e outros conteúdos aparecem em um slide. Se os layouts predefinidos em um tema não funcionarem para você, será possível alterá-los.

Confira mais informações sobre layouts de slide em O que é um layout de slide?

Seu navegador não oferece suporte a vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.
29 segundos

Aplicar um layout de slide no Modo de Exibição Normal

Escolha um layout predefinido que coincida com o arranjo do texto e outros espaços reservados de objeto que você planeja incluir no slide.

Se quiser um layout que não mude o slide, escolha o layout Em branco na etapa 3.

  1. Na guia Exibir, clique em Normal.

  2. No Modo de Exibição Normal, no painel de miniaturas à esquerda, clique no slide ao qual você deseja aplicar um layout.

  3. Na guia Página Inicial, clique em Layout e selecione o layout desejado.

    Escolher e aplicar um layout a um slide

Alterar um layout de slide no Modo de Exibição de Slide Mestre

Se você não encontrar um layout de slide que funcione com o texto e outros objetos que você planeja incluir nos slides, altere um layout no Modo de Exibição de Slide Mestre.

  1. Na guia Exibir, clique em Slide Mestre.

  2. No Modo de Exibição de Slide Mestre, no painel de miniaturas à esquerda, clique em um layout de slide que você deseja alterar.

    escolha um layout que você deseja alterar

  3. Na guia Slide Mestre, para alterar o layout, execute um ou mais dos seguintes procedimentos:

    • Para adicionar um espaço reservado, clique em Inserir Espaço Reservado e, em seguida, escolha um tipo de espaço reservado na lista.

    • Para reorganizar um espaço reservado, clique na borda do espaço reservado até ver uma seta de quatro pontas e arraste o espaço reservado para o novo local no slide.

    • Para excluir um espaço reservado, selecione-o e, em seguida, pressione Delete no teclado.

    • Para adicionar um novo layout, clique em Inserir Layout.

    • Para renomear um layout, no painel de miniaturas à esquerda, clique com o botão direito do mouse layout que você deseja renomear, clique em Renomear Layout, digite o novo nome do layout e clique em Renomear.

      Importante:  Se você alterar o layout usado em uma apresentação, entre no Modo de Exibição Normal e reaplique o novo layout nesses slides para manter suas alterações. Por exemplo, quando você altera o layout do slide de demonstração, os slides da apresentação que usam o layout de demonstração continuam com a aparência original, a menos que você aplique o layout revisado em cada um deles.

  4. Na guia Slide Mestre, clique em Fechar Modo de Exibição Mestre.

    Nas próximas etapas, conclua o processo aplicando novamente as alterações aos slides da apresentação que usam o layout alterado.

  5. No Modo de Exibição Normal, no painel de miniaturas, clique no slide ao qual deseja reaplicar o layout atualizado.

    Para selecionar vários slides, pressione e mantenha pressionada a tecla Ctrl e clique em cada slide.

  6. Na guia Página Inicial, no grupo Slides, clique em Layout e selecione o layout que você atualizou no Modo de Exibição de Slide Mestre.

Alterar a orientação dos slides

Outro artigo de Ajuda descreve como alternar entre as orientações em retrato e em paisagem:

Orientação do slide em paisagem  paisagem
Orientação do slide em retrato retrato

Escolher um modelo padrão de slide

  1. No modo de exibição Normal, na guia Início, clique em Layout.

  2. Escolha o layout mais adequado para o conteúdo do seu slide.

    Na guia Página Inicial, clique em Layout para alterar a aparência do slide

Personalizar um layout de slide

  1. Na guia Exibir, clique em Slide Mestre.

    Comando de Slide Mestre no PPT para Mac
  2. Os layouts de slide são exibidos como miniaturas no painel esquerdo abaixo do slide mestre.

    O painel de miniatura exibe layouts ao editar o slide mestre
  3. Siga um destes procedimentos ou ambos:

    • Clique no layout desejado e personalize-o. Você pode adicionar, remover ou redimensionar espaços reservados, e pode usar a guia Página Inicial para fazer alterações em fontes, cores e outros elementos de design.

    • Clique em Inserir Layout para adicionar um novo slide e formatá-lo.

  4. Clique em Fechar Mestre para interromper a edição de layouts.

    Seu layout de slide revisado estará disponível para ser inserido como um novo slide em qualquer lugar na sua apresentação.

Salvar suas alterações como um novo tema

  1. Clique em Design e aponte para qualquer tema.

  2. Clique na seta para baixo que é exibida no painel de temas.

  3. Clique em Salvar Tema Atual, dê um nome para o tema e clique em Salvar. Seu novo tema conterá seu slide recentemente revisado e estará disponível na galeria Temas.

Informações relacionadas

Slides mestres no PowerPoint para Mac

Usar temas no PowerPoint para Mac

Personalizar e salvar um tema no PowerPoint para Mac

Usar Modelos no PowerPoint para Mac

Adicionar um novo layout de slide ao slide mestre

  1. No menu Exibir, pouse o cursor em Mestre e depois clique em Slide Mestre.

  2. No painel de navegação, clique no slide mestre. O slide mestre é o slide superior no painel de navegação.

  3. Clique na guia Slide Mestre e, em Slide Mestre, clique em Novo Layout.

    Guia Slide Mestre, grupo Slide Mestre

    O PowerPoint insere um novo layout de slide com espaços reservados para um título e rodapés.

  4. Faça alterações adicionais ao novo layout de slide.

    Observação: Confira mais informações sobre como modificar o layout de um slide em Adicionar ou remover espaços reservados de um layout de slide.

  5. Quando você concluir as alterações no modo de exibição de slide mestre, na barra de mensagens, clique em Fechar Mestre para retornar ao modo de exibição normal.

    Dica: As modificações no slide mestre e nos layouts de slide correspondentes são temporariamente adicionadas ao tema aplicado à sua apresentação. Se você aplicar um tema diferente, as alterações do slide mestre serão descartadas. Se você quiser manter as alterações para usá-las no futuro, na guia Temas, em Temas, clique em Salvar Tema.

Duplicar um layout de slide no slide mestre

Você pode usar layouts personalizados para criar uma série de layouts com a mesma aparência, mas com conteúdo diferente. Por exemplo, é possível criar o primeiro layout com o logotipo da sua empresa no canto esquerdo e um espaço reservado de texto e, em seguida, duplicar esse layout personalizado e substituir o espaço reservado por uma tabela.

  1. No menu Exibir, pouse o cursor em Mestre e depois clique em Slide Mestre.

  2. No painel de navegação, clique no layout de slide que você deseja alterar. Os layouts de slide ficam abaixo do slide mestre, que é o slide superior do painel de navegação.

  3. No menu Inserir, clique em Duplicar Layout.

  4. Faça alterações adicionais ao novo layout de slide.

    Observação: Confira mais informações sobre como modificar o layout de um slide em Adicionar ou remover espaços reservados de um layout de slide.

  5. Quando você concluir as alterações no modo de exibição de slide mestre, na barra de mensagens, clique em Fechar Mestre para retornar ao modo de exibição normal.

    Dica: As modificações no slide mestre e nos layouts de slide correspondentes são temporariamente adicionadas ao tema aplicado à sua apresentação. Se você aplicar um tema diferente, as alterações do slide mestre serão descartadas. Se você quiser manter as alterações para usá-las no futuro, na guia Temas, em Temas, clique em Salvar Tema.

Excluir um layout de slide no slide mestre

Você pode excluir quaisquer layouts de slide de um slide mestre, exceto aqueles usados para a apresentação atual.

  1. No menu Exibir, pouse o cursor em Mestre e depois clique em Slide Mestre.

  2. No painel de navegação, clique no layout de slide que você deseja excluir. Os layouts de slide ficam abaixo do slide mestre, que é o slide superior do painel de navegação.

  3. Clique na guia Slide Mestre e, em Slide Mestre, clique em Excluir.

    Guia Slide Mestre, grupo Slide Mestre

  4. Quando você concluir as alterações no modo de exibição de slide mestre, na barra de mensagens, clique em Fechar Mestre para retornar ao modo de exibição normal.

    Dica: As modificações no slide mestre e nos layouts de slide correspondentes são temporariamente adicionadas ao tema aplicado à sua apresentação. Se você aplicar um tema diferente, as alterações do slide mestre serão descartadas. Se você quiser manter as alterações para usá-las no futuro, na guia Temas, em Temas, clique em Salvar Tema.

Renomear um layout de slide no slide mestre

Você pode alterar o nome de um layout de slide, que alterará o nome exibido para esse layout no menu Novo Slide ou Layout na guia Página Inicial.

  1. No menu Exibir, pouse o cursor em Mestre e depois clique em Slide Mestre.

  2. No painel de navegação, clique no layout de slide que você deseja alterar. Os layouts de slide ficam abaixo do slide mestre, que é o slide superior do painel de navegação.

  3. Clique na guia Slide Mestre e, em Slide Mestre, clique em Renomear.

    Guia Slide Mestre, grupo Slide Mestre

  4. Na caixa Nome do Layout, digite o novo nome.

  5. Clique em Renomear.

  6. Quando você concluir as alterações no modo de exibição de slide mestre, na barra de mensagens, clique em Fechar Mestre para retornar ao modo de exibição normal.

    Dica: As modificações no slide mestre e nos layouts de slide correspondentes são temporariamente adicionadas ao tema aplicado à sua apresentação. Se você aplicar um tema diferente, as alterações do slide mestre serão descartadas. Se você quiser manter as alterações para usá-las no futuro, na guia Temas, em Temas, clique em Salvar Tema.

Informações relacionadas

Adicionar ou remover espaços reservados de um layout de slide

Modificar um slide mestre

Sobre como criar uma apresentação

Cada layout de slide contém espaços reservados para texto, imagens, gráficos, formas e muito mais. Ao organizar o conteúdo nos slides, o primeiro passo é selecionar o layout de slide mais adequado ao conteúdo.

Escolha um layout quando adicionar um novo slide:

  1. Na guia Página Inicial, clique em Novo Slide.

  2. Escolha um layout para o novo slide e clique em Adicionar Slide.

Altere o layout de um slide existente:

  1. Na guia Página Inicial, clique em Layout.

  2. Escolha o layout que melhor corresponda ao conteúdo no slide e clique em Alterar o layout.

    Alterar o layout de um slide

No telefone:

  1. toque no slide cujo layout você deseja definir.

  2. Na barra de ferramentas flutuante na parte inferior da janela, toque em Layout O botão Layout na barra de ferramentas flutuante permite escolher um layout de slide

  3. Toque para selecionar o layout de slide desejado.

    O layout é aplicado. Você pode continuar editando o slide ou ir para outro.

No telefone:

  1. toque no slide cujo layout você deseja definir.

  2. Na barra de ferramentas flutuante na parte inferior da janela, toque em Layout O botão Layout na barra de ferramentas flutuante permite escolher um layout de slide

  3. Toque para selecionar o layout de slide desejado.

    O layout é aplicado. Você pode continuar editando o slide ou ir para outro.

No telefone:

  1. toque no slide cujo layout você deseja definir.

  2. Na barra de ferramentas flutuante na parte inferior da janela, toque em Layout O botão Layout na barra de ferramentas flutuante permite escolher um layout de slide

  3. Toque para selecionar o layout de slide desejado.

    O layout é aplicado. Você pode continuar editando o slide ou ir para outro.

Confira também

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×