Ampliar ou reduzir um documento

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Você pode ampliar para obter uma exibição aproximada ou reduzir para ver a página do seu arquivo em um tamanho reduzido. Você pode também salvar uma configuração de zoom específica para um documento, modelo, apresentação ou planilha.

  1. No Word, Outlook, PowerPoint ou Excel, na barra de status, clique no controle deslizante de Zoom.

    Zoom slider

  2. Deslize para a configuração de zoom de porcentagem desejada. Clique em - ou + para ampliar em incrementos graduais.

Observação: No Outlook, o controle deslizante de zoom zoom apenas o conteúdo no painel de leitura.

Determine a dimensão da exibição de um documento, apresentação ou planilha na tela.

No Word

Siga um destes procedimentos:

Zoom group on the View tab

  • Na guia Exibir, no grupo Zoom, clique em Zoom 100%. Isso retorna o modo de exibição para 100% de zoom.

  • Na guia Exibir, no grupo Zoom, clique em Uma página, Várias páginas ou Largura da página.

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

No PowerPoint

Siga um destes procedimentos:

Zoom group on View tab

  • Na guia Exibir, no grupo Zoom, clique em Ajustar à janela, que altera o slide atual para o tamanho da janela do PowerPoint.

    Observação: Há também um botão Ajustar à janela próximo controle deslizante de zoom na barra de status. Zoom slider

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

No Excel

Siga um destes procedimentos:

Zoom group on View tab

  • Na guia Exibição, no grupo Zoom, clique em Zoom 100%.

  • Na guia Exibir, no grupo Zoom, clique em Zoom na seleção, que maximiza o modo de exibição de células que você selecionou.

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

No Outlook

Na janela principal do Outlook, o controle deslizante de zoom é a única maneira de ampliar ou reduzir. Quando você estiver lendo ou editando uma mensagem, zoom na faixa de opções:

  1. Em uma mensagem aberta, na guia mensagem, no grupo Zoom, clique em Zoom.

  2. Na caixa de diálogo Zoom, insira uma porcentagem ou escolha qualquer outra configuração desejada.

Observação: O Word não salvar configurações de zoom nos documentos. Em vez disso, ele abre um documento no nível de zoom último usada.

  1. Abra a apresentação ou planilha que deseja salvar com uma configuração de zoom específica.

  2. Na guia Exibição, no grupo Zoom, clique em Zoom.

  3. Escolha a configuração desejada.

  4. Clique em Salvar.

    Atalho de teclado: CTRL + S

  1. No Word, Outlook, PowerPoint ou Excel, na barra de status, clique no controle deslizante de Zoom Controle de zoom do modo de exibição .

  2. Deslize para a configuração de zoom de porcentagem desejada. Clique em - ou + botões para aumentar o zoom em incrementos graduais.

Observação: No Outlook, o controle deslizante de zoom zoom apenas o conteúdo no painel de leitura.

Determine a dimensão da exibição de um documento, apresentação ou planilha na tela.

No Word

Siga um destes procedimentos:

  • Na guia Exibir, no grupo Zoom, clique em Zoom 100%. Isso retorna o modo de exibição para 100% de zoom.

    Imagem da Faixa de Opções do Word

  • Na guia Exibir, no grupo Zoom, clique em Uma página, Duas páginas ou Largura da página.

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

No Microsoft PowerPoint

Siga um destes procedimentos:

  • Na guia Exibir, no grupo Zoom, clique em Ajustar à janela, que altera o slide atual para o tamanho da janela do PowerPoint.

    Imagem da Faixa de Opções do PowerPoint

    Observação: Há também um botão Ajustar à janela próximo controle deslizante de zoom na barra de status. PowerPoint zoom slider

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

No Excel

Siga um destes procedimentos:

  • Na guia Exibição, no grupo Zoom, clique em Zoom 100%.

    Faixa de Opções do Outlook

  • Na guia Exibir, no grupo Zoom, clique em Zoom na seleção, que maximiza o modo de exibição de células que você selecionou.

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

No Outlook

Na janela principal do Outlook, o controle deslizante de zoom é a única maneira de ampliar ou reduzir. Quando você estiver lendo ou editando uma mensagem, zoom na faixa de opções:

  1. Em uma mensagem aberta, na guia mensagem, no grupo Zoom, clique em Zoom.

    Zoom on Outlook messages

  2. Na caixa de diálogo Zoom, insira uma porcentagem ou escolha qualquer outra configuração desejada.

No Word

Para salvar uma configuração de zoom específica com seu documento ou modelo para que ele sempre abre com essa configuração de zoom, você deve fazer uma alteração no documento ou modelo pela primeira vez. Isso pode ser tão simples quanto adicionar e excluir um caractere (ou um único espaço).

  1. Abra o documento ou modelo que deseja salvar com uma configuração de zoom específica.

  2. Na guia Exibição, no grupo Zoom, clique em Zoom.

    Imagem da Faixa de Opções do Word

  3. Escolha a configuração desejada.

  4. Adicionar e excluir um único caractere no documento ou modelo.

  5. Clique em Salvar.

    Atalho de teclado: CTRL + S

No PowerPoint ou Excel

  1. Abra a apresentação ou planilha que deseja salvar com uma configuração de zoom específica.

  2. Na guia Exibição, no grupo Zoom, clique em Zoom.

  3. Escolha a configuração desejada.

  4. Clique em Salvar.

    Atalho de teclado: CTRL + S

  1. Na barra de status, clique no controle deslizante de Zoom Zoom slider .

  2. Deslize para a configuração de zoom de porcentagem desejada.

Início da página

Determine a dimensão da exibição de um documento, apresentação ou planilha na tela.

No Word

Siga um destes procedimentos:

  • Na guia Exibição, no grupo Zoom, clique em Zoom 100%.

    Imagem da Faixa de Opções do Word

  • Na guia Exibir, no grupo Zoom, clique em Uma página, Duas páginas ou Largura da página.

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

No PowerPoint

Siga um destes procedimentos:

  • Na guia Exibição, no grupo Zoom, clique em Ajustar à Janela.

    Imagem da Faixa de Opções do PowerPoint

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

No Excel

Siga um destes procedimentos:

  • Na guia Exibição, no grupo Zoom, clique em Zoom 100%.

    Faixa de Opções do Outlook

  • Na guia Exibição, no grupo Zoom, clique em Zoom na Seleção.

  • Na guia Exibição, no grupo Zoom, clique em Zoom e insira um percentual ou escolha qualquer outra configuração desejada.

No Outlook

  1. Em uma mensagem aberta, na guia Formatar texto, no grupo Zoom, clique em Zoom.

    Zoom on Outlook messages

  2. Na caixa de diálogo Zoom, insira uma porcentagem ou escolha qualquer outra configuração desejada.

No Word

Para salvar uma configuração de zoom específica para um documento ou modelo, de modo que eles abram sempre com essa configuração, é necessário primeiro fazer alguma alteração Ao documento ou modelo. Por exemplo, adicionar e excluir um único espaço é mais do que suficiente para garantir que o documento ou modelo seja editado e as configurações sejam salvas.

  1. Abra o documento ou modelo que deseja salvar com uma configuração de zoom específica.

  2. Na guia Exibição, no grupo Zoom, clique em Zoom.

    Imagem da Faixa de Opções do Word

  3. Escolha a configuração desejada.

  4. Adicionar e excluir um único espaço no documento ou modelo.

  5. Clique no Botão do Microsoft Office Imagem do botão Office e em Salvar.

No PowerPoint ou Excel

  1. Abra a apresentação ou planilha que deseja salvar com uma configuração de zoom específica.

  2. Na guia Exibição, no grupo Zoom, clique em Zoom.

  3. Escolha a configuração desejada.

  4. Clique no Botão do Microsoft Office Imagem do botão Office e em Salvar.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×