Alterar ou definir a fonte padrão

Quando você define uma fonte padrão, todos os documentos novos são abertos utilizando as configurações de fonte selecionadas e definidas como padrão. A fonte padrão aplica-se aos novos documentos que são baseados no modelo ativo, geralmente Normal.dotm. É possível criar modelos diferentes para utilizar configurações de fonte padrão diferentes.

Observação: No Word, você também pode formatar com rapidez e facilidade um documento inteiro para dar a ele uma aparência profissional e moderna aplicando um tema de documento. Um tema de documento é um conjunto de opções de formatação que podem incluir um esquema de cores (um conjunto de cores), um esquema de fontes (um conjunto de fontes de título e corpo de texto) e um esquema de efeitos (um conjunto de linhas e efeitos de preenchimento).

Definir a fonte padrão

Comece com um documento em branco ou, se o documento já contiver texto formatado com as propriedades que você deseja usar, selecione esse texto.

  1. Na guia Página Inicial, na Iniciador de Caixa de Diálogo Fonte, clique no grupo Fonte.

    iniciador da caixa de diálogo fonte

  2. Selecione as opções que você deseja aplicar à fonte padrão, como estilo e tamanho da fonte. Se você tiver selecionado o texto na etapa 1, as propriedades do texto selecionado serão definidas na caixa de diálogo.

    Definir suas opções de fonte e, em seguida, clicar em Definir como Padrão para torná-las o padrão
  3. Clique em Definir como Padrão e defina o escopo das suas alterações:

    • Selecione Somente este documento? se quiser que as alterações se apliquem somente ao documento atual.

    • Selecione Todos os documentos baseados no modelo Normal.dotm? se quiser que as alterações se apliquem a qualquer documento baseado no modelo Normal.

      Selecione o escopo para o qual você deseja que esta fonte seja o padrão.
  4. Clique em OK para aplicar suas alterações.

  1. Clique em Arquivo > Opções > Email > Papel de Carta e Fontes...

  2. Selecionar a fonte que deseja alterar

    • Novas mensagens de email -define a fonte padrão para mensagens originais que você redigir.

    • Respondendo ou encaminhando mensagens -você pode ter uma fonte diferente em mensagens que você está encaminhando ou respondendo. Esta configuração destina-se principalmente às duas caixas de seleção que permitem marcar seus comentários com seu nome (ou outro texto) ou com uma cor diferente de texto.

    • Redigindo e lendo mensagens de texto sem formatação - as mensagens de texto sem formatação serão recebidas por outra pessoa com uma fonte padrão, mas, se quiser, use uma fonte melhor ao escrever a mensagem. Apenas entenda que essa fonte não será enviada com a mensagem.

  3. Selecione as opções que você deseja aplicar à fonte padrão, como estilo e tamanho da fonte.

  4. Clique em OK em todas as caixas de diálogo até salvar suas alterações.

Confira também

Alterar a fonte padrão em qualquer modelo significa que a fonte será usada em todos os documentos novos baseados no modelo. Por exemplo, a fonte padrão para novos documentos em branco baseia-se no modelo Normal.

  1. Abra o modelo ou um documento baseado no modelo cujas configurações padrão você deseja alterar.

  2. No menu Formatar, clique em Fonte e na guia Fonte.

  3. Faça as alterações desejadas e clique em Padrão.

    Observação: A maioria dos estilos do Word baseia-se no estilo Normal. A alteração da fonte padrão também altera o estilo Normal, que afeta todos os outros estilos internos do estilo Normal.

Alterar o espaçamento entre caracteres padrão

Alterar que o espaçamento entre caracteres padrão em qualquer modelo significa que as configurações de escala, espaçamento, apresente, kerning e outros recursos tipográficos são usados em cada novo documento baseado nesse modelo. Por exemplo, o espaçamento entre caracteres para novos documentos em branco baseia-se no modelo Normal.

  1. Abra o modelo ou um documento baseado no modelo cujas configurações padrão você deseja alterar.

  2. No menu Formatar, clique em Fonte e na guia Avançado.

  3. Faça as alterações desejadas e clique em Padrão.

Alterar as margens padrão

Alterar as margens padrão em qualquer modelo significa que as configurações de margem serão usadas em todos os documentos novos baseados no modelo. Por exemplo, as margens para novos documentos em branco baseiam-se no modelo Normal.

  1. Abra o modelo ou um documento baseado no modelo cujas configurações padrão você deseja alterar.

  2. No menu Formatar, clique em Documento e clique na guia Margens.

  3. Faça as alterações desejadas e clique em Padrão.

Alterar o layout padrão

A alteração do layout padrão em qualquer modelo significa que as quebras de seção, os cabeçalhos e os rodapés, além de outros atributos de layout, serão usados em todos os documentos novos baseados no modelo. Por exemplo, os atributos de layout para novos documentos em branco baseiam-se no modelo Normal.

  1. Abra o modelo ou um documento baseado no modelo cujas configurações padrão você deseja alterar.

  2. No menu Formatar, clique em Documento e clique na guia Layout.

  3. Faça as alterações desejadas e clique em Padrão.

Alterar outras configurações padrão no modelo Normal

Você pode personalizar o modelo Normal e alterar as configurações padrão para muitos aspectos de um documento, como formatação de texto, formatação de parágrafo, formatação do documento, estilos, texto, imagens, entradas de AutoTexto e atalhos de teclado. Para fazer alterações no Normal.dotm, você deverá abrir o arquivo no Word. Se você abrir Normal.dotm do Localizador, o Word criará um novo documento em branco baseado no modelo.

  1. No menu Arquivo, clique em Abrir.

  2. Na caixa de diálogo Abrir, navegue até a pasta que contém o arquivo Normal.dotm.

    • Se você estiver usando o Word 2016 para Mac, vá até /Usuários/nome de usuário/Biblioteca/Agrupar Contêineres/UBF8T346G9.Office/Conteúdo do Usuário/Modelos

    • Se você estiver usando o Word para Mac 2011, vá até /Usuários/nome de usuário/Biblioteca/Suporte ao Aplicativo/Microsoft/Office/Modelos de Usuários/Meus Modelos

    Observação: Se você estiver usando o Mac OS X 10.7 (Lion), a pasta Biblioteca está oculta por padrão. Para navegar até a pasta Biblioteca da caixa de diálogo Abrir, pressione Command+Shift+G e, na caixa Ir para Pasta, digite ~/Biblioteca.

  3. Clique duas vezes em Normal.dotm. O modelo Normal é aberto.

  4. No modelo Normal, faça as alterações desejadas.

  5. Salve e feche o modelo Normal.

    Dicas: 

    • Se você fizer grandes alterações no modelo Normal, é recomendável fazer backup periodicamente do arquivo. Para fazer backup do seu modelo Normal, copie o arquivo e o renomeie, ou mova-o para outro local.

    • Você pode formatar com rapidez e facilidade um documento inteiro para dar a ele uma aparência profissional e moderna aplicando um tema de documento. Um tema de documento é um conjunto de opções de formatação que podem incluir um esquema de cores (um conjunto de cores), um esquema de fontes (um conjunto de fontes de título e corpo de texto) e um esquema de efeitos (um conjunto de linhas e efeitos de preenchimento). Para aplicar um tema:

      • No Word 2016 para Mac, na guia Design, clique em Temas e escolha um tema.

      • No Word para Mac 2011, na guia Página inicial, em Temas, clique em Temas e escolha um tema.

Confira também

Criar e usar seu próprio modelo

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×