Alterar o formato da data

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

O Project oferece 21 formatos de data diferentes para qualquer lugar onde elas apareçam no seu projeto (colunas, calendários, linhas do tempo, barras de Gantt, relatórios). Você pode alterar o formato de data na caixa de diálogo Opções do Project:

  1. Escolha Arquivo > Opções.

  2. Selecione Geral.

  3. Em Modo de exibição do Project, escolha uma opção na lista Formato de data.

    Lista de formatos de data na caixa de diálogo Opções do Project

(No Project 2007, escolha ferramentas > Opções de > Exibir e escolha uma opção na lista formato de data.)

Alterar o formato de data de uma tabela específica

  1. Na guia Exibir, escolha tabelas > mais tabelas.

    (No Project 2007, escolha Exibir > tabela > mais tabelas.)

  2. Na lista tabelas, selecione tarefa ou recurso, selecione a tabela para a qual você deseja formatar a data e clique em Editar.

  3. Na lista formato de data, selecione o formato de data que deseja usar, escolha OK e, em seguida, escolha aplicar.

Usar um formato de data de outro país

Todas as opções de formato de data padrão seguem o mesmo padrão — a forma como as pessoas geralmente escrevem as datas no seu país. Se quiser alternar para um formato de data regional ou nacional diferente (europeu ou de um país específico da Europa, por exemplo), você precisará alterar a região no Painel de Controle.

  1. No painel de controle, escolha relógio, idioma e região > alterar o formato de data, hora ou número.

  2. Na caixa de diálogo região e idioma, selecione a guia Formatar.

  3. Altere o formato:

    • Escolha novos formatos nas listas Data abreviada e Data completa.

      OU

    • Escolha uma região na lista Formato. Não esqueça de que isso também altera o modo como o Windows exibe a hora.

  4. Abra o Project e escolha um formato de data na caixa de diálogo Opções do Project (veja acima).

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×