Alterar a fonte padrão no PowerPoint

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Em vez de alterar a fonte em seus slides um por vez, você pode alterar a fonte padrão para toda a apresentação.

  1. Clique em Exibir > Slide Mestre.

    O botão de Slide mestre está na guia Exibir da faixa de opções.
  2. Na guia Slide mestre, clique no menu suspenso de fontes. Selecione a fonte que você deseja usar para todos os slides da apresentação.

    No menu suspenso de fontes, você pode selecionar a fonte desejada.

    Observação: Quaisquer alterações feitas neste modo de exibição de Slide mestre afetarão todos os outros modelos do slide.

  3. Clique em Fechar modo de exibição mestre. O texto em toda a apresentação é atualizado automaticamente para a nova fonte.

Criar um modelo para salvar sua fonte padrão

Você pode salvar o padrão acima atualizações de fonte criando um modelo de PowerPoint. Este modelo salva suas atualizações de fonte e pode ser usado em apresentações futuras.

  1. Clique em Arquivo > Salvar Como.

  2. Clique em computador > Procurar.

  3. Navegue até C:\Users\<your username>\Documents\Custom-modelos do Office.

  4. Digite o nome do modelo na caixa Nome do arquivo. Clique no menu de lista suspensa Salvar como tipo e clique em Modelo do PowerPoint.

    Na caixa "Salvar como tipo", escolha modelo do PowerPoint.
  5. Clique em Salvar.

    Observação: Você pode acessar seu modelo quando você cria uma nova apresentação. Clique em arquivo > novo e clique em personalizado > Modelos personalizados do Office para encontrar seu modelo.

    Na página novo arquivo, selecione personalizado para acessar o modelo que você criou.

Início da página

Erro: Algumas das suas fontes não podem ser salvos com a apresentação

Quando você usa uma fonte que não está instalada com o sistema operacional Windows atual, você pode receber uma mensagem de erro ou algumas pessoas que você compartilha a apresentação não poderá ver a fonte. Uma maneira de evitar esse problema é para incorporar a fonte em sua apresentação (arquivo > Opções > Salvar > incorporar fontes no arquivo ).

Nem todas as fontes são pode ser incorporadas. Para ver as propriedades de uma fonte, especificamente se ele pode ser inserido em um arquivo de PowerPoint, abra o painel de controle e procure fontes. O miniaplicativo de fonte mostrará todas as fontes no seu sistema. Clique com botão direito uma fonte para ver suas propriedades. Os detalhes da guia é uma propriedade chamada incorporação de fonte. Os valores possíveis para essa propriedade são:

  • Editável:    A fonte pode ser inserida.

  • Instalado:    A fonte pode ser inserida.

  • Visualizar/imprimir:    A fonte pode ser inserida, mas em um computador que não tem a fonte instalada, você só poderá abrir a apresentação para exibição e impressão, não para edição.

  • Restrito:    A fonte não pode ser inserida.

Se uma fonte não pode ser incorporada, você pode substituí-lo em sua apresentação com uma fonte diferente.

Confira também

Alterar as fontes

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×