Ajustar a cor de uma imagem no Office

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

  1. Selecione a imagem cuja cor você deseja alterar.

  2. Clique na guia Formatar e, em seguida, clique em cor.

    Clique na guia Formatar e, em seguida, clique em cor

    Se a guia Formatar não estiver visível, verifique se que você selecionou uma imagem.

  3. Siga um destes procedimentos:

    1. Escolha uma das opções a Saturação da cor, Tom de cor ou Recolorir muitos na Galeria de cores.

    2. Clique em Opções de cor da imagem na parte inferior da Galeria de cores.

      No painel Formatar imagem ajuste manualmente Saturação da cor, Tom de cor e Recolorir da imagem selecionada.

  1. Selecione as imagens com as quais você deseja trabalhar.

  2. Na barra de ferramentas Formatação, clique em Editar Imagens.

  3. No painel de tarefasEditar Imagens, em Editar usando estas ferramentas, clique em Cor.

  4. Siga um destes procedimentos:

    1. Para ajustar automaticamente a proporção de cores, clique em Aperfeiçoar Cor e, em seguida, clique em uma área da imagem que deva ser branca.

    2. Para ajustar manualmente a intensidade do matiz, mova o controle deslizante Intensidade ou digite um número na caixa ao lado do controle deslizante.

    3. Para ajustar manualmente a cor do matiz, mova o controle deslizante Matiz ou digite um número na caixa ao lado do controle deslizante.

    4. Para ajustar manualmente a saturação, mova o controle deslizante Saturação ou digite um número na caixa ao lado do controle deslizante.

    5. Para que uma imagem colorida fique em preto e branco, digite -100 na caixa de texto de configurações de Saturação ou mova o controle deslizante totalmente para a esquerda.

Observação: Você pode desfazer uma edição clicando no comando Desfazer correspondente no menu Editar. As edições nas imagens só serão salvas quando você salvá-las explicitamente.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×