Ajuda dos Serviços de Suporte da Microsoft

Receba respostas personalizadas dos profissionais de suporte da Microsoft. As opções de suporte incluem assistência por email, chat ou telefone. Você poderá ir diretamente à home page do Suporte do Microsoft Office e selecionar uma das opções de suporte na parte inferior da página ou executar as ações abaixo nos programas do Microsoft Office a seguir.

  1. Vá para a Central de Ajuda do Access.

  2. Na parte inferior da página, clique em Fale conosco.

  1. Digite Contatar o Suporte na caixa Diga-me o que você deseja fazer.

  2. Clique em Contatar o Suporte.

  1. Vá para a Central de Ajuda do OneNote.

  2. Na parte inferior da página, clique em Fale conosco.

  • Clique em Arquivo > Suporte > Contatar o Suporte.

  1. Digite Contatar o Suporte na caixa Diga-me o que você deseja fazer.

  2. Clique em Contatar o Suporte.

  1. Vá para a Central de Ajuda do Project.

  2. Na parte inferior da página, clique em Fale conosco.

  1. Vá para a Central de Ajuda do Publisher.

  2. Na parte inferior da página, clique em Fale conosco.

  1. Vá para a Central de Ajuda do Visio.

  2. Na parte inferior da página, clique em Fale conosco.

  1. Digite Contatar o Suporte na caixa Diga-me o que você deseja fazer.

  2. Clique em Contatar o Suporte.

  • Clique em Arquivo > Conta > Sobre (nome do aplicativo) > Suporte Técnico.

  1. Clique em Arquivo > Ajuda > Fale conosco > Introdução.

  2. Digite sua pergunta na caixa de texto do Assistente Virtual e clique na seta. Se necessário, o Assistente Virtual fará a você perguntas de acompanhamento. Você pode se conectar a uma pessoa do suporte ao vivo a qualquer momento.

Quando conectado à Internet (online)

  1. Clique no Botão do Microsoft Office Imagem do botão Office e depois em Opções do Access.

  2. Clique em Recursos e em Fale conosco.

  3. Em Suporte profissional clique em Suporte para produtos do Microsoft Office.

  1. Clique no Botão do Microsoft Office Imagem do botão Office e clique em Opções do Excel.

  2. Clique em Recursos e em Fale conosco.

  3. Em Suporte profissional clique em Suporte para produtos do Microsoft Office.

  1. No menu Ajuda, clique em Fale conosco.

  2. Em Suporte profissional clique em Suporte para produtos do Microsoft Office.

  1. No menu Ajuda, clique em Fale conosco.

  2. Em Suporte profissional clique em Suporte para produtos do Microsoft Office.

  1. No menu Ajuda, clique em Fale conosco.

  2. Em Suporte profissional clique em Suporte para produtos do Microsoft Office.

  1. Clique no Botão do Microsoft Office Imagem do botão Office e em Opções do PowerPoint.

  2. Clique em Recursos e em Fale conosco.

  3. Em Suporte profissional clique em Suporte para produtos do Microsoft Office.

  1. No menu Ajuda, clique em Fale conosco.

  2. Em Suporte profissional clique em Suporte para produtos do Microsoft Office.

  1. No menu Ajuda, clique em Fale conosco.

  2. Em Suporte profissional clique em Suporte para produtos do Microsoft Office.

  1. No menu Ajuda, clique em Fale conosco.

  2. Em Suporte profissional clique em Suporte para produtos do Microsoft Office.

  1. No menu Ajuda, clique em Fale conosco.

  2. Em Suporte profissional clique em Suporte para produtos do Microsoft Office.

  1. Clique no botão Microsoft Office Imagem do botão Office e em Opções do Word.

  2. Clique em Recursos e em Fale conosco.

  3. Em Suporte profissional clique em Suporte para produtos do Microsoft Office.

Quando você não está conectado à Internet (offline)

  1. Clique no Botão do Microsoft Office Imagem do botão Office e depois em Opções do Access.

  2. Clique em Recursos e em Sobre o Microsoft Office Access 2007, clique em Sobre.

  3. Clique em Suporte Técnico.

  1. Clique no Botão do Microsoft Office Imagem do botão Office e clique em Opções do Excel.

  2. Clique em Recursos e em Sobre o Microsoft Office Excel 2007, clique em Sobre.

  3. Clique em Suporte Técnico.

  1. No menu Ajuda, clique em Sobre o Microsoft Office InfoPath.

  2. Clique em Suporte Técnico.

  1. No menu Ajuda, clique em Sobre o Microsoft Office OneNote.

  2. Clique em Suporte Técnico.

  1. No menu Ajuda, clique em Sobre o Microsoft Office Outlook.

  2. Clique em Suporte Técnico.

  1. Clique no Botão do Microsoft Office Imagem do botão Office e em Opções do PowerPoint.

  2. Clique em Recursos e em Sobre o Microsoft Office PowerPoint 2007, clique em Sobre.

  3. Clique em Suporte Técnico.

  1. No menu Ajuda, clique em Sobre o Microsoft Office Project.

  2. Clique em Suporte Técnico.

  1. No menu Ajuda, clique em Sobre o Microsoft Office Publisher.

  2. Clique em Suporte Técnico.

  1. No menu Ajuda, clique em Sobre o Microsoft Office SharePoint Designer.

  2. Clique em Suporte Técnico.

  1. No menu Ajuda, clique em Sobre o Microsoft Office Visio.

  2. Clique em Suporte Técnico.

  1. Clique no botão Microsoft Office Imagem do botão Office e em Opções do Word.

  2. Clique em Recursos e em Sobre o Microsoft Office Word 2007, clique em Sobre.

  3. Clique em Suporte Técnico.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×