Adicionar uma sombra ao texto ou a uma forma

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

A chave para a aplicação de uma sombra a uma forma ou ao texto em uma WordArt é ir ao lugar certo na guia Formatar Ferramentas de Desenho. Para uma forma, vá para Efeitos de Forma e para texto vá para Efeitos de Texto.

  1. Clique na forma.

    Dica: Para adicionar uma sombra a várias formas, clique na primeira forma e pressione e mantenha pressionada a tecla Ctrl enquanto clica nas outras formas.

  2. Na guia Formatar Ferramentas de Desenho, clique em Efeitos de Forma >Sombra e escolha a sombra desejada.

    Galeria de Efeitos de Sombra

    Quando você posiciona o ponteiro sobre um dos efeitos de sombra, ele é mostrado como uma visualização na forma.

    Dica:  Para personalizar a sombra, clique em Opções de Sombra na parte inferior das opções de sombra.

  1. Selecione o texto de WordArt ao qual você deseja adicionar uma sombra.

    Word Art com uma parte do texto selecionada

    Dica:  No PowerPoint, você também pode selecionar um texto que não seja WordArt e aplicar uma sombra a ele.

  2. Na guia Formatar Ferramentas de Desenho, clique em Efeitos de Texto >Sombra e escolha a sombra desejada.

    Opções de sombra encontradas na guia Formatar Ferramentas de Desenho após clicar em Efeitos de Texto e clicar em Sombra

    Quando você posiciona o ponteiro sobre um dos efeitos de sombra, ele é mostrado como uma visualização no texto.

    Dica:  Para personalizar a sombra, clique em Opções de Sombra na parte inferior das opções de sombra.

Mais sobre sombras e efeitos

Alterar a cor de uma sombra

Adicionar um efeito de uma imagem.

Você pode aplicar uma variedade de estilos de sombra aos objetos, como formas, imagens ou texto, no Word, Excel e PowerPoint no Office 2016 para Mac. Opções de sombra incluem sombras externas, sombras internas e sombras de perspectiva (também conhecido como sombras). A chave é localizar os menus de efeitos e formato corretos para o tipo de objeto que você estiver trabalhando com.

  1. Clique na forma.

    Dica: Para adicionar uma sombra a várias formas ao mesmo tempo, clique na primeira forma e em seguida, pressione e segure a tecla Shift enquanto clica nas outras formas.

  2. Na guia Formato de forma, clique em Ícone Efeitos de Forma (ícone deEfeitos de forma ), aponte para sombra e clique na sombra desejada.

    Opções de sombra no menu Efeitos de forma

    Dica: Para personalizar a sombra (definindo opções como transparência, tamanho e cor), clique em Opções de sombra na parte inferior do menu sombra.

  1. Clique na imagem.

    Dica: Para adicionar uma sombra a várias imagens de uma só vez, clique na primeira imagem e, em seguida, pressione e mantenha a tecla Shift enquanto clica nas outras imagens.

  2. No PowerPoint 2016 para Mac e Excel 2016 para Mac: na guia Formatar imagem, clique em Efeitos de imagem, aponte para sombra e clique na sombra desejada.

    Opções de sombra no menu Efeitos de imagem

    No Word 2016 para Mac: na guia Formatar imagem, clique Ícone Efeitos de Forma (ícone deEfeitos de imagem ), aponte para sombra e clique na sombra desejada.

Dica: Para personalizar a sombra (definindo opções como transparência, tamanho e cor), clique em Opções de sombra na parte inferior do menu sombra.

  1. Selecione o texto do WordArt que você deseja adicionar uma sombra.

    Selecionar texto

  2. Na guia Formato de forma, clique em Botão Efeitos do Texto (ícone deEfeitos de texto ), aponte para sombra e clique na sombra desejada.

    Opções de sombra no menu Efeitos de texto

    Dicas: 

    • Para personalizar a sombra (definindo opções como transparência, tamanho e cor), clique em Opções de sombra na parte inferior do menu sombra.

    • INNER e efeitos de sombra externa podem não estar visíveis texto muito escuro. Tente alterar a cor do texto ou aplicar um estilo de sombra perspectiva.

Observações: Para o Word 2016 para Mac somente: se o documento foi criado usando uma versão anterior do Word, você pode usar o modo de compatibilidade. Veja aqui como adicionar uma sombra ao seu documento está no modo de compatibilidade

  • Selecione o texto ou o WordArt que você deseja formatar.

  • Em Efeitos de texto, selecione a guia de Efeitos de texto e clique em sombra.

Você pode aplicar uma variedade de estilos de sombra aos objetos, como formas, imagens ou texto, no Word, Excel e PowerPoint no Office para Mac 2011. Opções de sombra incluem sombras externas, sombras internas e sombras de perspectiva (também conhecido como sombras). A chave é localizar os menus de efeitos e formato corretos para o tipo de objeto que você estiver trabalhando com.

  1. Clique na forma que deseja alterar e clique na guia Formatar.

  2. Em Estilos de forma, clique em efeitos, aponte para sombra e, em seguida, clique no estilo de sombra desejado.

    Guia Formatar, grupo Estilos de Forma

  1. Clique na forma que deseja alterar e clique na guia Formatar.

  2. Em Estilos de forma, clique em efeitos, aponte para sombra e, em seguida, clique no estilo de sombra desejado.

    Guia Formatar, grupo Estilos de Forma

  1. Clique na forma que você deseja alterar e, em seguida, clique na guia Formatar.

  2. Na guia página inicial, em Formatar, clique em Estilos Rápidos, aponte para sombra e, em seguida, clique no estilo de sombra desejado.

    Guia Página Inicial do PowerPoint, grupo Formatar

  1. Selecione o texto ou o WordArt que você deseja formatar.

  2. Na guia Formatar, em Estilos de texto, clique em efeitos, aponte para sombra e, em seguida, clique no estilo de sombra desejado.

    Guia Formatar, grupo Estilos de Texto

Se o documento foi criado usando uma versão anterior do Word, você pode usar o modo de compatibilidade. Veja aqui como adicionar uma sombra ao seu documento está no modo de compatibilidade

  • Selecione o texto ou o WordArt que você deseja formatar.

  • Em Efeitos de Sombra, clique em Sombra.

    Guia Formatar, grupo Efeitos de sombra

Observação: Efeitos de texto não podem ser aplicados ao texto em uma célula.

  1. Selecione a WordArt que você deseja formatar.

  2. Na guia Formatar, em Estilos de texto, clique em efeitos, aponte para sombra e, em seguida, clique no estilo de sombra desejado.

    Guia Formatar, grupo Estilos de Texto

  1. Selecione o texto ou o WordArt que você deseja formatar.

  2. Na guia Formatar, em Estilos de texto, clique em efeitos, aponte para sombra e, em seguida, clique no estilo de sombra desejado.

    Guia Formatar, grupo Estilos de Texto

Efeitos de sombra para texto e formas não são suportados no Office Online.

No entanto, há estilos de forma que você pode aplicar que incluem um efeito de sombra suave:

  1. Desenhar uma forma e selecione-o.

  2. Na guia Formatar de ferramentas de desenho, abrir a Galeria de Estilos de forma clicando na seta na extremidade direita e, em seguida, selecione um efeito da linha inferior da Galeria.

    As ferramentas de forma no Office Online

(Formas e WordArt estão disponíveis em PowerPoint Online e Excel Online.)

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×