Adicionar uma moldura de pôster ao seu vídeo

Observação: Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Um quadro de pôster é uma imagem de visualização do vídeo, que pode ajudar seu público a prever o conteúdo do vídeo que você mostrará durante sua apresentação do PowerPoint. Este artigo descreve como adicionar um vídeo do seu computador à sua apresentação e selecionar um quadro de pôster para ele.

Há duas opções para criar um quadro de pôster:

  • Capturar um único do vídeo

  • Usar um arquivo de imagem que você já tem

Observação: A seleção de um quadro de pôster só está disponível para vídeos que você tenha inserido em seu computador. Ele não está disponível para vídeos que você inseriu na Web.

Inserir um vídeo a partir do computador

  1. No modo de exibição normal, selecione o slide em que você deseja que o vídeo fique.

  2. Na guia Inserir, selecione vídeo e clique em vídeo em meu PC.

  3. Na caixa de diálogo inserir vídeo, localize o vídeo desejado e clique em Inserir.

Usar um quadro do vídeo como quadro do pôster

  1. Clique em Executar para executar o vídeo até você ver o quadro que deseja usar como quadro do pôster e clique em Pausar.

  2. Na guia Formatar, no grupo ajustar, clique em quadro do pôster e, em seguida, clique em quadro atual.

    shows poster frame video option in powerpoint

Usar uma imagem como quadro do pôster

  1. Selecione o vídeo no slide.

  2. Em Ferramentas de Vídeo, na guia Formato, no grupo Ajustar, clique em Quadro do Pôster e em Imagem do arquivo.

Inserir um vídeo do seu Mac

  1. No modo de exibição normal, selecione o slide ao qual você deseja adicionar um vídeo.

  2. Na guia Inserir, clique em vídeo e em filme do arquivo.

  3. Na caixa de diálogo escolher um filme, selecione o arquivo que você deseja inserir.

Usar um quadro do vídeo como quadro do pôster

  1. Clique em reproduzir para começar a reproduzir o vídeo.

  2. Reproduza o vídeo até ver o quadro que você deseja usar como seu quadro de pôster e clique em Pausar.

  3. Na guia formato de vídeo, no grupo ajustar, selecione quadro do pôster e selecione quadro atual.

Usar uma imagem como quadro do pôster

  1. Selecione o vídeo no slide.

  2. Na guia formato de vídeo, no grupo ajustar, selecione quadro do pôster e, em seguida, selecione imagem do arquivo.

  3. Na caixa de diálogo, navegue até o arquivo de imagem que você deseja usar como um quadro de pôster. Selecione o arquivo de imagem e, em seguida, selecione Inserir.

Inserir um vídeo do seu Mac

  1. No menu Exibir, clique em Normal.

  2. Na parte superior do painel de navegação, clique na guia Guia de slides slides e, em seguida, clique em um slide. Dependendo da largura do painel de navegação, você verá as abas Guia de slides nomeados e Guia de estrutura de tópicos nomeada nomeadas ou as guias slides Guia de slides e estrutura de Tópicos Guia Estrutura de Tópicos ícone.     

  3. Na guia Página Inicial, em Inserir, clique em Mídia e em Filme do Arquivo.

    Guia Página Inicial, grupo Inserir

  4. Clique no arquivo de filme desejado e marque a caixa de seleção vincular ao arquivo.

  5. Clique em Inserir.

Usar um quadro do vídeo como quadro do pôster

  1. Clique em reproduzir para começar a reproduzir o vídeo.

  2. Reproduza o vídeo até ver o quadro que você deseja usar como seu quadro de pôster e clique em Pausar.

  3. Na guia Formatar filme, no grupo Opções de filme, selecione quadro de pôster e selecione quadro atual.

Usar uma imagem como quadro do pôster

  1. Selecione o vídeo no slide.

  2. Na guia Formatar filme, no grupo Opções de filme, selecione quadro de pôster e, em seguida, selecione imagem do arquivo.

  3. Na caixa de diálogo, navegue até o arquivo de imagem que você deseja usar como um quadro de pôster. Selecione o arquivo de imagem e, em seguida, selecione Inserir.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×