Adicionar ou alterar um efeito de uma imagem

É possível aprimorar sua imagem adicionando efeitos, como sombras, brilhos, reflexos, bordas suaves, biséis e rotações tridimensionais (3D) a ela.

Também é possível adicionar um efeito artístico a uma imagem ou alterar o brilho, o contraste ou a nitidez de uma imagem.

O navegador não tem suporte para vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.

Adicionar um efeito a uma imagem

  1. Selecione a imagem à qual você deseja adicionar ou alterar um efeito.

    Observação: Para adicionar o mesmo efeito em várias imagens, clique na primeira imagem, depois pressione e mantenha pressionada a tecla Ctrl enquanto clica nas outras imagens. Se estiver usando Word, você deverá copiar as imagens para uma tela de desenho se elas ainda não estiverem lá. Clique em Inserir > Formas > Nova Tela de Desenho. (Depois de adicionar ou alterar o efeito, copie as imagens de volta no local original no documento.)

  2. Em Ferramentas de Imagem, na guia Formatar, no grupo Estilos de Imagem, clique em Efeitos de Imagem.

  3. Coloque o ponteiro do mouse sobre uma das opções de Efeitos de Imagem para ver um menu de modos diferentes de aplicação de cada efeito. Ao colocar o ponteiro do mouse em um dos efeitos do menu, o efeito aparece como uma visualização na imagem em seu documento.

    Usar Efeitos de Imagem para adicionar sombra, bordas suaves, biséis ou outros efeitos visuais.

    Observações: 

    • Para personalizar o efeito adicionado, clique na seleção Opções na parte inferior do menu de cada efeito. Por exemplo, se você abriu o menu Sombra clique em Opções de Sombra para fazer ajustes personalizados ao efeito da sombra.

    • Caso você não veja as guias Ferramentas de Imagem ou Formatar, clique duas vezes na imagem para se certificar de tê-la selecionado. Caso veja [Modo de Compatibilidade] ao lado do nome do arquivo, na parte superior da janela do programa, tente salvar o documento em um formato como *.docx ou *.xlsx em vez dos formatos anteriores de arquivos tipo *.doc ou *.xls, e tente novamente.

Remover um efeito de uma imagem

Cada categoria de efeito de imagem tem uma opção sem <nome do efeito> na parte superior do menu. Selecione essa opção para desativar um efeito que você não quer.

Por exemplo, para remover uma sombra, aponte para efeitos de imagem > sombra > sem sombra.

  1. Selecione a imagem para a qual você remove um efeito.

  2. Em ferramentas de imagem, na guia Formatar , no grupo estilos de imagem , selecione efeitos de imagem.

  3. Selecione a categoria efeitos de imagem que você deseja remover. No menu exibido, a primeira opção não é <nome do efeito> (como sem sombra ou reflexo). Selecione essa opção para remover esse tipo de efeito da imagem.

    Desative um efeito de imagem que você não quer, escolhendo a opção não fazer efeito.

É possível aprimorar sua imagem adicionando efeitos, como sombras, brilhos, reflexos, bordas suaves, biséis e rotações tridimensionais (3D) a ela.

Também é possível adicionar um efeito artístico a uma imagem ou alterar o brilho, o contraste ou a nitidez de uma imagem.

O navegador não tem suporte para vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.
  1. Clique na imagem na qual deseja adicionar ou alterar um efeito.

    Observação: Para adicionar o mesmo efeito em várias imagens, clique na primeira imagem, depois pressione e mantenha pressionada a tecla Ctrl enquanto clica nas outras imagens. Se estiver usando o Word, será preciso copiar as imagens em uma tela de desenho, caso ainda não estejam lá. Clique em Inserir > Formas > Nova Tela de Desenho. (Depois de adicionar ou alterar o efeito, copie as imagens de volta no local original no documento.)

  2. Em Ferramentas de Imagem, na guia Formatar, no grupo Estilos de Imagem, clique em Efeitos de Imagem.

    Grupo Estilos de Imagem na guia Formatar Ferramentas de Imagens

    Caso você não veja as guias Ferramentas de Imagem ou Formatar, clique duas vezes na imagem para se certificar de tê-la selecionado. Caso veja [Modo de Compatibilidade] ao lado do nome do arquivo, na parte superior da janela do programa, tente salvar o documento em um formato como *.docx ou *.xlsx em vez dos formatos anteriores de arquivos tipo *.doc ou *.xls, e tente novamente.

  3. Siga um ou mais destes procedimentos:

    • Para adicionar ou alterar uma combinação interna de efeitos, aponte para Predefinir e clique no efeito desejado.

      Para personalizar o efeito desejado, clique em Opções 3D e ajuste as opções desejadas.

    • Para adicionar ou alterar uma sombra, aponte para Sombra e clique na sombra desejada.

      Para personalizar a sombra, clique em Sombra e ajuste as opções desejadas.

    • Para adicionar ou alterar um reflexo, aponte para Reflexo e clique na variação de reflexo desejada.

      Para personalizar o reflexo, clique em Reflexo e ajuste as opções desejadas.

    • Para adicionar ou alterar um brilho, aponte para Brilho e clique na variação de brilho desejada.

      Para personalizar as cores do brilho, clique em Mais Cores de Brilho e escolha a cor desejada. Para alterar para uma cor que não esteja no cores de tema, clique em Mais Cores e clique na cor desejada na guia Padrão ou misture sua própria cor na guia Personalizado. Cores personalizadas e cores na guia Padrão não serão atualizadas se você alterar o documento posteriormente tema.

      Para personalizar a variação de brilho, clique em Opções de Brilho e ajuste as opções desejadas.

    • Para adicionar ou alterar uma borda suave, aponte para Bordas Suaves e clique no tamanho da borda suave desejada.

      Para personalizar as bordas suaves, clique em Opções de Borda Suave e ajuste as opções desejadas.

    • Para adicionar ou alterar uma borda, aponte para Bisel e clique na opção de bisel desejada.

      Para personalizar o bisel, clique em Opções 3D e ajuste as opções desejadas.

    • Para adicionar ou alterar uma rotação 3D, aponte para Rotação 3D e clique na rotação desejada.

      Para personalizar a rotação, clique em Opções de Rotação 3D e ajuste as opções desejadas.

      Observações: 

      • Para obter informações adicionais sobre as opções nesses painéis, clique em ajuda Imagem do botão Ajuda na parte superior da caixa de diálogo Formatar imagem .

Remover um efeito de uma imagem

Cada categoria de efeito de imagem tem uma opção sem <nome do efeito> na parte superior do menu. Selecione essa opção para desativar um efeito que você não quer.

Por exemplo, para remover uma sombra, aponte para efeitos de imagem > sombra > sem sombra.

  1. Selecione a imagem para a qual você remove um efeito.

  2. Em ferramentas de imagem, na guia Formatar , no grupo estilos de imagem , selecione efeitos de imagem.

  3. Selecione a categoria efeitos de imagem que você deseja remover. No menu exibido, a primeira opção não é <nome do efeito> (como sem sombra ou reflexo). Selecione essa opção para remover esse tipo de efeito da imagem.

    Desative um efeito de imagem que você não quer, escolhendo a opção não fazer efeito.

Observação:  Esta página foi traduzida automaticamente e pode apresentar erros gramaticais ou imprecisões. Nosso objetivo é que este conteúdo seja útil para você. Você pode nos dizer se as informações foram úteis? Use o artigo em inglês como referência.​

Consulte Também

Editar imagens com o aplicativo de Fotos no Windows 10

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×