Adicionar feriados ao seu calendário no Outlook para Windows

Adicionar feriados ao seu calendário no Outlook para Windows

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Quando você usa o Outlook 2013 ou Outlook 2016 para Windows primeiro, não existem todos os feriados no calendário. Mas você pode adicionar feriados para um ou mais países.

  1. Clique em Arquivo > Opções > Calendário.

  2. Em Opções de calendário, clique em Adicionar Feriados.

    Opções de calendário no modo de exibição Outlook Backstage

  3. Marque a caixa correspondente a cada país/região cujos feriados você deseja adicionar ao calendário e clique em OK.

    Caixa de diálogo para seleção de feriados de países/regiões

    Se os feriados de um país ou região já tiverem sido adicionados ao seu calendário, a caixa desse país será marcada na caixa de diálogo Adicionar Feriados ao Calendário. Se você clicar em OK, os feriados serão adicionados e serão criadas duplicatas.

Observação: As informações de feriados fornecidas com o Outlook 2013 incluem itens relativos ao período de 2012 a 2022 do calendário gregoriano. Se você estiver usando um calendário não gregoriano, os feriados que ocorrerem nesse mesmo período serão incluídos.

Excluir feriados

  • Do seu calendário, escolha Exibir > Alterar modo de exibição > lista.

  • No grupo organização , escolha categorias. Isso classificará todos seus eventos por categoria.

  • Percorra a lista de eventos até ver a categoria de feriados .

  • Selecione um ou mais feriados. Feriados são classificados por local, que organiza todos os feriados por país. Após selecionar os feriados que você deseja excluir, escolha início > Excluir.

  • Para retornar ao seu modo de exibição normal do calendário, escolha Exibir > Alterar modo de exibição > calendário.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×