Adicionar a mesma imagem ou marca d'água a todos os slides

PowerPoint para Office 365 para Mac, PowerPoint 2019 para Mac, PowerPoint 2016 para Mac

Você pode adicionar uma imagem (às vezes transparente e chamada de marca-d ' água) à slide mestre para que ela seja exibida em todos os slides da apresentação. Por exemplo, você pode ter um logotipo da empresa que você deseja incluir em todos os slides.

Aplicar uma imagem a todos os slides

  1. Na guia Exibir, clique em Slide Mestre.

  2. No Modo de Exibição Slide Mestre, na parte superior do painel de miniatura à esquerda, selecione o slide mestre.

  3. Na guia Slide Mestre da faixa de opções, clique em estilos de plano de fundo.

    Opções do Excel
  4. Clique em Formatar Tela de Fundo.

    Inserir Imagens
  5. Para inserir uma imagem do seu computador, clique em Preenchimento de imagem ou textura.

    Formatar Tela de Fundo do PowerPoint para Mac
  6. Em Inserir imagem de, clique em Arquivo. (Ou, para inserir uma imagem que você já copiou na área de transferência, clique em área de transferência.)

  7. Localize e selecione a imagem desejada e clique em Inserir.

    A imagem selecionada preencherá o plano de fundo do slide mestre no painel de miniatura e todos os mestres de layout abaixo dele.

  8. Se você quiser criar um efeito de marca d' água, no painel Formatar tela de fundo , deslize a barra transparência para a direita para definir a porcentagem de opacidade.

    Botão Inativa no grupo Agenda da guia Tarefa.

Aplicar uma imagem a determinados layouts de slide

  1. Na guia Exibição, clique em Slide Mestre.

  2. No modo de exibição de Slide Mestre , no painel de miniaturas à esquerda, clique no layout ou layouts de slide aos quais você deseja adicionar uma tela de fundo de imagem. (Para seleção múltipla, mantenha pressionada a tecla Shift enquanto faz suas seleções.)

  3. Na guia Slide Mestre, clique em Estilos de Tela de Fundo.

    Opções do Excel
  4. Clique em Formatar Tela de Fundo.

    Inserir Imagens
  5. Para inserir uma imagem do seu computador, clique em Preenchimento de imagem ou textura.

    Formatar Tela de Fundo do PowerPoint para Mac
  6. Em Inserir imagem de, clique em Arquivo. (Ou, para inserir uma imagem que você já copiou na área de transferência, clique em área de transferência.)

  7. Localize e selecione a imagem desejada e clique em Inserir.

    A imagem selecionada preencherá o plano de fundo do layout mestre ou dos mestres que você selecionou na etapa 2.

  8. Se você quiser criar um efeito de marca d' água, no painel Formatar tela de fundo , deslize a barra transparência para a direita para definir a porcentagem de opacidade.

    Botão Inativa no grupo Agenda da guia Tarefa.

Confira também

Remover um gráfico de plano de fundo ou uma marca d' água de seus slides no PowerPoint para Mac

Selecione um cabeçalho abaixo para abri-lo e ver as instruções detalhadas.

  1. No menu Exibir, pouse o cursor em Mestre e depois clique em Slide Mestre.

  2. Na guia Página Inicial, em Inserir, clique em Imagem e, em seguida, clique em Navegador de Clip-Arts.

    Guia Página Inicial, grupo Inserir

    Observação: Ao pesquisar clip-arts e imagens online, você será direcionado para o Bing, onde poderá salvar a imagem em seu computador e inseri-la no seu documento. Ao usar imagens ou clip-arts do Bing, você é responsável por respeitar os direitos autorais. O filtro de licenças no Bing pode ajudar você a escolher quais imagens usar.

  3. Arraste o clip-art que você deseja para o slide mestre.

  4. Na guia Formatar imagem , em estilos de imagem, mova o controle deslizante transparência para a direita para clarear a cor do clip-art.

    Guia Formatar Imagem, grupo de Estilos de Imagem

  5. Siga um destes procedimentos:

    Para

    Faça isto

    Mover a imagem

    Arraste a imagem para o novo local.

    Redimensionar a imagem

    Selecione a imagem, posicione o ponteiro sobre uma alça de dimensionamento e, em seguida, arraste a alça até que a imagem fique do tamanho desejado.

    Dica: Para manter as proporções de Clip-Art, mantenha a tecla SHIFT pressionada enquanto arrasta o cursor.

  6. No menu Exibir, clique em Normal.

    Observações: 

    • Se a marca d' água não aparecer em um dos slides, no menu Formatar , clique em plano de fundo do slidee verifique se a caixa de seleção ocultar elementos gráficos de plano de fundo não está marcada.

    • Se você quiser que a marca d' água apareça em apenas um slide, crie a marca d' água no modo de exibição normal.

  1. No menu Exibir, pouse o cursor em Mestre e depois clique em Slide Mestre.

  2. Na guia Página Inicial, em Inserir, clique em Imagem e, em seguida, clique em Navegador de Fotos.

    Guia Página Inicial, grupo Inserir

  3. Arraste a imagem que você deseja para o slide mestre.

  4. Na guia Formatar imagem , em estilos de imagem, mova o controle deslizante transparência para a direita para clarear a imagem.

    Guia Formatar Imagem, grupo de Estilos de Imagem

  5. Siga um destes procedimentos:

    Para

    Faça isto

    Mover a imagem

    Arraste a imagem para o novo local.

    Redimensionar a imagem

    Selecione a imagem, posicione o ponteiro sobre uma alça de dimensionamento e, em seguida, arraste a alça até que a imagem fique do tamanho desejado.

    Dica: Para manter as proporções da imagem, mantenha a tecla SHIFT pressionada enquanto arrasta o cursor.

  6. No menu Exibir, clique em Normal.

    Observações: 

    • Se você quiser que a marca d' água apareça em apenas um slide, crie a marca d' água no modo de exibição normal.

    • Se a marca d' água não aparecer em um dos slides, no menu Formatar , clique em plano de fundo do slidee verifique se a caixa de seleção ocultar elementos gráficos de plano de fundo não está marcada.

  1. No menu Exibir, pouse o cursor em Mestre e depois clique em Slide Mestre.

  2. Na guia Página Inicial, em Inserir, clique em Forma, aponte para qualquer tipo de forma e clique na forma que você deseja.

    Guia Página Inicial, grupo Inserir

  3. Clique no slide mestre e, em seguida, arraste o cursor até o tamanho desejado.

    Dica: Para manter as proporções da forma, mantenha SHIFT pressionado enquanto arrasta o cursor.

  4. Na guia Formatar , em estilos de forma, mova o controle deslizante transparência para a direita para clarear a cor da forma.

    Guia Formatar, grupo Estilos de Forma

  5. Siga um destes procedimentos:

    Para

    Faça isto

    Mover a imagem

    Arraste a imagem para o novo local.

    Redimensionar a imagem

    Selecione a imagem, posicione o ponteiro sobre uma alça de dimensionamento e, em seguida, arraste a alça até que a imagem fique do tamanho desejado.

  6. No menu Exibir, clique em Normal.

    Observações: 

    • Se você quiser que a marca d' água apareça em apenas um slide, crie a marca d' água no modo de exibição normal.

    • Se a marca d' água não aparecer em um dos slides, no menu Formatar , clique em plano de fundo do slidee verifique se a caixa de seleção ocultar elementos gráficos de plano de fundo não está marcada.

  1. No menu Exibir, pouse o cursor em Mestre e depois clique em Slide Mestre.

  2. Na guia Página Inicial, em Inserir, clique em Texto e, em seguida, clique em WordArt.

    Guia Página Inicial, grupo Inserir

    Para alterar a cor do contorno ou o preenchimento de WordArt, na guia Formatar , em estilos de forma, selecione um estilo da galeria ou use as opções de preenchimento, linhaou efeitos .

    Guia Formatar, grupo Estilos de Forma

    Para alterar o preenchimento de texto ou a cor da estrutura de tópicos do WordArt, na guia Formatar , em estilos de texto, selecione um estilo na galeria ou use as opções de preenchimento, linhaou efeitos .

    Guia Formatar, grupo Estilos de Texto

  3. Na guia Formatar , em estilos de forma, mova o controle deslizante transparência para a direita para clarear o WordArt.

    Guia Formatar Imagem, grupo de Estilos de Imagem

  4. Siga um destes procedimentos:

    Para

    Faça isto

    Mover o WordArt

    Selecione o WordArt e, em seguida, arraste-o para o novo local.

    Redimensionar o WordArt

    Selecione o WordArt, posicione o ponteiro sobre uma alça de dimensionamento e, em seguida, arraste a alça até que o WordArt tenha o tamanho desejado.

    Girar o WordArt

    Selecione a WordArt. Na guia Formatar , em organizar, clique em girare, em seguida, clique em uma opção.

  5. No menu Exibir, clique em Normal.

    Observações: 

    • Se você quiser que a marca d' água apareça em apenas um slide, crie a marca d' água no modo de exibição normal.

    • Se a marca d' água não aparecer em um dos slides, no menu Formatar , clique em plano de fundo do slidee verifique se a caixa de seleção ocultar elementos gráficos de plano de fundo não está marcada.

Confira também

Adicionar ou alterar uma forma

Inserir imagens no Office para Mac

Adicionar ou substituir uma imagem

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×