Acompanhar ações no Diário

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Diário registra automaticamente as ações que você escolha qual relacionar contatos específicos e coloca as ações em um modo de exibição de linha do tempo. Você pode usar o diário para acompanhar itens de Microsoft Outlook, como mensagens de email ou reuniões. Ele também pode acompanhar outros arquivos do Microsoft Office, como documentos do Word ou pastas de trabalho do Excel.

Diário mantém um registro de qualquer interação que você deseja se lembrar — até mesmo algo que não está localizado em seu computador, como uma conversa telefônica ou uma carta de papel que você tenha enviado ou recebido.

Veja aqui como encontrar diário.

  1. Na barra de navegação, clique em Reticências da Barra de Navegação > pastas > diário. (Ou simplesmente pressione Ctrl + 8.)

    para exibir a pasta na barra de navegação

  2. Você pode trabalhar com suas entradas de diário existentes ou criar novos no painel de pastas.

    exibição do diário no painel de pastas

  1. No Painel de Pastas, clique na pasta Diário.

  2. Clique em Home.

  3. No grupo Novo, clique em Entrada de Diário.

  4. Na caixa Assunto, digite uma descrição.

  5. Na caixa Tipo de entrada, clique no tipo de entrada de diário que está sendo registrada.

  6. Selecione as outras opções desejadas.

Observação:  As versões anteriores do Outlook incluíam um recurso de diário automático que acompanhava os documentos abertos em outros aplicativos do Microsoft Office e do Windows. Esse recurso não está disponível no Outlook 2013 ou no Outlook 2016.

  1. No Diário, no modo de exibição da Linha do Tempo, clique em Exibir.

  2. No grupo Modo de Exibição Atual, clique em Configurações do Modo de Exibição e em Colunas.

  3. Na caixa Selecionar campos disponíveis em, clique no conjunto de campos desejado que, em geral, equivale a Campos mais usados ou Todos os campos de diário.

  4. Na caixa Campos de data/hora disponíveis, clique no campo que contém a hora a ser utilizada como hora de início do item e clique em Início.

  5. Na caixa Campos de data/hora disponíveis, clique no campo que contém a hora que você deseja usar para a data de término do item e clique em Término.

Dica: O modo de exibição da Linha do Tempo mostra quando cada item e documento foi criado, salvo, enviado, recebido, aberto e modificado. Quando você altera os campos de hora usados para exibir itens na linha do tempo, o local e a duração dos itens podem ser alterados na linha do tempo.

  1. Abra a entrada de diário.

  2. Forneça a nova data de início e a hora. Para alterar a hora de término, altere o número na caixa Duração.

Observação: A alteração das horas associadas a uma entrada de diário não altera a hora de início do item, documento ou contato ao qual ela se refere.

Dica: Para acessar rapidamente o diário, você pode adicionar o botão de exibição do diário para o Painel de Navegação. Na parte inferior do painel de navegação, clique em Configurar botões Imagem do botão , e em seguida, clique em Adicionar ou remover botões e, em seguida, clique em diário.

Registrar itens e arquivos automaticamente

  1. Clique na guia Arquivo.

  2. Clique em Opções.

  3. Clique em anotações e diário.

  4. Clique em Opções de diário.

  5. Na lista Registrar estes itens automaticamente, marque as caixas de seleção dos itens que você deseja registrar automaticamente no diário.

  6. Na lista desses contatos, marque as caixas de seleção para os contatos cujos itens que você deseja gravado automaticamente.

  7. Na caixa também os arquivos do registro, selecione as caixas de seleção ao lado dos programas do qual você deseja registrar automaticamente arquivos no diário.

Gravar um item do Outlook manualmente

  1. De qualquer módulo no Outlook, na guia página inicial, no grupo novo, clique em Novos itens, aponte para outros e, em seguida, clique em Entrada de diário.

  2. Na caixa Assunto, digite uma descrição.

  3. Na caixa Tipo de entrada, clique no tipo de entrada de diário que está sendo registrada.

  4. Selecione as outras opções desejadas.

Gravar um arquivo de fora do Outlook manualmente

  1. Localize o arquivo que você deseja gravar. Você pode usar o Outlook, Windows Explorer ou a área de trabalho.

  2. Arraste os itens para diário.

  3. Selecione as opções desejadas para o entrada de diário.

Registrar a data e hora que você trabalhou com um contato

  1. Abra o contato.

  2. Na guia contato, no grupo comunicação, clique em mais e, em seguida, clique em Entrada de diário.

  3. A data e hora atuais aparecem no cabeçalho de item de diário. Para alterar a data ou hora, clique na seta anexada a cada caixa e clique em seleção desejada.

  4. Para documentar o início exato e a hora de término, na guia Entrada de diário, no grupo Timer, clique em Iniciar temporizador.

    O item de diário registra a data e o período de tempo que você trabalhou com o contato. Clique em Pausar temporizador para parar o relógio.

  5. Clique em Salvar e fechar na guia ações para gravar as informações em seu diário.

Desativar o diário

Para desativar o diário, você deve desmarcar várias caixas de seleção na caixa de diálogo Opções de diário. Opção sem único desativa diário.

  1. Clique na guia Arquivo.

  2. Clique em Opções.

  3. Clique em anotações e diário.

  4. Clique em Opções de diário.

  5. Na lista Registrar estes itens automaticamente, desmarque todas as caixas de seleção,

  6. Na caixa também os arquivos do registro, desmarque todas as caixas de seleção.

Observação: Não é necessário desmarcar as caixas de seleção em para estes contatos.

Diário vazio

Esvaziar o diário envolve excluindo entradas.

  1. No diário, na guia página inicial, no grupoModo de exibição atual, clique em Lista de entrada. Um modo de exibição de tabela de todas as entradas de diário é exibida.

  2. Siga um destes procedimentos:

    • Para escolher uma única entrada     Clique na entrada desejada.

    • Para escolher várias entradas     Mantenha pressionada a tecla CTRL e clique nas entradas que deseja. Se quiser escolher um conjunto de entradas adjacentes, clique na primeira entrada, mantenha SHIFT pressionado e clique na última entrada.

    • Para escolher todas as entradas em uma pasta     Clique em qualquer entrada e, em seguida, pressione CTRL + A.

  3. Na guia página inicial, clique em Excluir ou pressione a tecla DELETE.

Dica: Para acessar rapidamente o diário, você pode adicionar o botão de exibição do diário para o Painel de Navegação. Na parte inferior do painel de navegação, clique no botão Imagem do botão , clique em Adicionar ou remover botões e, em seguida, clique em diário .

Siga um ou mais dos procedimentos a seguir:

  • Registrar itens e arquivos automaticamente

    1. No menu Ferramentas, clique em Opções.

    2. Clique em Opções de diário.

    3. Na caixa Registrar estes itens automaticamente, marque as caixas de seleção dos itens que você deseja registrar automaticamente no diário.

    4. Na caixa para estes contatos, marque as caixas de seleção para os contatos cujos itens que você deseja gravado automaticamente.

    5. Na caixa também os arquivos do registro, selecione as caixas de seleção ao lado dos programas cujos arquivos você deseja registrar automaticamente no diário.

  • Registrar um item do Microsoft Outlook manualmente

    1. No menu arquivo, aponte para novo e clique em Entrada de diário.

    2. Na caixa Assunto, digite uma descrição.

    3. Na caixa Tipo de entrada, clique no tipo de entrada de diário que está sendo registrada.

    4. Selecione as outras opções desejadas.

  • Gravar um arquivo de fora do Outlook manualmente

    1. Localize o arquivo que você deseja gravar. Você pode usar o Outlook, Windows Explorer ou a área de trabalho.

    2. Arraste os itens para diário Texto explicativo 4 .

    3. Selecione as opções desejadas para o entrada de diário.

  1. No menu Ferramentas, clique em Opções.

  2. Clique em Opções de diário.

  3. Na caixa para estes contatos, selecione a caixa de seleção ao lado dos contatos cujos itens que você deseja registrar automaticamente.

  4. Na caixa Registrar estes itens automaticamente, marque as caixas de seleção ao lado dos itens que você deseja gravar automaticamente.

  1. Abra o contato.

  2. No menu ações, clique em criar e, em seguida, clique em Nova entrada de diário para contato.

  3. A data atual é exibida no cabeçalho de item de diário. Para uma data diferente, clique na seta e, em seguida, clique em uma data.

  4. Na guia Entrada de diário, no grupo Timer, clique em Iniciar temporizador.

    O item de diário registra a data e o período de tempo que você trabalhou com o contato.

  1. Abra o contato cujas entradas de diário que você deseja exibir.

  2. Na guia contato, clique em atividades.

  3. Na caixa Mostrar, clique em diário.

  1. No menu Ir, clique em diário.

  2. No menu Exibir, aponte para Modo de Exibição Atual e clique em Personalizar Modo de Exibição Atual.

  3. Clique em campos.

  4. Na caixa Selecionar campos disponíveis em, clique no conjunto de campo desejado.

  5. Na caixa campos de data/hora disponíveis, clique na campo que contém a hora que você deseja usar como a hora de início do item e, em seguida, clique em Iniciar.

  6. Na caixa Campos de data/hora disponíveis, clique no campo que contém a hora que você deseja usar para a data de término do item e clique em Término.

    O modo de exibição da Linha do Tempo mostra quando cada item e documento foi criado, salvo, enviado, recebido, aberto e modificado. Quando você altera os campos de hora usados para exibir itens na linha do tempo, o local e a duração dos itens podem ser alterados na linha do tempo.

  1. No modo de exibição linha do tempo, clique no menu Exibir, aponte para Modo de exibição atual e clique em Personalizar modo de exibição atual.

  2. Clique em Outras Configurações.

  3. Selecione as opções desejadas.

  1. Abra o entrada de diário.

  2. Insira uma nova data de início e hora.

Observação: Mover uma entrada de diário não altera a hora de início do item, documento ou contato que ela se refere.

Para desativar o diário, é necessário desmarcar várias caixas de seleção na caixa de diálogo Opções de diário. Opção sem único pode desativar diário.

Desativar o diário

  1. No menu Ferramentas, clique em Opções.

  2. Na guia Preferências, clique em Opções de diário.

  3. Em Registrar estes itens automaticamente, desmarque todas as caixas de seleção.

  4. Em Registrar também os arquivos do, desmarque todas as caixas de seleção.

    Não é necessário desmarcar as caixas de seleção em para estes contatos.

Diário vazio

Esvaziar o diário envolve excluindo entradas de diário.

  • Excluir uma única entrada

    • No diário, clique na entrada e pressione DELETE.

  • Excluir várias entradas

    1. No diário, no painel de navegação, em Modo de exibição atual, clique em Lista de entrada. Um modo de exibição de tabela de todas as entradas é exibida.

    2. Clique em qualquer entrada na tabela e, em seguida, pressione CTRL + A ou no menu Editar, clique em Selecionar tudo.

    3. Pressione Delete.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×