Vincular ou incorporar dados do Excel no Project

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Você pode inserir dados do Microsoft Office Excel no Microsoft Office Project como um vinculadas object que será atualizada dinamicamente por alterações feitas no arquivo source. Você também pode incorporar os dados independente de seu arquivo original.

  1. No Excel, selecione os dados (como campos, células, registros ou linhas) que deseja vincular ou incorporar e clique em Copiar Imagem do botão .

  2. No Project, no menu Exibir, clique no modo de exibição desejado.

    Para utilizar uma exibição que não esteja no menu Exibir, clique em Mais Modos de Exibição, clique no modo de exibição que deseja utilizar na lista Modos de Exibição e clique em Aplicar.

  3. Selecione o local onde deseja inserir os dados.

  4. No menu Editar, clique em Colar Especial.

  5. Proceda de uma das seguintes formas:

    • Para incorporar os dados de forma independente, sem um link com o documento de origem, clique em Colar.

    • Para vincular os dados inseridos aos dados do documento de origem, clique em Colar Vínculo.

  6. Em Como, clique em Dados de Texto.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×