Usar um leitor de tela para trabalhar com slides no PowerPoint

Usar um leitor de tela para trabalhar com slides no PowerPoint

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Leia em voz alta o símbolo com o rótulo Conteúdo do leitor de tela. Este tópico é sobre usar um leitor de tela com o Office

Este artigo é destinado a pessoas que usam um programa de leitor de tela com os produtos do Office e esse programa faz parte do conjunto de conteúdos de Acessibilidade do Office. Para obter ajuda de forma geral, confira a página inicial do Suporte do Office.

Use o PowerPoint 2016 com o teclado e o Narrador, o leitor de tela interno do Windows, para adicionar, excluir e organizar slides. Você também pode alterar o tamanho e a orientação dos slides.

Observações : 

Neste tópico

Adicionar um novo slide

Você pode facilmente adicionar novos slides à sua apresentação com base no layout do slide atual ou em um novo layout de modelo.

Adicionar um novo slide tendo o layout do slide atual como base

Em novas apresentações, o slide de título será adicionado automaticamente. Você pode adicionar o novo slide baseando-se no layout do slide anterior.

  1. No teclado, pressione Ctrl+M. Você ouvirá: "Slide <Número de slides e a localização do novo slide na lista,> selecionado".

Adicionar um novo slide com base em um layout de modelo

  1. No modo de exibição Normal, pressione Alt+H , I. Você ouvirá: "<O título do layout do primeiro slide>, <o número de itens disponíveis e a localização do slide atual na lista>, menu". No JAWS, você ouvirá: "Saindo da barra de menus, tema do Office, <número do slide atual>, <número de slides disponíveis e a localização do slide atual na lista>, <título do primeiro layout>, grade, <número de layouts disponíveis e a localização do layout atual na lista>".

    A lista de menus de layouts de slides é exibida.

  2. Pressione Tab até ouvir seu layout de slide preferido. Em seguida, pressione Enter. Ouça o número do novo slide. No JAWS, você ouvirá: "Enter, nenhuma seleção".

    O foco passará para o painel de slides.

Excluir um slide

  1. No modo de exibição Normal, painel de miniaturas, pressione a tecla e seta para cima ou de seta para baixo até ouvir o número do slide que você deseja excluir.

  2. Pressione Delete. Você ouvirá: "<O número do slide atual e sua localização na lista>, selecionado". No JAWS, você ouvirá: "Enter, saindo dos menus, nenhuma seleção".

Reorganizar slides

Você pode reorganizar os slides recortando o slide do local antigo e colando-o no novo local.

  1. No modo de exibição Normal, no painel de miniaturas, pressione a tecla de seta para cima ou de seta para baixo até ouvir o número do slide que você deseja mover.

  2. Para mover o slide para cima ou para baixo na lista de slides, pressione Ctrl+Seta para cima ou Seta para baixo. Você ouvirá o novo número do slide na lista.

    Para mover o slide para o início da apresentação, pressione Ctrl+Shift+Tecla de seta para cima. Para mover o slide para o fim da apresentação, pressione Ctrl+Shift+Tecla de seta para baixo.

Organizar slides em seções

Para agrupar os slides em entidades significativas, organize-as em seções. Por exemplo, se você trabalha com outras pessoas em uma apresentação, é possível atribuir a cada colega uma seção de trabalho.

As seções podem ser vistas no painel de miniaturas do modo de exibição Normal e no modo de exibição Classificador de Slides. Eles não ficam visíveis ou anunciados no modo de exibição Apresentação de Slides.

  1. No modo de exibição Normal, no painel de miniaturas, pressione a tecla de seta para cima ou de seta para baixo até ouvir o nome do slide que você deseja que seja o primeiro slide em uma seção. Em seguida, pressione Alt+H, T1 . Você ouvirá: "Adicionar seção, item do menu". No JAWS, você ouvirá: "Menu, saindo dos menus, adicionar seção". Em seguida, pressione Enter. Você ouvirá: "Slide, <título do primeiro slide na seção>, <número de slides e a localização do slide atual na lista>, selecionado". No JAWS, você ouvirá: "Saindo dos menus, nenhuma seleção". Uma seção sem título foi adicionada.

  2. Para nomear a seção sem título, no painel de miniaturas, pressione a tecla de seta para cima ou de seta para baixo até ouvir "<Número da seção, Seção sem título" e, em seguida, pressione Shift+F10. Você ouvirá: "<Nome da apresentação>.pptm, salvo automaticamente, janela do PowerPoint, <o primeiro item do menu> item do menu, renomear seção, item do menu". No JAWS, você ouvirá: "Shift, F10, menu, renomear seção". Em seguida, pressione Enter. Você ouvirá o leitor de tela anunciar que você está na janela de seção Renomear.

  3. Digite o novo nome da seção. Pressione Tab até ouvir: "Renomear botão". Em seguida, pressione Enter. Você ouvirá: "Slide, número e local, selecionado". No JAWS, você ouvirá: "Enter, nenhuma seleção".

  4. Mova os slides nas seções apropriadas seguindo as instruções contidas em Reorganizar slides.

    Para ouvir o Narrator anunciar os nomes de seção, no painel de miniaturas, pressione a tecla de seta para cima ou de seta para baixo. O JAWS não anuncia os nomes de seções.

Alterar a orientação de todos os slides em uma apresentação

Você pode facilmente alterar a orientação de todo o conjunto de slides de paisagem para retrato ou vice-versa.

  1. No modo de exibição Normal, pressione Alt+G, S. Você ouvirá: "<O primeiro item na lista de menus Tamanho do Slide>, menu". No JAWS, você ouvirá: "Faixa de opções inferior, caixa de grupo personalizado".

  2. Pressione a Tecla de seta para cima ou de seta para baixo até ouvir: "Tamanho de slide personalizado, item de menu". No JAWS, você ouvirá: "Menu, saindo dos menus, Tamanho de slide personalizado ponto ponto ponto". Em seguida, pressione Enter. Você ouvirá: "Enter, slide <número do slide atual e sua localização na lista>, selecionado". No JAWS, você ouvirá: "Enter, sair dos menus, tamanho do slide, tamanho do slide, slide dimensionado para a caixa de combinação". A janela Tamanho do Slide é exibida.

  3. Na janela Tamanho do Slide, pressione Tab até ouvir "Selecionado, paisagem, botão de rádio, Alt+L" ou "Selecionado, retrato, botão de rádio, Alt+P".

    No JAWS, você ouvirá: "Orientação, slides, <opção selecionada atualmente> botão de rádio marcada". No JAWS, pressione a tecla de seta para cima ou de seta para baixo até ouvir a opção desejada.

    Dica : Com o Narrador, para ouvir e mover-se entre as opções na janela Tamanho do Slide, você também pode pressionar Caps Lock+Tecla de seta para cima ou de seta para baixo.

  4. Quando terminar de escolher, pressione Tab até ouvir: "Botão OK". Em seguida, pressione Enter. Você ouvirá: "Janela do Microsoft PowerPoint, botão". No JAWS, você ouvirá: "Microsoft PowerPoint, botão do Microsoft PowerPoint". Uma janela de confirmação é exibida.

  5. Na janela do Microsoft PowerPoint, siga um destes procedimentos:

    • Para maximizar o tamanho do conteúdo, pressione Tab até ouvir: "Maximizar". No JAWS, você ouvirá: "Botão maximizar". Se você tiver muito conteúdo em um slide, ao usar essa opção, o texto inteiro poderá não caber no slide.

    • Para reduzir verticalmente seu conteúdo para ajustá-lo no slide, pressione Tab até ouvir: "Garantir o Ajuste". No JAWS, você ouvirá: "Botão Garantir o Ajuste". Essa opção pode redimensionar o conteúdo para um tamanho menor de fonte para que tudo se ajuste no slide. Em seguida, pressione Enter. Você ouvirá: "Inserir. Slide <Número de slides e a localização do slide atual na lista>". No JAWS, você ouvirá: "Enter, nenhuma seleção".

      O foco passará para o painel de miniaturas.

Alterar o tamanho dos slides

Para alterar o tamanho do slide, você pode escolher entre duas opções de tamanho: Padrão (4:3) e Widescreen (16:9), ou pode personalizar o tamanho dos slides.

Alterar o tamanho do slide de widescreen para padrão ou vice-versa

  1. No modo de exibição Normal, pressione Alt+G, S. Você ouvirá: "<O primeiro item na lista de menus Tamanho do Slide>, menu". No JAWS, você ouvirá: "Faixa de opções inferior, caixa de grupo personalizado".

  2. No menu Tamanho do Slide, siga um destes procedimentos:

    • Para escolher o tamanho padrão, na lista de menus, pressione a tecla de seta para cima ou de seta para baixo até ouvir: "Padrão, quatro vírgula três, um de dois". No JAWS, você ouvirá: "Padrão, pai esquerdo, pai direito quatro vírgula três, um de dois".

    • Para escolher o tamanho widescreen, na lista de menus, pressione a tecla de seta para cima ou de seta para baixo até ouvir: "Widescreen".

  3. Em seguida, pressione Enter. Você ouvirá: "Janela do Microsoft PowerPoint, botão". No JAWS, você ouvirá: "Microsoft PowerPoint, botão do Microsoft PowerPoint". Uma janela de confirmação é exibida.

  4. Na janela do Microsoft PowerPoint, siga um destes procedimentos:

    • Para maximizar o tamanho do conteúdo, pressione Tab até ouvir: "Maximizar". No JAWS, você ouvirá: "Botão maximizar". Se você tiver muito conteúdo em um slide, ao usar essa opção, o texto inteiro poderá não caber no slide.

    • Para reduzir verticalmente seu conteúdo para ajustá-lo no slide, pressione Tab até ouvir: "Garantir o Ajuste". No JAWS, você ouvirá: "Botão Garantir o Ajuste". Essa opção pode redimensionar o conteúdo para um tamanho menor de fonte para que tudo se ajuste no slide. Em seguida, pressione Enter. Você ouvirá: "Inserir. Slide <Número de slides e a localização do slide atual na lista>". No JAWS, você ouvirá: "Enter, nenhuma seleção". O foco passará para o painel de miniaturas.

Personalizar o tamanho dos slides

Você pode redimensionar seus slides para usar dimensões personalizadas para diversos tamanhos de tela ou de papel.

  1. No modo de exibição Normal, pressione Alt+G, S. Você ouvirá: "<O primeiro item na lista de menus Tamanho do Slide>, menu". No JAWS, você ouvirá: "Faixa de opções inferior, caixa de grupo personalizado".

  2. No menu Tamanho do Slide, pressione a Seta para cima ou a Seta para baixo até ouvir: "Tamanho de slide personalizado". Em seguida, pressione Enter. Você ouvirá: "<O número do slide atual e sua localização na lista>, selecionado". No JAWS, você ouvirá: "Enter, sair dos menus, tamanho do slide, tamanho do slide, slide dimensionado para a caixa de combinação". A janela Tamanho do Slide é exibida.

  3. Na janela Tamanho do Slide, para alterar o tamanho dos slides, escolha o formato de destino da sua apresentação ou definir a altura, largura e a orientação da apresentação:

    • Para escolher a formatação de destino da apresentação, pressione Tab até ouvir: "Slides dimensionados para". No JAWS, você ouvirá: "Slide dimensionado para, caixa de combinação, <seleção atual>". Pressione a tecla de seta para baixo para expandir o menu suspenso. No menu, pressione a tecla de seta para cima ou de seta para baixo até ouvir a opção desejada. Em seguida, pressione Enter.

    • Para definir a largura, a altura e a orientação:

      • Para alterar a largura do slide, pressione Tab até ouvir: "Largura". No JAWS, você ouvirá: "Largura, editar, caixa de rotação". Pressione a tecla de seta para cima ou de seta para baixo até ouvir o valor desejado ou, opcionalmente, digite um valor.

      • Para alterar a altura do slide, pressione Tab até ouvir: "Altura". No JAWS, você ouvirá: "Altura, editar, caixa de rotação". Pressione a tecla de seta para cima ou de seta para baixo até ouvir o valor desejado ou, opcionalmente, digite um valor.

      • Para definir a orientação, pressione Tab até ouvir: "Botão de rádio de retrato, Alt+P" ou "Botão de rádio de paisagem, Alt+L". No JAWS, você ouvirá: "Orientação, slides, <seleção atual>, botão de rádio". Para alterar a seleção, pressione as teclas de seta para cima ou de seta para baixo.

    Dica : Com o Narrador, para ouvir e mover-se entre as opções na janela Tamanho do Slide, você também pode pressionar Caps Lock+Tecla de seta para cima ou de seta para baixo.

  4. Quando terminar de escolher, pressione Tab até ouvir: "Botão OK". Em seguida, pressione Enter. Você ouvirá: "Janela do Microsoft PowerPoint, botão". No JAWS, você ouvirá: "Microsoft PowerPoint, botão do Microsoft PowerPoint". Uma janela de confirmação é exibida.

  5. Na janela do Microsoft PowerPoint, siga um destes procedimentos:

    • Para maximizar o tamanho do conteúdo, pressione Tab até ouvir "Maximizar". No JAWS, você ouvirá "Botão Maximizar". Se você tiver muito conteúdo em um slide, ao usar essa opção, o texto inteiro poderá não caber no slide.

    • Para reduzir verticalmente seu conteúdo para ajustá-lo no novo slide, pressione Tab até ouvir: "Garantir o Ajuste". No JAWS, você ouvirá: "Botão Garantir o Ajuste". Essa opção pode redimensionar o conteúdo para um tamanho menor de fonte para que tudo se ajuste no slide.

  6. Pressione Enter. Você ouvirá: "Inserir. Slide <número de slides disponíveis e a localização do slide atual na lista>". No JAWS, você ouvirá: "Enter, nenhuma seleção". O foco passará para o painel de miniaturas.

Confira também

Usar um leitor de tela para adicionar e formatar texto no PowerPoint

Usar um leitor de tela para inserir e editar imagens e tabelas no PowerPoint

Usar atalhos de teclado para criar uma apresentação

Tarefas básicas para criar uma apresentação no PowerPoint com um leitor de tela

Configurar seu dispositivo para operar com acessibilidade no Office 365

Saiba como navegar no PowerPoint usando os recursos de acessibilidade

Use o PowerPoint 2016 para Mac com o teclado e o VoiceOver, o leitor de tela interno do Mac OS, para adicionar, excluir e organizar slides em suas apresentações. Você também pode alterar o tamanho e a orientação dos slides.

A seguir, as tarefas são realizadas no modo de exibição Normal do PowerPoint. Pressione Command+1 para ir para o modo de exibição Normal.

Observações : 

Neste tópico

Adicionar um novo slide

Você pode facilmente adicionar novos slides à sua apresentação com base no layout do slide atual ou em um novo layout de modelo.

Adicionar um novo slide como base no slide atual

  1. Para adicionar um novo slide com base no layout do slide anterior do conjunto de slides do PowerPoint, pressione Command+Shift+N. O VoiceOver anuncia "Novo slide" e o slide é adicionado.

    Dica : Para duplicar o slide atual, pressione Command+Shift+D.

Adicionar um novo slide com base em um layout de modelo

  1. No modo de exibição Normal, pressione F6 até alcançar a guia. Você chegará na guia atualmente selecionada. Caso seja necessário, pressione a tecla Seta para a esquerda até ouvir o VoiceOver anunciar a guia Página Inicial. Para selecionar uma guia, pressione Control+Option+Barra de espaços.

  2. Na guia Página Inicial, pressione a tecla Seta para baixo uma vez para ir até a faixa de opções.

  3. Pressione Control+Option+Shift+Seta para baixo para inserir a faixa de opções.

  4. Pressione a tecla Seta para a direita repetidamente até o VoiceOver anunciar: "Botão do menu Novo Slide".

  5. Pressione Control+Option+Shift+M para abrir o menu. O VoiceOver anuncia: "Janela Novo slide. Galeria Novo slide".

  6. Pressione Control+Option+Shift+Seta para baixo para inserir a galeria.

  7. Pressione as teclas de direção para navegar entre os itens. O VoiceOver anuncia os itens à medida que você navega.

  8. Para escolher um layout, pressione Enter. O slide é adicionado ao conjunto de slides.

Excluir um slide

  1. Pressione Command+1 para ir para o modo de exibição Normal.

  2. Pressione F6 até o VoiceOver anunciar: "Painel de miniaturas, lista, 1 item selecionado".

  3. Pressione Control+Option+Shift+Seta para baixo para inserir o painel de miniaturas. O VoiceOver anuncia: "No Painel de miniaturas, lista, 1 item selecionado".

  4. Pressione a Seta para cima ou a Seta para baixo para navegar entre os slides. O VoiceOver anuncia os títulos de slide à medida que você navega.

  5. Quando estiver no slide que deseja excluir, pressione Delete. O slide será removido.

Reorganizar os slides

Para reorganizar os slides, recorte o slide do local atual e cole-o em um novo local.

  1. No modo de exibição Normal, pressione F6 até o VoiceOver anunciar: "Painel de miniaturas, lista, 1 item selecionado".

  2. Pressione Control+Option+Shift+Seta para baixo para inserir o painel de miniaturas. O VoiceOver anuncia: "No Painel de miniaturas, lista, 1 item selecionado".

  3. Pressione a Seta para cima ou a Seta para baixo para navegar entre os slides. O VoiceOver anuncia os títulos de slide à medida que você navega.

  4. Quando estiver no slide que deseja mover, pressione Command+X para recortá-lo.

  5. Pressione a Seta para cima ou a Seta para baixo para navegar entre os slides. O VoiceOver anuncia os títulos de slide à medida que você navega.

  6. Quando estiver no slide em que pretende colocar o slide recortado, pressione Command+V para colá-lo.

Organizar os slides em seções

Para agrupar os slides em entidades significativas, organize-as em seções. Por exemplo, se você trabalha com outras pessoas em uma apresentação, é possível atribuir a cada colega uma seção de trabalho.

As seções são visíveis e anunciadas pelo VoiceOver no painel de miniaturas, no modo de exibição Normal e no modo de exibição Classificação de Slides.

  1. No painel de miniaturas do modo de exibição Normal, navegue até o primeiro slide da seção.

  2. Pressione F6 até chegar à uma guia. Se não chegar na guia Página Inicial, pressione a tecla Seta para a esquerda até alcançá-la. O VoiceOver anuncia: "Guia Página Inicial, 1 de 8". Para selecionar uma guia, pressione Control+Option+Barra de espaços.

  3. Pressione a tecla Seta para baixo para ir à faixa de opções. O VoiceOver anuncia: "Área de rolagem. Você está em uma área de rolagem".

  4. Pressione Control+Option+Shift+Seta para baixo para inserir a faixa de opções. O VoiceOver anuncia: "Na área de rolagem, <número de itens>, <nome do botão em que está o foco>".

  5. Pressione a tecla Seta para a direita repetidamente até o VoiceOver anunciar: "Botão do menu Seção". Pressione Control+Option+Barra de espaços para abrir o menu.

  6. Pressione Control+Option+Barra de espaços para escolher a opção Adicionar Seção.

  7. Digite o nome da seção e pressione Enter. Agora, a seção está visível no painel de miniaturas. O VoiceOver lê o nome da seção quando você navega por ela no painel.

Alterar a orientação dos slides em um conjunto de slides

Os slides do PowerPoint são automaticamente configurados na orientação Paisagem, mas é possível alterá-la para Retrato e vice-versa.

  1. No modo de exibição Normal, pressione F6 até alcançar a guia. Se não chegar na guia Design, pressione a tecla Seta para a direita ou Seta para esquerda até alcançá-la. O VoiceOver anuncia: "Guia Design, 3 de 8". Para selecionar uma guia, pressione Control+Option+Barra de espaços.

  2. Na guia Design, pressione Tab repetidamente até o VoiceOver anunciar: "Botão do menu Tamanho do Slide".

  3. Pressione Control+Option+Barra de espaços para abrir o menu. O VoiceOver anuncia: "Botão do menu Tamanho do Slide pressionado". "No momento, você está em uma galeria".

  4. Pressione Control+Option+Shift+Seta para baixo para inserir o menu. O VoiceOver anuncia: "Na galeria Tamanho do Slide, <número de itens do menu>, <tamanho atual selecionado>".

  5. Pressione Tab até o VoiceOver anunciar: "Configuração da Página".

  6. Pressione Control+Option+Barra de espaços. A caixa de diálogo Configuração de Página é exibida.

  7. Pressione a tecla Seta para a direita até chegar na opção de orientação desejada, como "Orientação Retrato para slides" ou "Orientação Paisagem para slides"; em seguida, pressione Control+Option+Barra de espaços para escolher.

  8. Pressione Tab até o VoiceOver anunciar: "Botão OK padrão". Pressione Control+Option+Barra de espaços para pressionar o botão.

  9. Se o conteúdo atual não é adequado para a orientação escolhida, o programa abre uma caixa de diálogo perguntando como você deseja dimensionar o conteúdo para ajustá-lo:

    • Para reduzir o conteúdo, pressione Tab até o VoiceOver anunciar: "Botão Reduzir". Essa opção redimensiona o conteúdo e pode usar um tamanho de fonte menor para que tudo se ajuste no slide.

    • Para maximizar o tamanho do conteúdo, pressione Tab até o VoiceOver anunciar "Botão Ampliar". Caso tenha muito conteúdo, ele pode não caber totalmente no slide, se escolher essa opção.

    Para selecionar uma opção, pressione Enter.

Redimensionar os slides

Para alterar o tamanho do slide, você pode escolher entre duas opções: Padrão (4:3) e Widescreen (16:9) ou pode personalizar o tamanho para obter um ajuste perfeito.

Alterar o tamanho de widescreen para padrão ou vice-versa

  1. No modo de exibição Normal, pressione F6 até alcançar a guia. Se não chegar na guia Design, pressione a tecla Seta para a direita ou Seta para esquerda até alcançá-la. O VoiceOver anuncia: "Guia Design, 3 de 8". Para selecionar uma guia, pressione Control+Option+Barra de espaços.

  2. Pressione Tab repetidamente até o VoiceOver anunciar: "Botão do menu Tamanho do Slide".

  3. Para abrir o menu, pressione Control+Option+Barra de espaços. O VoiceOver anuncia: "Botão do menu Tamanho do Slide pressionado". "No momento, você está em uma galeria".

  4. Para inserir o menu, pressione Control+Option+Shift+Seta para baixo. O VoiceOver anuncia: "Na galeria Tamanho do Slide, <número de itens do menu>, <tamanho atual selecionado>".

  5. Pressione a tecla Seta para cima ou Seta para baixo para navegar entre as opções. O VoiceOver anuncia as opções à medida que você navega entre elas.

  6. Para escolher um tamanho, pressione Control+Option+Barra de espaços.

  7. Quando converter para um tamanho menor, o programa poderá exibir uma caixa de diálogo perguntando se você deseja dimensionar o conteúdo para ajustá-lo ao tamanho escolhido:

    • Para reduzir o conteúdo, pressione Tab até o VoiceOver anunciar: "Botão Dimensionar padrão". Essa opção redimensiona o conteúdo e pode usar um tamanho de fonte menor para que tudo se ajuste no slide.

    • Para maximizar o tamanho do conteúdo, pressione Tab até o VoiceOver anunciar "Botão Não Dimensionar". Caso tenha muito conteúdo, ele pode não caber totalmente no slide, se escolher essa opção.

    Para selecionar uma opção, pressione Enter.

Personalizar o tamanho dos slides

  1. No modo de exibição Normal, pressione F6 até alcançar a guia. Se não chegar na guia Design, pressione a tecla Seta para a direita ou Seta para esquerda até alcançá-la. O VoiceOver anuncia: "Guia Design, 3 de 8". Para selecionar uma guia, pressione Control+Option+Barra de espaços.

  2. Pressione Tab repetidamente até o VoiceOver anunciar: "Botão do menu Tamanho do Slide".

  3. Para abrir o menu, pressione Control+Option+Barra de espaços. O VoiceOver anuncia: "Botão do menu Tamanho do Slide pressionado". "No momento, você está em uma galeria".

  4. Para inserir o menu, pressione Control+Option+Shift+Seta para baixo.

  5. Pressione Tab até o VoiceOver anunciar: "Configuração da Página".

  6. Pressione Control+Option+Barra de espaços. A caixa de diálogo Configuração de Página é exibida.

  7. Pressione a tecla de Seta para a direita duas vezes. O VoiceOver anuncia o tamanho selecionado atual, como "Widescreen" ou "Apresentação na tela (4:3)".

  8. Para exibir as opções, pressione Control+Option+Barra de espaços.

  9. Pressione a tecla Seta para cima ou Seta para baixo para procurar as opções. O VoiceOver anuncia as opções à medida que você navega entre elas. Para escolher uma, pressione Control+Option+Barra de espaços.

  10. Pressione Tab repetidamente até o VoiceOver anunciar: "Botão OK padrão". Para escolher o botão, pressione Control+Option+Barra de espaços.

  11. Quando converter para outro tamanho, o programa poderá exibir uma caixa de diálogo perguntando se você deseja dimensionar o conteúdo para ajustá-lo ao tamanho escolhido:

    • Para reduzir o conteúdo, pressione Tab até o VoiceOver anunciar: "Botão Reduzir". Essa opção redimensiona o conteúdo e pode usar um tamanho de fonte menor para que tudo se ajuste no slide.

    • Para maximizar o tamanho do conteúdo, pressione Tab até o VoiceOver anunciar "Botão Ampliar". Caso tenha muito conteúdo, ele pode não caber totalmente no slide, se escolher essa opção.

    Para selecionar uma opção, pressione Enter.

Confira também

Usar um leitor de tela para adicionar e formatar texto no PowerPoint

Usar um leitor de tela para inserir áudio ou vídeo no PowerPoint

Atalhos de teclado no PowerPoint 2016 para Mac

Tarefas básicas para criar uma apresentação no PowerPoint com um leitor de tela

Configurar seu dispositivo para operar com acessibilidade no Office 365

Use o PowerPoint 2016 para iOS com o VoiceOver, o leitor de tela interno do iOS, para adicionar, excluir e organizar slides em suas apresentações.

Observações : 

  • Os novos recursos do Office 365 estão sendo lançados gradualmente para os assinantes do Office 365, por isso seu aplicativo pode não ter esses recursos ainda. Para saber como você pode obter os novos recursos com mais rapidez, acesse Quando obterei os recursos mais recentes no Office 2016 para Office 365?.

  • Para recursos de toque no PowerPoint 2016 para iOS, acesse Guia de toque do PowerPoint para iPhone

  • Este tópico pressupõe que você esteja usando o leitor de tela interno do iOS, o VoiceOver. Para saber mais sobre como usar o VoiceOver, visite Acessibilidade da Apple.

  • Este tópico pressupõe que você esteja usando um iPhone. Alguns gestos e a navegação podem ser diferentes no iPad.

Neste tópico

Adicionar, reorganizar e excluir slides no PowerPoint

Você pode facilmente adicionar novos slides à sua apresentação com base no layout do slide atual ou em um novo layout de modelo ou excluir aqueles de que não precisa mais. Também é possível reorganizar os slides recortando um slide do local atual e colando-o em um novo local.

Adicionar um novo slide

  1. Em sua apresentação, deslize para a direita ou a esquerda até ouvir o slide antes do qual deseja adicionar o novo slide. Os slides são anunciados à medida que você os percorre: "Slide <número do slide> de <número total de slides>".

  2. Dê um toque duplo na tela. Você ouve: "Selecionado".

  3. Deslize para a direita ou para a esquerda até ouvir "Botão novo slide" e dê um toque duplo na tela.

    O slide é adicionado ao conjunto de slides.

  4. Para alterar o layout do slide inserido, deslize para a direita até ouvir "Botão layout" e dê um toque duplo na tela. Para navegar pelas opções de modelo, deslize para a direita. O VoiceOver anuncia os modelos conforme você navega. No layout selecionado no momento, você ouve "Selecionado" e o nome do layout. Para selecionar um modelo, dê um toque duplo na tela.

Reorganizar os slides

  1. Em sua apresentação, deslize para a direita ou para a esquerda até ouvir o slide que deseja mover. Os slides são anunciados à medida que você os percorre.

  2. Dê um toque duplo na tela. Você ouve: "Selecionado".

  3. Dê um toque duplo na tela com dois dedos. Você ouve: "Mostrar mais itens, item de menu". Um menu de contexto aparece.

  4. No menu de contexto, deslize para a esquerda até ouvir "Cortar, item de menu" e dê um toque duplo na tela.

  5. Deslize para a direita ou esquerda até ouvir o slide para antes do qual deseja mover o slide cortado e dê um toque duplo na tela. Você ouve: "Selecionado".

  6. Dê um toque duplo na tela com dois dedos. Você ouve: "Selecionar tudo, item de menu".

  7. Para colar o slide, deslize para a esquerda até ouvir "Colar, item de menu" e dê um toque duplo na tela. O slide é movido para o novo local.

Excluir um slide

  1. Em sua apresentação, deslize para a direita ou para a esquerda até ouvir o slide que deseja excluir. Os slides são anunciados à medida que você os percorre.

  2. Dê um toque duplo na tela. Você ouve: "Selecionado".

  3. Dê um toque duplo na tela com dois dedos. Você ouve: "Mostrar mais itens, item de menu".

  4. Dê um toque duplo na tela e deslize o dedo para a esquerda até ouvir: "Excluir, item de menu".

  5. Para excluir o slide, dê um toque duplo na tela.

Confira também

Usar um leitor de tela para adicionar e formatar texto no PowerPoint

Usar um leitor de tela para ler ou adicionar comentários e anotações do orador em uma apresentação

Tarefas básicas para criar uma apresentação no PowerPoint com um leitor de tela

Configurar seu dispositivo para operar com acessibilidade no Office 365

Use o PowerPoint para Android com o TalkBack, o leitor de tela interno do Android, para adicionar, excluir e organizar slides em suas apresentações.

Observações : 

  • Os novos recursos do Office 365 estão sendo lançados gradualmente para os assinantes do Office 365, por isso seu aplicativo pode não ter esses recursos ainda. Para saber como você pode obter os novos recursos com mais rapidez, acesse Quando obterei os recursos mais recentes no Office 2016 para Office 365?.

  • Para recursos de toque no PowerPoint para Android, acesse Guia de toque do PowerPoint para Android

  • Este tópico pressupõe que você esteja usando o leitor de tela interno do Android, o TalkBack. Para saber mais sobre como usar o TalkBack, acesse Acessibilidade do Android.

  • Este tópico pressupõe que você esteja usando este aplicativo com um telefone Android. Alguns gestos e a navegação podem ser diferentes em um tablet Android.

Neste tópico

Adicionar, reorganizar e excluir slides no PowerPoint

Você pode adicionar novos slides facilmente à sua apresentação com base no layout do slide atual ou em um novo layout de modelo ou excluir aqueles de que não precisa mais. Também pode reorganizar os slides recortando um slide do local atual e colando-o em um novo local.

Adicionar um novo slide

  1. No painel de miniatura da sua apresentação, deslize para a direita ou esquerda até ouvir o slide antes do qual você deseja adicionar um slide. Os slides são anunciados à medida que você os percorre: "Slide <número do slide>".

  2. Dê um toque duplo na tela com dois dedos. O slide é selecionado e o modo de edição é aberto.

  3. Deslize para a direita até ouvir "Botão Voltar não selecionado" e dê um toque duplo na tela. O foco passará para o painel de miniaturas.

  4. Deslize para a esquerda até ouvir "Botão novo slide" e dê um toque duplo na tela.

    O slide é adicionado ao conjunto de slides.

  5. Para alterar o layout do slide inserido, no modo de exibição de edição do slide, deslize para a direita até ouvir "Menu Layout" e dê um toque duplo na tela. No menu Layout, deslize para a direita para navegar pelas opções de modelo. O TalkBack anuncia os modelos conforme você navega. No layout selecionado no momento, você ouve o nome do layout e "Selecionado". Para selecionar um modelo, dê um toque duplo na tela.

Reorganizar os slides

  1. No painel de miniatura da sua apresentação, deslize para a direita ou esquerda até ouvir o slide para o qual deseja mover. Os slides são anunciados à medida que você os percorre.

  2. Dê um toque duplo na tela. Um menu de contexto aparece, e você ouve: "Botão Editar".

  3. No menu de contexto, deslize o dedo para a direita até ouvir: "Botão Recortar". Em seguida, dê um toque duplo na tela.

  4. Deslize o dedo para a direita ou esquerda até ouvir o slide após o qual você deseja mover o slide recortado e dê um toque duplo na tela. Você ouvirá: "Botão Editar".

  5. Para colar o slide, deslize o dedo para a direita até ouvir "Botão Colar" e dê um toque duplo na tela. O slide é movido para o novo local.

Excluir um slide

  1. No painel de miniatura da sua apresentação, deslize para a direita ou esquerda até ouvir o slide que você deseja excluir. Os slides são anunciados à medida que você os percorre.

  2. Para abrir o menu de contexto, dê um toque duplo na tela. Você ouvirá: "Botão Editar".

  3. No menu de contexto, deslize o dedo para a direita até ouvir: "Botão Excluir".

  4. Para excluir o slide, dê um toque duplo na tela.

Confira também

Usar um leitor de tela para adicionar e formatar texto no PowerPoint

Tarefas básicas para criar uma apresentação no PowerPoint com um leitor de tela

Configurar seu dispositivo para operar com acessibilidade no Office 365

Saiba como navegar no PowerPoint usando os recursos de acessibilidade

Use o PowerPoint Mobile com o Narrador, o leitor de tela interno do Windows, para adicionar, excluir e organizar slides em suas apresentações.

Você pode adicionar novos slides facilmente à sua apresentação com base no layout do slide atual ou em um novo layout de modelo ou excluir aqueles de que não precisa mais. Também pode reorganizar os slides recortando um slide do local atual e colando-o em um novo local.

Observações : 

  • Os novos recursos do Office 365 estão sendo lançados gradualmente para os assinantes do Office 365, por isso seu aplicativo pode não ter esses recursos ainda. Para saber como você pode obter os novos recursos com mais rapidez, acesse Quando obterei os recursos mais recentes no Office 2016 para Office 365?.

  • Para recursos de toque no PowerPoint Mobile, acesse Guia de toque do PowerPoint Mobile para Windows 10.

  • Este tópico pressupõe que você esteja usando este aplicativo com um telefone Windows. Alguns gestos e a navegação podem ser diferentes em um tablet ou computador.

  • Este tópico pressupõe que você esteja usando o leitor de tela interno do Windows, o Narrador. Para saber mais sobre como usar o Narrador, acesse Introdução ao Narrador.

Neste tópico

Adicionar um novo slide

  1. No painel de miniatura da sua apresentação, deslize para cima ou para baixo na tela com um dedo até ouvir: "Itens". Em seguida, deslize o dedo para a direita ou esquerda até ouvir o slide antes do qual você deseja adicionar um slide. Os slides são anunciados à medida que você os percorre: "Slide <título do slide>, <número do slide> de <número total de slides>".

    Observação : Para acessar o painel de miniatura, deslize o dedo para a direita ou esquerda até ouvir: "Botão Voltar". Em seguida, dê um toque duplo na tela. O foco passará para o slide selecionado no painel de miniaturas.

  2. Para selecionar o slide, dê um toque duplo na tela.

  3. Deslize o dedo para a direita até ouvir "Botão novo slide" e dê um toque duplo na tela.

    O slide é adicionado ao conjunto de slides.

  4. Para alterar o layout do slide inserido, selecione o slide e deslize para a direita até ouvir: "Botão Editar". Em seguida, dê um toque duplo na tela. O slide é aberto na exibição de edição. Na exibição de edição de slides, deslize o dedo para a direita até ouvir "Botão Layout recolhido" e dê um toque duplo na tela. No menu Layout, deslize o dedo para a direita para navegar pelas opções do modelo. O Narrador anuncia os modelos à medida que você se move. Para o layout atualmente selecionado, você ouve "Selecionado" e o layout. Para selecionar um modelo, dê um toque duplo na tela.

Reorganizar os slides

  1. No painel de miniatura da sua apresentação, deslize para cima ou para baixo na tela com um dedo até ouvir: "Itens". Em seguida, deslize o dedo para a direita ou esquerda até ouvir o slide que você deseja mover. Os slides são anunciados à medida que você os percorre.

  2. Dê um toque duplo na tela. Um menu de contexto aparece, e você ouve: "Personalizado".

  3. No menu de contexto, deslize o dedo para a direita até ouvir: "Botão Recortar". Em seguida, dê um toque duplo na tela.

  4. Deslize o dedo para a direita ou esquerda até ouvir o slide após o qual você deseja mover o slide recortado e dê um toque duplo na tela para abrir o menu de contexto. Você ouvirá: "Personalizado".

  5. Para colar o slide, deslize o dedo para a direita até ouvir "Botão Colar" e dê um toque duplo na tela. O slide é movido para o novo local.

Excluir um slide

  1. No painel de miniatura da sua apresentação, deslize para cima ou para baixo na tela com um dedo até ouvir: "Itens". Em seguida, deslize o dedo para a direita ou esquerda até ouvir o slide que você deseja excluir. Os slides são anunciados à medida que você os percorre.

  2. Para abrir o menu de contexto, dê um toque duplo na tela. Você ouvirá: "Personalizado".

  3. No menu de contexto, deslize o dedo para a direita até ouvir: "Botão Excluir".

  4. Para excluir o slide, dê um toque duplo na tela.

Confira também

Usar um leitor de tela para adicionar e formatar texto no PowerPoint

Usar um leitor de tela para imprimir apresentações no PowerPoint

Tarefas básicas para criar uma apresentação no PowerPoint com um leitor de tela

Saiba como navegar no PowerPoint usando os recursos de acessibilidade

Use o PowerPoint Online com seu teclado e o Narrador, o leitor de tela interno do Windows, para adicionar, excluir e organizar slides em suas apresentações.

Observações : 

  • Se usar o Narrador com o Windows 10 Fall Creators Update, você deverá desativar o modo de verificação para editar documentos, planilhas ou apresentações com o Office Online. Para obter mais informações, confira Desativar modo de procura ou virtual nos leitores de tela no Windows 10 Fall Creators Update.

  • Os novos recursos do Office 365 estão sendo lançados gradualmente para os assinantes do Office 365, por isso seu aplicativo pode não ter esses recursos ainda. Para saber como você pode obter os novos recursos com mais rapidez, acesse Quando obterei os recursos mais recentes no Office 2016 para Office 365?.

  • Para usar atalhos de teclado, acesse Usar atalhos de teclado para criar uma apresentação.

  • Este tópico pressupõe que você esteja usando o leitor de tela interno do Windows, o Narrador. Para saber mais sobre como usar o Narrador, acesse Introdução ao Narrador.

  • Este tópico também aborda a funcionalidade do JAWS. Para saber mais sobre o JAWS para Windows, acesse o Guia de Início Rápido do JAWS para Windows.

  • Este tópico pressupõe que você esteja usando este aplicativo com um computador. Alguns gestos e a navegação podem ser diferentes em um telefone ou tablet Windows.

  • Ao usar o PowerPoint Online, recomendamos que você use o Microsoft Edge como seu navegador da Web. Como o PowerPoint Online é executado no navegador da Web, os atalhos de teclado são diferentes daqueles no programa de área de trabalho. Por exemplo, você usará Ctrl+F6 em vez de F6 para saltar dentro e fora dos comandos. Além disso, atalhos comuns, como F1 (Ajuda) e Ctrl+O (Abrir), são aplicáveis ao navegador da Web, e não ao PowerPoint Online.

Neste tópico

Adicionar um novo slide

Você pode adicionar novos slides à sua apresentação com base no layout do slide atual ou em outro layout.

  1. No Modo de exibição Edição no PowerPoint Online, pressione Ctrl+F6 repetidamente até chegar a uma guia. O Narrador anunciará a guia selecionada no momento, por exemplo, "Selecionada, Página Inicial, guia H, item" se a guia Página Inicial for escolhida. O JAWS anunciará, por exemplo: "Página Inicial, guia H, selecionada".

    Dica : Quando você abrir uma apresentação no PowerPoint Online, ela será aberta no Modo de Exibição Leitura. Para mudar para o Modo de exibição Edição, pressione Ctrl+F6 repetidamente até ouvir "Editar Apresentação". Pressione Enter para abrir o menu. Em seguida, pressione a tecla Seta para baixo uma vez. Você ouvirá "Editar no Navegador". Pressione Enter para abrir a apresentação no Modo de exibição Edição.

  2. Pressione N para abrir a guia Inserir e SI para abrir a caixa de diálogo Novo Slide.

  3. Na caixa de diálogo, um layout de slide com base no slide atual é selecionado. Para navegar pelos outros layouts, use as teclas de direção.

  4. Para selecionar e adicionar um novo slide com base em um layout, pressione Enter quando vir o layout desejado.

Reorganizar slides

Você pode movimentar os slides para alterar a sequência na apresentação.

  1. No Modo de exibição Edição, pressione Ctrl+F6 até chegar ao painel de miniaturas. Quando chegar ao painel de miniaturas, o Narrador anunciará o número e o título do slide atual. O JAWS anuncia: "Painel de slide".

  2. Pressione a tecla de Seta para cima ou de Seta para baixo até ouvir o número do slide que você deseja mover.

  3. Para mover o slide para o início da apresentação, pressione Ctrl+Seta para cima. O slide é movido um slide acima.

    Para mover o slide para o fim da apresentação, pressione Ctrl+Seta para baixo. O slide é movido um slide abaixo.

    Para posicionar o slide como o primeiro slide na apresentação, pressione Ctrl+Shift+Seta para cima. Para posicionar o slide como o último slide na apresentação, pressione Ctrl+Shift+Seta para baixo.

Excluir slides

  1. No Modo de exibição Edição, pressione Ctrl+F6 até chegar ao painel de miniaturas. Quando chegar ao painel de miniaturas, o Narrador anunciará o número e o título do slide atual. O JAWS anuncia: "Painel de slide".

  2. Pressione a tecla Seta para cima ou Seta para baixo até ouvir o número do slide que você deseja remover.

  3. Pressione Delete.

    Dica : Para desfazer a exclusão, pressione Ctrl+Z.

Confira também

Usar um leitor de tela para adicionar e formatar texto no PowerPoint

Usar atalhos de teclado para criar uma apresentação

Usar atalhos de teclado para realizar uma apresentação

Tarefas básicas para criar uma apresentação no PowerPoint com um leitor de tela

Suporte técnico para clientes com deficiências

A Microsoft quer proporcionar a melhor experiência possível para todos os clientes. Se você tiver alguma deficiência ou dúvidas sobre acessibilidade, contate o Answer Desk de Acessibilidade da Microsoft para obter assistência técnica. A equipe de suporte do Answer Desk Acessibilidade é treinada no uso de várias tecnologias adaptativas populares e pode oferecer assistência em espanhol, francês, inglês e na língua de sinais dos EUA. Acesse o site do Microsoft Answer Desk Acessibilidade para descobrir os detalhes de contato para a sua região.

Se for um usuário empresarial, comercial ou governamental, fale com o Answer Desk de Acessibilidade corporativo.

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×