Usar indicadores no Word para Mac

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Um bookmark identifica um local, uma palavra ou uma seção específicos no documento que você nomeia e identifica para referência futura. Por exemplo, é possível criar um indicador para identificar o texto que você deseja revisar mais tarde. Em vez de rolar pelo documento em busca do texto, você pode ir rapidamente até ele usando um indicador.

Indicar o local

  1. Selecione o texto, selecione uma imagem ou coloque o cursor no local em que você deseja adicionar um indicador.

  2. Na guia Inserir, clique em Indicador.

    Na guia Inserir, o Indicador está realçado

  3. Em Nome do indicador, digite ou selecione um nome e clique em Adicionar.

    Observação : Os nomes de indicadores devem começar com uma letra, podem ter até 40 caracteres e não podem conter espaços. Os indicadores podem conter letras, números ou sublinhados ( _ ).

Ir para o indicador

Após criar os seus indicadores, você pode acessá-los a qualquer momento ou adicionar links a eles em seu documento.

Ir para um indicador

  1. No menu Edição, aponte para Localizar e clique em Ir Para.

  2. Em Ir para, clique em Indicador.

  3. Em Insira o nome do indicador, clique no indicador desejado.

  4. Clique em Ir para, e, em seguida, clique em Fechar para exibir o indicador no seu documento.

Link para um indicador

Adicione hiperlinks que o levarão a um local indicado no mesmo documento.

  1. Selecione o texto ou objeto que você quer usar como hiperlink.

  2. Pressione Control e clique no texto ou objeto e, em seguida, clique em Hiperlink.

  3. Na caixa de diálogo Inserir Hiperlink, clique em Neste Documento e, em seguida, clique na seta ao lado de Indicadores.

    A caixa de diálogo Inserir Hiperlink com a guia Este Documento e com os Indicadores realçados.

  4. Na lista, selecione o indicador que você deseja vincular.

    Observação : Para personalizar a Dica de Tela exibida quando você posiciona o ponteiro sobre o hiperlink, clique em Dica de Tela e digite o texto desejado.

  5. Clique em OK.

Para obter mais informações sobre hiperlinks, consulte criar ou editar um hiperlink.

Mostrar indicadores em um documento

  1. No menu Word, clique em Preferências.

  2. Na seção Criação e Revisores de Texto, clique em Exibição.

  3. Em Mostrar no Documento, marque a caixa ao lado de Indicadores.

    As preferências de exibição são exibidas com os Indicadores destacados.

    Observação : O Word exibe um indicador no texto ou uma imagem como o item entre colchetes. O Word exibe um indicador para um local em forma de I. Os colchetes e as formas de I não aparecem quando o documento é impresso.

  4. Clique no círculo vermelho para fechar a caixa de diálogo Exibição.

Excluir um indicador

  1. Clique em Inserir > Indicador.

  2. Clique no nome do indicador que deseja excluir, clique em Excluir e em Fechar.

    Dica : Para excluir o indicador e o texto ou objeto que está associado ao indicador, no documento, selecione o texto ou objeto e pressione DELETE.

Confira também

Criar ou editar um hiperlink

Adicionar um indicador

  1. No menu Exibir, clique em Layout de Impressão.

  2. Clique onde deseja inserir um indicador.

  3. No menu Inserir, clique em Indicador.

  4. Em Nome do indicador, digite ou selecione um nome.

    Observação : Os nomes de indicadores devem começar com uma letra, podem ter até 40 caracteres e não podem conter espaços. Os indicadores podem conter letras, números ou sublinhados ( _ ).

  5. Clique em Adicionar.

Ir para um indicador

  1. No menu Exibir, clique em Layout de Impressão.

  2. No menu Editar, aponte para Localizar e clique em Ir Para.

  3. Na lista Ir para, clique em Indicador.

  4. No menu pop-up Inserir o nome do indicador, clique no indicador que deseja, clique em Ir Para e em Fechar.

Mostrar indicadores em um documento

  1. No menu Word, clique em Preferências e então em criação e revisores,
    clique em modo de exibição Botão Preferências de exibição

    Observação : Para abrir as Preferências do Word, você deve ter um documento aberto.

  2. Em Mostrar, marque a caixa de seleção Indicadores.

    Observação : Os indicadores que são atribuídos a um item aparecem entre colchetes ([ ]). Os indicadores que são atribuídos a um local aparecem em forma de I. Os colchetes e a forma de I não são impressos.

Excluir um indicador

  1. No menu Exibir, clique em Layout de Impressão.

  2. No menu Inserir, clique em Indicador.

  3. Clique no nome do indicador que deseja excluir, clique em Excluir e em Fechar.

    Dica : Para excluir o indicador e o texto ou objeto que está associado ao indicador, no documento, selecione o texto ou objeto e pressione DELETE.

Confira também

Criar ou atualizar uma referência cruzada

Criar ou editar um hiperlink

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×