Usando modelos 3D no Office 2016

Os modelos 3D são a próxima evolução das formas. Eles permitem inserir objetos em apresentações, documentos ou pastas de trabalho que podem girar 360 graus e inclinar para cima ou para baixo. Com esses modelos, fica mais fácil ilustrar uma ideia ou mostrar um recurso específico em determinado objeto.

Os aplicativos Word, Excel e PowerPoint para Windows agora têm suporte para inserção de modelos 3D diretamente nos arquivos do Office.

As melhorias desta atualização estão disponíveis para assinantes do Office 365. Se desejar ser um dos primeiros a ter acesso a essas melhorias, participe do programa Office Insider.

Prefere assistir a um vídeo rápido sobre esse recurso? Clique aqui! Quer ver exemplos ativos? Obter modelos.

Adicionando objetos 3D em apresentações, documentos ou pastas de trabalho de um arquivo local

Você pode inserir modelos 3D nos arquivos, praticamente da mesma maneira que insere outras imagens. Na guia Inserir da faixa de opções, escolha Modelos 3D e De um Arquivo.

Use os comandos Inserir > Modelos 3D para adicionar objetos 3D na apresentação

Após inserir um modelo, você pode usar os controles para manipular a imagem:

Redimensione ou gire o modelo 3D

1 Use o controle 3D para girar ou inclinar o modelo 3D em qualquer direção. Basta clicar, segurar e arrastar com o mouse.

2 Arraste as alças da imagem para ampliá-la ou reduzi-la.

Observação : É possível também usar a alça de rotação 3 para girar a imagem no sentido horário ou anti-horário. No entanto, você tem uma experiência melhor quando usa o controle de rotação 3D sobre o qual mencionamos anteriormente.

Adicionando modelos 3D do Remix 3D

Se quiser selecionar um modelo 3D entre a vasta coleção online gratuita do site do Remix 3D, escolha Modelos 3D > De Fontes Online. Na caixa de diálogo exibida, procure ou pesquise imagens 3D no catálogo do Remix 3D.

Escolha uma ou mais imagens e clique em Inserir.

O Remix 3D não está disponível em todos os países. Para obter uma lista com os países onde o Remix 3D tem suporte, confira: Remix 3D: perguntas frequentes.

Alterando a aparência dos modelos 3D no Office

Quando você insere um modelo 3D no arquivo do Office, o programa exibe uma guia contextual na Faixa de Opções, em Ferramentas do Modelo 3D, chamada Formatar. A guia Formatar dispõe de alguns controles úteis que ajudam a personalizar a aparência das imagens 3D.

A galeria Modos de Exibição do Modelo 3D oferece uma coleção de predefinições disponíveis para aplicar nas imagens. Por exemplo, você pode selecionar rapidamente a vista de frente ou a vista superior.

A galeria Modos de Exibição do Modelo 3D oferece algumas predefinições úteis para você organizar as exibições de imagens 3D

Caso tenha vários modelos 3D e não consegue encontrar o modelo com o qual deseja trabalhar, clique no Painel de Seleção para ativar a lista de objetos. Em seguida, escolha facilmente as imagens desejadas.

A ferramenta Alinhar ajuda a posicionar a imagem na página ou no slide, por exemplo, na parte superior ou na lateral.

A nova ferramenta Panorâmica e Zoom permite controlar o ajuste da imagem 3D no quadro. Clique no botão Panorâmica e Zoom; em seguida, clique no objeto e arraste-o dentro do quadro para movê-lo. Use a seta de Zoom na lateral direita para ampliar ou reduzir o objeto dentro do quadro.

Use a seta de Zoom para ampliar ou reduzir a imagem 3D dentro do quadro

Assista a este vídeo curto para ver o Doug mostrar como fazer isso

Seu navegador não oferece suporte a vídeo. Instale o Microsoft Silverlight, o Adobe Flash Player ou o Internet Explorer 9.

Confira também

Estamos ouvindo

Este artigo foi atualizado pela última vez por Ben, em 22 de setembro de 2017. Se você o considerou útil e, especialmente se não considerou, use os controles de comentários abaixo para nos informar como podemos melhorá-lo.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×