Tutorial: criar um relatório do Power View com dados do Azure Marketplace

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Neste tutorial do Power View, você baixa dados gratuitos do Microsoft Azure Marketplace, adiciona mais dados e cria relações entre tabelas. Você cria uma série de visualizações no Power View que mostram quais visualizações são adequadas para o tipo de dados: quando usar um mapa, gráfico de barras ou gráfico de linhas; como classificar e filtrar dados em visualizações; como funciona a busca detalhada. Você também pode criar alguns campos calculados simples no Power Pivot para que o Power View possa consumir melhor os dados na pasta de trabalho. Em primeiro lugar, você precisa dos dados.

Planilha do Power View que utiliza os dados do Windows Azure com mapa, barra e gráfico de linhas

Crie uma planilha do Power View uma mapa dos aeroportos do EUA, um gráfico de barras dos atrasos médios das companhias aéreas e um gráfico de linhas exibindo os atrasos por mês.

Neste artigo

Baixar dados do Microsoft Azure Marketplace

Criar uma planilha do Power View com um gráfico clusterizado

Alterar a ordem de classificação

Alterar a agregação de uma soma para uma média

Obter dados de linhas aéreas

Relacionar tabelas no Power View

Filtrar o gráfico

Alterar o layout do gráfico

Criar outro gráfico

Alterar a ordem de classificação do gráfico

Obter dados de código de aeroportos

Relacionar a tabela Aeroportos a outras tabelas

Criar um mapa

Filtrar o mapa

Entrecruzar visualizações de filtros

Adicionar uma visualização de tempo

Criar uma tabela de Nome de Mês

Adicionar a tabela ao modelo

Criar um campo calculado NomeDeMês Ano

Utilizar o novo campo calculado NomeDeMês Ano no Power View

Classificar um campo por outro

Criar um gráfico de linha por meses

Adicionar uma busca detalhada a um gráfico de linha

Mais diversão com os dados de atrasos das linhas aéreas

Temas e formatação

Informações relacionadas

Baixar dados do Microsoft Azure Marketplace

  1. No Excel, na guia Power Pivot > Gerenciar Modelo de Dados.

Não está vendo uma guia do Power Pivot? Inicie o suplemento Power Pivot no Microsoft Excel 2013.

  1. Clique em Obter Dados Externos > Do Serviço de Dados > Do Microsoft Azure Marketplace.

  2. No Assistente de Importação de Tabela, em Tipo > Dados e em Preço > Grátis.

  3. Pesquise por “transportadoras aéreas”.

  4. Ao lado de US Air Carrier Delays, clique em Assinar.

  5. Entre com uma conta da Microsoft. Se você não tiver, siga as etapas para criar uma.

Essa janela mostra alguns dados de exemplo.

  1. Role até o final dos dados de exemplo e clique em Selecionar Consulta.

  2. Você pode digitar um nome intuitivo para a conexão e, em seguida, clique em Avançar.

  3. Clique em Visualizar e Filtrar.

  4. Nessa janela, você pode escolher quais colunas deseja importar, desmarcando as caixas de seleção. Desejamos todas, portanto clique em OK e em Concluir.

O processo de download pode demorar um pouco. O conjunto de dados tem mais de 2,4 milhões de linhas.

  1. Clique em OK.

Você acabou de criar um Modelo de Dados no Excel.

Criar uma planilha do Power View com um gráfico clusterizado

  1. No Excel, na guia Inserir > Relatórios do Power View.

Na Lista de campos está a tabela On_Time_Performance.

  1. Clique na seta ao lado da tabela On_Time_Performance.

Esses são os campos (colunas) na tabela.

  1. Marque a caixa da transportadora.

Isso mostra uma lista das abreviações para transportadoras.

  1. Marque a caixa ArrDelayMinutes.

Você obtém um número agregado por transportadora.

  1. Na caixa Valores, clique na seta ao lado de ArrDelayMinutes.

Você vê que está obtendo uma soma dos minutos de atraso por transportadora.

  1. Na guia Design, clique na seta em Gráfico de Barras e clique em Barra Agrupada.

  2. Redimensione o gráfico para o tornar mais alto: arraste o manípulo na parte inferir quando o cursor ficar uma mão apontando. Cursor de mão apontando no Power View

  3. Na lista de campos, arraste DepDelayMinutes para a caixa Valores em ArrDelayMinutes.

Agora observamos que algumas transportadoras têm chegadas mais pontuais, enquanto outras têm partidas mais pontuais.

Alterar a ordem de classificação

  1. Passe o mouse sobre o gráfico para ver classificar por no canto superior esquerdo. Clique em Transportadora.

Agora está classificado por ArrDelayMinutes.

  1. Novamente no canto superior esquerdo, clique em cresc. Agora está classificado em ordem decrescente.

Claramente WN tem o maior número.

Alterar a agregação de uma soma para uma média

Mas talvez somar os atrasos não esteja certo: uma companhia aérea com mais voos pode ser pontual com mais frequência, mas ainda ter um total maior.

  1. Na caixa Valores, clique na seta ao lado de ArrDelayMinutes e altere-a de Soma para Média.

  2. Faça o mesmo para DepDelayMinutes.

  3. Reclassificar por ArrDelayMinutes.

Isso altera o cenário completamente: WN tem praticamente a pior média de atraso. Agora vemos na média que XE é a pior.

Leia mais sobre alterar somas para médias ou outros agregados no Power View.

Obter dados de linhas aéreas

Há apenas um problema: quem conhece as abreviações das transportadoras? Qual companhia aérea é XE? Mas, naturalmente, tudo está na Web.

  1. Vá para o site com uma lista de códigos de duas letras das companhias aéreas: http://www.airfarewatchdog.com/pages/3799702/airline-letter-codes/.

  2. Selecione as duas colunas de dados e copie.

  3. Na pasta de trabalho do Excel, clique em uma planilha em branco e digite AirlineCode na célula A1 e AirlineName na célula B1.

  4. Clique na célula A2 e cole os dados.

  5. Formatar os dados como uma tabela (Ctrl + T) e dê ela o nome linhas aéreas.

  6. Renomeie a guia Companhias aéreas também.

Relacionar tabelas no Power View

  1. Volte para a planilha do Power View na sua pasta de trabalho do Excel.

  2. Você vê que a tabela Companhias aéreas já está na lista de campos.

Se você não a vir, clique em Tudo na lista de campos.

  1. Verifique se o gráfico de barras está selecionado e remova Carrier da caixa Eixo.

Isso mostra o atraso médio total de chegadas e partidas para todas as transportadoras.

  1. Expanda a tabela Airlines e marque a caixa AirlineName.

Agora o gráfico tem os nomes das companhias aéreas. Mas há um problema: todos os valores são iguais. O Power View exibe uma mensagem na lista de campos: “As relações entre tabelas podem ser necessárias”.

  1. Clique em Criar.

  2. Em Tabela, clique em On_Time_Performance.

  3. Em Coluna (Estrangeira), clique em Transportadora.

  4. Em Tabela Relacionada, clique em Linhas aéreas.

  5. Em Coluna Relacionada (Principal), clique em AirlineCode.

Isso cria uma relação entre as duas tabelas nos campos AirlineCode e Carrier.

  1. Clique em OK.

  2. Classifique a tabela novamente de forma a que o campo ArrDelayMinutes fique por ordem descendente.

Observe: os números da tabela não são mais todos os mesmos e podemos ver os nomes das companhias aéreas em vez dos códigos. Sendo assim, XE é o código para ExpressJet.

Filtrar o gráfico

Observou o valor (Em branco) na lista de companhias aéreas? Vamos nos livrar dele filtrando os dados.

  1. Com o gráfico de barras das linhas aéreas selecionado, clique em Gráfico na Área de Filtros.

    Dica : Não consegue ver a Área de filtros? Na guiaPower View > Vizualizar > Área de Filtros.

    Observe que a Área de filtros já está preenchida com os campos no gráfico. Os filtros no filtro do gráfico filtrarão somente este gráfico e não nenhuma outra visualização na planilha.

  2. Clique em AirlineName, marque a caixa (Todos) e desmarque a caixa (Em branco).
    (Em branco) desparece do gráfico.

Alterar o layout do gráfico

  1. Verifique se o gráfico de colunas está selecionado.

  2. Na guia Layout > Legenda > Mostrar Legenda na Parte Superior.

Esse layout usa melhor o espaço.

  1. Com o gráfico selecionado, clique na alça de dimensionamento no lado direito e estreite o gráfico.

  2. Agora você tem espaço para outra visualização.

Criar outro gráfico

  1. Clique na planilha em branco para iniciar outra visualização.

Dica : Isto é essencial: quando uma visualização está selecionada, os campos selecionados são adicionados a essa visualização, em vez de iniciar um novo.

  1. Na Lista de campos, na tabela On_Time_Performance, marque a caixa Origin.

Origin é outra lista de códigos, dessa vez para aeroportos.

  1. Na tabela On_Time_Performance, marque a caixa DepDelayMinutes.

  2. Na caixa Campos, clique na seta ao lado de DepDelayMinutes e clique em Média.

O número tem várias casas decimais.

  1. Clique na coluna Média de DepDelayMinutes e na guia Design > Diminuir Casas Decimais.

Agora o número tem duas casas decimais.

  1. Na guia Design, clique na seta em Gráfico de Barras > Barra Empilhada.

  2. Arraste as alças de dimensionamento superiores e inferiores para mostrar o maior número possível de barras no gráfico.

Alterar a ordem de classificação do gráfico

  1. Passe o mouse sobre o gráfico para ver classificar por no canto superior esquerdo. Clique em Origem.

Agora está classificado por DepDelayMinutes.

  1. Novamente no canto superior esquerdo, clique em cresc. Agora está classificado em ordem decrescente.

Claramente JLN tem o pior registro de chegada pontual. Onde está isso? Mais uma vez nós temos dados interessantes, mas não conseguimos entendê-los porque não conhecemos a maioria dos códigos de aeroporto.

Obter dados de código de aeroportos

  1. Vá para http://www.airportcodes.us/us-airports.htm.

  2. No site, selecione e copie as quatro colunas de dados, Código, Nome, Cidade e Estado, sem o título da tabela, “US Airports, Sorted by Airport Code”.

  3. No Excel, clique no sinal de mais (+) para adicionar uma planilha em branco.

  4. Clique na célula A1 e cole os dados.

  5. Renomeie as colunas:

    • Código = AeroportoCódigo

    • Nome = AeroportoNome

    • Cidade = AeroportoCidade

    • Estado = AeroportoEstado

  6. Formatar os dados como uma tabela (Ctrl + T) e nome de aeroportos.

  7. Renomeie a guia Airports também.

Relacionar a tabela Airports a outras tabelas

  1. Volte para a planilha do Power View na sua pasta de trabalho do Excel.

  2. A tabela Airports já está na lista de campos.

    Se você não a vir, clique em Tudo na lista de campos.

  3. Verifique se o gráfico de coluna está selecionado e remova Origin da caixa Eixo.

  4. Isso mostra o atraso médio total de partidas para todos os aeroportos.

  5. Expanda a tabela Airports e marque a caixa AirportName.

    Agora o gráfico tem os nomes das companhias aéreas. Novamente, todos os valores são os mesmos e você verá a mensagem na lista de campos: “As relações entre tabelas podem ser necessárias”.

    Vamos experimentar uma nova forma de criar relacionamentos.

  6. Na guia Power Pivot > Gerenciar Modelo de Dados.

  7. Na janela Power Pivot, na guia Página Inicial > Modo de Exibição de Diagrama

    Agora, você vê as três tabelas em seu modelo. Existe uma linha de On_Time_Performance para Linhas Aéreas, mas não para Aeroportos.

  8. Localize o campo Origem na tabela On_Time_Performance e arraste-a para o campo AeroportoCódigo na tabela Aerportos.

  9. Volte para a planilha do Power View no Excel.

  10. Clique em OK para a mensagem acerca do Modelo de dados alterado.

    Os números da tabela não são mais todos os mesmos e podemos ver os nomes dos aeroportos em vez dos códigos.

  11. Classifique o gráfico de forma descendente por Média de DepDelayMinutes.

Sendo assim, JLN é o código para o Aeroporto Regional de Joplin.

Leia mais sobre como criar relações entre tabelas.

Criar um mapa

Esses dados não seriam mais interessantes se os nós os víssemos em um mapa? Agora que temos os nomes de cidades e estados na tabela Airports, podemos mapear os dados. Primeiro, vamos mover o gráfico de companhias aéreas para termos mais espaço.

  1. Arraste as alças de movimentação para o gráfico de companhias aéreas para colocá-lo no lado esquerdo do gráfico e arraste as alças de dimensionamento para torná-lo alto e estreito.

  2. Selecione o gráfico Aeroportos e na guia Design > Mapa.

Da primeira vez que criar um mapa no Power View, vê um aviso de privacidade informando-o de que seus dados necessitam ser geocodificados ao enviá-los para o Bing através de uma conexão web segura.

  1. Clique em OK.

  2. O Power View pode colocar AirportName na caixa Cor . Nesse caso, arraste-o para a caixa Locais.

  3. Arraste as alças de dimensionamento para ajustar o mapa na largura inteira restante da planilha.

São muitos pontos. Vamos nos concentrar nos aeroportos onde os atrasos são mais longos. E reparou naquele ponto no norte da Austrália? É Guam.

Filtrar o mapa

  1. Com o mapa selecionado, clique em Mapa na área de filtros.

  2. Clique em Média de DepDelayMinutes.

Você vê a barra de rolagem de 0 a 25,37 minutos.

  1. Arraste o lado esquerdo da barra de rolagem para mostrar apenas atrasos maiores que 10 minutos.

Dica :  Para obter um número mais preciso, você também pode fazer isso no modo de filtro avançado. Clique no ícone à direita do nome do filtro (Média de DepDelayMinutes), e Mostrar itens para os quais o valor > é maior ou igual a > digite 10 na caixa.

  1. Vamos filtrar Guam. Na Área de filtros, clique em AeroportoNome. Selecione a caixa Todos, na caixa Pesquisa, digite Guam e, em seguida, clique no ícone de lupa Pesquisa.

O Aeroporto Internacional de Guam é o único resultado.

  1. Desmarque a caixa de seleção junto a Guam.

  2. Clique no sinal de adição no canto superior direito do mapa para ampliar e use o cursor para reposicionar, para que você veja apenas os Estados Unidos e o Alasca.

  3. Passe o mouse sobre o maior ponto no Mar de Bering: Aeroporto de Adak, quase 24 minutos de atraso.

Entrecruzar visualizações de filtros

Agora vem a parte diveritda – jogar com a visualização entre dispositivos.

  1. Clique na bolha do Aeroporto de Adak.

  2. Veja o que aconteceu ao gráfico de barras Linhas Aéreas! Aparentemente, Alaska é a única linha aéra que faz viagem para o Aeroporto de Adak. Reparou que ainda pode ver a média total do Alaska e todas as outras linhas aéreas? Se a média do valor individual é maior do que o total, o Power View torna mais estreita a barra de média individual do que a barra do total, para que possa continuar vendo o total.

  3. Amplie e reposicione mais para apenas os Estados Unidos.

  4. No gráfico de barras, clique em ExpressJet.

Maioritariamente Leste e Centro dos EUA

  1. Clique na barra para Fronteira.

Somente três: os aeroportos de São Francisco, Palm Springs e Greater Rockford. O aeroporto de São Francisco pode ser o maior aeroporto deste mapa.

  1. No mapa, clique na bolha de São Francisco.

Oh! Quase todas as linhas aéreas que veajam de São Francisco têm uma média pior do que em qualquer outro lado.

Leia mais sobre como filtrar e realçar no Power View.

Adicionar uma visualização de tempo

Vamos ver como as linhas aéreas se sairam em diferentes meses. Podemos adivinhar quais os meses piores; vejamos se temos razão. A tabela On_Time_Performance conté vários campos de data, incluíndo um, o campo DataVôo, formatado M/D/YYYY HH:MM:SS AM – por exemplo, 1/1/2012 12:00:00 AM.

Também existe um campo Mês. É somente numérico – não tem nomes de meses, ,mas comecemos por aí.

  1. Abra uma nova planilha no Power View: no Excel > Inserir > Relatório do Power View.

  2. Na Lista de Campo, expanda a tabela On_Time_Performance e marque Mês.

Por ser um campo numérico (marcado por um Sigma Σ), o Power View adiciona os valores.

  1. Na caixa Campos, clique na seta junto de Mês > Não Resumir.

O Power View cria uma tabela com os meses por ordem. 1, 2, 10, 11 e 12. Só há um problema: não estão, de facto, por ordem.

  1. Com a tabela Mês selecionada na planilha, na tabela On_Time_Performance, arraste a tabela Ano e coloque-a acima de Mês, na caixa Campos.

  2. Na caixa Campos, clique na seta junto de Ano > Não Resumir.

  3. Agora você pode ver que os meses 10, 11 e 12 estão na realidade antes dos meses 1 e 2, porque estão em 2011.

Criar uma tabela Nome de Mês

  1. No Excel, numa planilha nova, inicie uma tablea na célula A1:

NúmerodoMês

NomeMês

1

Janeiro

2

Fevereiro

  1. Selecione as células de A2 a B3 e, em seguida, arraste a alça de preenchimento no canto inferior direito da célula B3 [ZA010278334] para a célula B13.

alça de preenchimento

Isto preenche as linhas 4 à 13 com o resto dos números e nomes dos meses.

  1. Selecione as linhas 1 a 13, as colunas A e B e crie uma tabela (Ctrl + T).

  2. Certifique-se de que a opção Minha tabela tem cabeçalhos está selecionada.

  3. No Excel, na guia Design > Nome da Tabela, digite NomesDeMeses.

  4. Renomeie a planilha Nomes de Meses.

Adicionar a tabela ao modelo

  1. Com a tabela selecionada, no Excel, na guia Power Pivot > Adicionar ao Modelo de Dados.

    Isto abre a janela Power Pivot, na planilha NomesdeMeses.

  2. Na janela Power Pivot, na guia Página Inicial > Exibir > Modo de Exibição de Diagrama

  3. Crie uma relação entre as tabelas ao arrastar do campo Mês na tabela On_Time_Performance para o campo NúmerodeMês na tabela NomesdeMeses.

Criar um campo calculado Ano NomeMês

  1. No Power Pivot, guia Página Inicial > Exibir > Modo de Exibição de Dados.

  2. Vá para a tabela On_Time_Performance e clique na coluna Adicionar Coluna.

    Irá criar uma coluna calculada básica.

  3. Tipo

    =RELACIONADO

  4. Clique na planilha NomesDeMeses e clique na coluna NomeDeMês.

    Isto traz o campo NomeDeMês da tabela NomesDeMeses e adiciona (NomesdeMeses[NomedeMês] à sua formula na tabela On_Time_Performance.

  5. Tipo

    ) & " " &

    Certifique-se de que utiliza aspas retas, não as aspas curvas.

  6. Clique na coluna Ano na tabela On_Time_Performance.

    Isto adiciona [Ano] à sua formula. A formula completa se parece com isto:

    =RELATED(NomesdeMeses[NomedeMês]) & " " & [Ano]

  7. Pressione Enter.

    O Power Pivot popula um campo com o nome do mês da sua tabela NomesdeMeses, um espaço e o ano da tabela On_Time_Performance – por exemplo, outobro 2011.

  8. Selecione a coluna, clique com o botão direito do mouse e renomeie para Ano NomedeMês.

Utilizar o novo campo calculado Ano NomeMês no Power View

  1. Regresse ao Excel e à planilha Power View.

  2. Arraste seu campo Ano NomedeMês para a planilha.

Hmmm, algo está errado: os meses estão por ordem alfabética, não cronológica!

Classificar um campo por outro

  1. Retorne à janela do Power Pivot.

  2. Vá para a tabela On_Time_Performance e clique em Adicionar Coluna para criar outra coluna calculada básica.

  3. Tipo

    =ANO([

    Isto traz a lista de colunas na tabela.

  4. Clique na coluna DataVoo e, em seguida, pressione a tecla Tab.

  5. Tipo

    ) & FORMATO(MES([

  6. Na lista de colunas, na tabela, clique novamente na coluna DataVôo e, em seguida, pressione a tecla Tab.

  7. Tipo

    ), “00”

    A formula completa se parece com isto:

    =ANO([DataVoo]) & FORMATO(MES([DataVoo]),”00″)

  8. Pressione Enter.

    O Power Pivot cria uma coluna somente com o ano do campo DataVoo e somente o número do mês do mesmo campo. Por causa do “00”, o número do mês é exibido com dois dígitos. Por exemplo, 201201 é janeiro de 2012.

  9. Selecione a coluna, clique com o botão direito do mouse e renomeie para Ano NúmeroDeMês.

  10. Selecione a coluna Ano NomeDeMês e, na guia Power PivotPágina Inicial > Classificar por Coluna.

    Ano NomeDeMês está no campo Classificar Coluna.

  11. No campo Por Coluna, clique em Ano NúmeroDeMes > OK.

Criar um gráfico de linha por meses

  1. Regresse ao Excel e na planilha Power View, clique em OK para a mensagem que o Modelo de Dados alterou.

    Mudou mesmo: os meses estãop agora ordenados cronologicamente – de outubro de 2011 até fevereiro de 2012. Muito melhor!

  2. Com a tabela Ano NomedeMes selecionada, em Lista de Campos > tabela On_Time_Performance, marque o campo DepDelayMinutes.

    É adicionada uma soma ao campo.

  3. Na caixa Campos, clique em DepDelayMinutes > Média.

  4. Na guia Design > Outro Gráfico > Linha.

    Ah! Como esperado, dezembro foi o pior mês, seguido de perto por janeiro.

  5. Agora adicione uma segunda linha: com a tabela Ano NomedeMes selecionada, na Lista de Campos > tabela On_Time_Performance, arraste o campo ArrDelayMinutes para a caixa Valores.

    A esse campo é adicionada uma soma, também.

  6. Na caixa Campos, clique em ArrDelayMinutes > Média.

Repare que DepDelayMinutes – partidas – foi pior em dezembro, mas ArrDelayMinutes – chegadas – foi pior em janeiro.

Vejamos que dias do mês foram piores.

Adicionar uma busca detalhada a um gráfico de linha

  1. Com o gráfico de linhas selecionado, na Lista de Campos > tabela On_Time_Performance, arraste Dia do Mês para a caixa Eixo, abaixo de Ano NomeDeMês.

O gráfico de linhas parece inalterado.

  1. Clique duas vezes no ponto para dezembro de 2011.

Agora estamos vendo os atrasos diários do mês de dezembro de 2011. Reparou nos dois picos em DepDelayMinutes?

  1. Passe com o cursor por cima dos picos em DepDelayMinutes: 22 e 27 de dezembro – antes e depois do Natal.

E novembro?

  1. Clique na seta de Drill Up no canto superior direito para regressar ao gráfico por meses.

Seta de drill up nas visualizações de gráfico do Power View

  1. Clique duas vezes em novembro de 2011.

Ah! Aqui nenhuma surpresa – 29 de novembro foi o pior dia para chegadas e partidas.

Leia mais sobre como adicionar um drill-down a um gráfico ou matriz do Power View.

Mais diversão com os atrasos das linhas aéreas

Neste tutorial, você:

  • Obteve dados de fontes na web.

  • Criou relações.

  • Criou uma variedade de gráficos diferentes, e ainda um mapa.

  • Filtrou e cruzou dados.

  • Criou campos calculados no Power Pivot.

  • Trabalhou com dados de tempo no Power Pivot e no Power View.

  • Adicionou busca detalhada a um gráfico.

Você pode continuar experimentando com estes dados. Por exemplo, outra coisa que pode experimentar: copiar o gráfico de linhas Ano NomedeMês desta planilha Power View e colá-lo na planilha com o mapa. Em seguida, quando clicar em aeroportos no mapa, você pode ver como são comparados mês a mês.

Temas e formatação

Experimente também os temas na guia Power View. A planilha Power View na imagem do início utiliza o tema Composição com um plano de fundo Light2 Solid. Veja o que consegue fazer! Leia mais sobre formatar relatórios Power View.

Informações relacionadas

Gráficos e outras visualizações no Power View

Filtragem, realce e segmentações de dados no Power View

Mapas no Power View

Novidades no Power View no Excel 2013 e no SharePoint Server

Power View: explore, visualize e apresente seus dados

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×