Tarefas básicas para a criação de uma apresentação do PowerPoint 2013

As apresentações do PowerPoint funcionam como apresentações de slide. Para transmitir uma mensagem ou uma história, você a divide em slides. Considere cada slide com uma tela em branco para as imagens, palavras e formas que ajudarão a criar sua história.

Dica   

Escolher um tema

Quando você abrir o PowerPoint, verá alguns temas internos. Um tema é um design de slide que contém combinações de cores de tema, fontes de tema e efeitosefeitos de tema como sombras, reflexos etc.

  1. Escolher um tema.

  2. Clique em Criar ou selecione uma variação de cor e clique em Criar.

    Tela inicial do PowerPoint 2013

Ler mais: Aplicar cor e design aos meus slides (tema)</Hyperlink>

Inserir um novo slide

Na guia Página Inicial, clique em Novo Slide e selecione um layout de slide.

Inserir um novo slide

Ler mais em: Adicionar, reorganizar e excluir slides.

Salvar a sua apresentação

  1. Na guia Arquivo, clique em Salvar.

  2. Selecionar ou navegar até uma pasta.

  3. Na caixa Nome do arquivo, digite um nome para a apresentação e clique em Salvar.

Observação    Se você salvar arquivos com frequência em uma determinada pasta, você pode ‘fixar’ o caminho para que ele fique sempre disponível (conforme mostrado abaixo).

Salvar a sua apresentação

Dica    Salve seu trabalho à medida que o fizer. Pressione Ctrl+S com frequência.

Ler mais em: Salvar a sua apresentação

Adicionar texto

Clique em um espaço reservado para texto e comece a digitar.

Adicionar texto

Formatar seu texto

  1. Selecione o texto.

  2. Em Ferramentas de Desenho, clique em Formatar.

  3. Siga um destes procedimentos:

  4. Para alterar a cor de seu texto, clique em Preenchimento de Texto e escolha uma cor.

  5. Para alterar a cor de contorno de seu texto, clique em Contorno do Texto e escolha uma cor.

  6. Para aplicar uma sombra, reflexo, brilho, bisel, rotação 3D, uma transformação, clique em Efeitos de Texto e escolha o efeito desejado.

    Formatar texto

Ler mais em

Adicionar formas

  1. Na guia Inserir, clique em Formas.

  2. Selecione a forma desejada, clique em qualquer parte do slide e arraste para desenhar a forma.

    Inserir uma forma

    Dica    Para criar um quadrado ou círculo perfeito (ou restringir as dimensões de outras formas), pressione e mantenha a tecla Shift pressionada ao arrastar.

Ler mais em: Adicionar formas.

Adicionar imagens

Na guia Inserir, siga um destes procedimentos:

  • Para inserir uma imagem que é salva em sua unidade local ou um servidor interno, clique em Imagens em meu PC, procure a imagem e clique em Inserir.

    Adicionar uma imagem

  • Para inserir uma imagem a partir do Bing ou da galeria de clip-arts do Office.com, clique em Imagens Online e use a caixa de pesquisa para encontrar uma imagem.

Por exemplo, digite ‘Gatos’ na caixa de pesquisa Clip-art do Office.com.

Inserir uma imagem a partir do clip-art


Veja um exemplo de imagens de gato que você verá:

Exemplo de imagens de gato no site de clip-art

  • Escolha uma imagem e clique em Inserir.

Ler mais em: Inserir uma imagem

Adicionar anotações do orador

Os slides ficam melhores quando você não insere informações em excesso. Você pode colocar fatos úteis e anotações nas anotações do orador e consultá-los durante a apresentação.

  1. Para abrir o painel de anotações, na parte inferior da janela, clique em Anotações.

    Adicionar anotações do orador

  2. Clique no painel de Anotações abaixo do slide e comece a digitar suas anotações.

Ler mais em: Adicionar anotações do orador em cada slide de uma apresentação

Imprimir as anotações do orador

  1. Na guia Arquivo, clique em Imprimir.

  2. Em Impressora, escolha a impressora na qual você deseja imprimir.

  3. Em Configurações, ao lado de Slides em Página Inteira, clique na seta para baixo, e em Layout de Impressão, clique em Anotações.

  4. Clique em Imprimir.

    Imprimir as anotações do orador

Ler mais em: Imprimir slides com ou sem anotações do orador.

Fazer sua apresentação

Na guia Apresentação de Slides, siga um destes procedimentos:

Sair da exibição Apresentação de Slides

Para sair da exibição de Apresentação de Slides a qualquer momento, pressione a tecla Esc do teclado.

Aplicável a: PowerPoint 2013



Essas informações foram úteis?

Sim Não

Como podemos melhorá-lo?

255 caracteres restantes

Para proteger sua privacidade, não inclua informações de contato em seus comentários. Avalie nosso política de privacidade.

Obrigado por seus comentários!

Recursos de suporte

Alterar idioma