Tarefas básicas no Word 2010

Aqui estão algumas tarefas básicas para você aprender a usar o Microsoft Word 2010.

Neste artigo

O que é o Word?

Encontrar e aplicar um modelo

Criar um novo documento

Abrir um documento

Salvar um documento

Ler documentos

Controlar alterações e inserir comentários

Imprimir seu documento

O que é o Word?

O Microsoft Word 2010 é um programa de processamento de texto, projetado para ajudá-lo a criar documentos de qualidade profissional. Com as melhores ferramentas de formatação de documento, o Word ajuda a organizar e escrever os documentos com mais eficiência. O Word também inclui ferramentas poderosas de edição e revisão para que você possa colaborar facilmente com outras pessoas.

Início da Página

Encontrar e aplicar um modelo

O Word 2010 permite que você aplique modelos internos para aplicar seus próprios modelos personalizados e pesquisar uma variedade de modelos disponíveis na Web.

Para encontrar e aplicar um modelo no Word, faça o seguinte:

  1. Na guia Arquivo, clique em Novo.

  2. Em Modelos Disponíveis, siga um destes procedimentos:

    • Para usar um dos modelos internos, clique em Modelos de Exemplo, clique no modelo desejado e clique em Criar.

    • Para reutilizar um modelo que você usou recentemente, clique em Modelos Recentes, escolha o modelo desejado e clique em Criar.

    • Para usar um modelo próprio que você já tenha criado, clique em Meus Modelos, clique no modelo desejado e clique em OK.

    • Para encontrar um modelo no Office.com, em Modelos do Office.com, clique em uma categoria de modelo desejada, clique no modelo desejado e clique em Baixar para baixar o modelo do Office.com para seu computador.

Observação :  Você também pode pesquisar modelos em Office.com a partir do Word. Na caixa Pesquisar modelos no Office.com, digite um ou mais termos de pesquisa e, em seguida, clique no botão de seta para pesquisar.

Início da Página

Criar um novo documento

  1. Clique na guia Arquivo e em Novo.

  2. Em Modelos Disponíveis, clique em Documento em Branco.

  3. Clique em Criar.

Para saber mais sobre como criar um novo documento, confira Criar um documento.

Início da Página

Abrir um documento

  1. Clique na guia Arquivo e em Abrir.

  2. No painel esquerdo da caixa de diálogo Abrir, clique na unidade ou pasta que contém o documento.

  3. No painel à direita da caixa de diálogo Abrir, abra a pasta que contém o desenho desejado.

  4. Clique no documento e clique em Abrir.

Início da Página

Salvar um documento

Para salvar um documento no formato usado pelo Word 2007 e pelo Word 2010, faça o seguinte:

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.

  3. Na caixa Nome do arquivo, digite um nome para seu documento.

  4. Clique em Salvar.

Para salvar um documento para que seja compatível com o Word 2003 ou anterior, faça o seguinte:

  1. Abra o documento que você deseja usar no Word 2003 ou anterior.

  2. Clique na guia Arquivo.

  3. Clique em Salvar como.

  4. Na lista Salvar como tipo, clique em Documento do Word 97-2003. Esse procedimento altera o formato de arquivo para .doc.

  5. Na caixa Nome do arquivo, digite um nome para o documento.

  6. Clique em Salvar.

Para obter mais informações sobre como criar um documento que seja compatível com o Word 2003 ou versões anteriores, confira Criar um documento para ser usado em versões anteriores do Word.

Início da Página

Ler documentos

  1. Abra o documento que você deseja ler.

  2. Na guia Exibir, vá para o grupo Modos de Exibição do Documento e clique em Leitura em Tela Inteira.

    Faixa de Opções do Office 14

  3. Para mover-se de uma página para outra em um documento, siga este procedimento:

    • Clique nas setas nos cantos inferiores das páginas.

    • Pressione Page Down e Page Up ou barra de espaços e Backspace no teclado.

    • Clique nas setas de navegação na parte superior central da tela.

      Dica :  Clique em Opções de Exibição e, em seguida, clique em Mostrar Duas Páginas Imagem do botão para exibir duas páginas, ou telas, de cada vez.

Para obter mais informações sobre como exibir documentos, confira Ler documentos no Word.

Início da Página

Controlar alterações e inserir comentários

  • Para ativar o controle de alterações, na guia Revisão, no grupo Controle, clique em Controlar Alterações.

    Grupo acompanhamento

  • Para inserir um comentário, na guia Revisão, no grupo Comentários, clique em Novo Comentário.

Para obter mais informações sobre como controlar alterações feitas durante a revisão, confira Controlar alterações e inserir comentários.

Início da Página

Imprimir seu documento

  1. Clique na guia Arquivo e em Imprimir.

  2. Siga este procedimento:

    • Em Imprimir, na caixa Cópias, digite a quantidade de cópias que você deseja imprimir.

    • Em Impressora, verifique se a impressora desejada está selecionada.

    • Em Configurações, as configurações padrão da impressora estão selecionadas para você. Para alterar uma delas, clique na configuração que você deseja alterar e selecione a configuração desejada.

  3. Quando você estiver satisfeito com as configurações, clique em Imprimir.

Para saber mais sobre como imprimir um arquivo, confira Visualizar e imprimir um arquivo.

Início da Página

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×