Tarefas básicas no Project 2010

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Aqui estão algumas tarefas básicas que você pode fazer para ajudá-lo a aprender a usar Microsoft Project 2010.

 

Neste artigo

O que é o Project?

Tirar proveito do gerenciamento de recursos em nível corporativo

Calcular o efeito das alterações de data

Usar métodos flexíveis de geração de relatórios

Localizar e aplicar um modelo

Criar e agendar um novo projeto

Abrir um projeto

Salvar um projeto

Adicionar tarefas a um projeto

Adicionar uma tarefa a uma lista de tarefas

Inserir uma tarefa entre tarefas existentes

Vincular tarefas

Criar uma etapa

Imprimir a exibição atual

O que é o Project?

Quando você achar que se jugging vários projetos, interrompido agendas e recursos compartilhados, mantendo um cronograma em uma planilha torna-se uma tarefa impressionante. Com seu mecanismo de agendamento dinâmico, ferramentas de gerenciamento de recurso e suporte para melhor comunicação, Microsoft Project 2010 pode ajudá-lo a se manter no caminho certo.

Tirar proveito do gerenciamento de recursos em nível corporativo

Com Microsoft Project Professional 2010, todos os projetos em sua organização podem desenhar um central, toda a empresa do pool de recursos. Isso permite que os gerentes de projeto ver rapidamente a disponibilidade de um recurso antes de atribuir o recurso a uma tarefa.

Calcular o efeito das alterações de data

Com seu mecanismo dinâmico de agendamento, o Project pode ajudar você a ajustar rapidamente o cronograma de um projeto e as atribuições de recursos. Ele lida perfeitamente com uma alteração de data e seus efeitos, levando em consideração todas as dependências, os resultados finais e as atribuições de recursos. O Project não só recalcula automaticamente o cronograma, como também realça as datas que foram alteradas, para que você possa ver rapidamente o efeito de cada mudança.

Usar métodos flexíveis de geração de relatórios

Com o Project, é possível gerar rapidamente um relatório visual usando um modelo que exporta os dados para um diagrama dinâmico no Microsoft Visio Professional. Você pode escolher os campos que deseja realçar no relatório, incluindo todos os campos personalizados que tenham sido configurados para o projeto, e apresentar um relatório claro e conciso em sua reunião com a gerência.

Início da Página

Localizar e aplicar um modelo

Project 2010 permite que você aplique modelos internos, para aplicar seus próprios modelos personalizados e para pesquisar a partir de uma variedade de modelos disponíveis no Office.com.

Para encontrar e aplicar um modelo no Project 2010, faça o seguinte:

  1. Na guia Arquivo, clique em Novo.

  2. Em Modelos Disponíveis, siga um destes procedimentos:

    • Para reutilizar um modelo que você usou recentemente, clique em Modelos Recentes.

    • Para utilizar um modelo já instalado, clique em Meus Modelos, selecione o modelo desejado e clique em OK.

    • Para localizar um modelo em Office.com, em Modelos do Office.com, clique em uma categoria de modelo, selecione o modelo desejado e clique em Baixar para baixar o modelo do Office.com no seu computador.

Observação :  Você também pode procurar modelos no Office.com a partir do Project. Na caixa Procurar modelos no Office.com, digite um ou mais termos de pesquisa e clique no botão de seta.

Início da página

Criar e agendar um novo projeto

  1. Clique na guia Arquivo e clique em Novo.

  2. Verifique se a opção Projeto em branco está selecionada e clique em Criar no painel direito.

  3. Na guia Projeto, no grupo Propriedades, clique em Informações do Projeto.

    Grupo Propriedades da guia Projeto

  4. Agende o projeto na caixa de diálogo Informações do Projeto:

    • Para agendar da data de início, clique em Data de Início do Projeto na caixa Cronograma a partir de e selecione a data de início na caixa Data de início.

    • Para agendar da data de término, clique em Data de Término do Projeto na caixa Cronograma a partir de e selecione a data de término na caixa Data de término.

      Dica : Agende a partir da data de término se precisar descobrir o atraso que você pode ter ao iniciar um projeto. No entanto, é recomendável alterar essa configuração para agendar a partir da data de início quando o trabalho no projeto começar.

  5. Se você estiver usando Project Professional 2010, você pode incluir campos personalizados da empresa no projeto. Na seção Campos personalizados da empresa, clique no campo de valor para um campo personalizado e, em seguida, selecione o valor.

Observação : Insira valores para os campos personalizados da empresa obrigatórios, marcados com um asterisco (*), ou você não conseguirá salvar o projeto.

Para obter mais informações sobre como criar um novo projeto, consulte Criar e agendar um novo projeto.

Início da página

Abrir um projeto

  1. Clique na guia Arquivo e clique em Abrir.

  2. No painel esquerdo da caixa de diálogo Abrir, clique na unidade ou pasta que contém o projeto.

  3. No painel direito da caixa de diálogo Abrir, abra a pasta que contém o projeto desejado.

  4. Clique no projeto e clique em Abrir.

Para obter mais informações sobre como abrir um projeto, consulte Abrir um projeto.

Início da página

Salvar um projeto

  1. Clique na guia Arquivo e clique em Salvar.

  2. Se essa for a primeira vez que você está salvando o projeto, digite um nome para ele na caixa Nome do arquivo e clique em Salvar.

    Observação :  Se estiver salvando um arquivo com vários projetos, talvez você tenha que fornecer um nome de projeto.

Para obter mais informações sobre como salvar um projeto, consulte Salvar um projeto.

Início da página

Adicionar tarefas a um projeto

Adicionar uma tarefa a uma lista de tarefas

  1. Na guia Exibir, no grupo Modos de Exibição de Tarefa, clique em Gráfico de Gantt.

    Imagem da área do Modo de Exibição de Tarefa

  2. Em um campo Nome da tarefa vazio, digite o nome de uma tarefa e pressione ENTER.

Inserir uma tarefa entre tarefas existentes

  1. Selecione a linha abaixo de onde você deseja que a nova tarefa apareça.

  2. Na guia Tarefa, no grupo Inserir, clique na parte superior do botão Tarefa.

    imagem da área inserir tarefa.

  3. Digite o nome da tarefa na linha inserida. As identificações da tarefa são renumeradas automaticamente depois que você insere uma tarefa.

Para obter mais informações sobre como criar uma tarefa, consulte criar tarefas únicas e recorrentes.

Início da página

Vincular tarefas

Para vincular tarefas no Modo de Exibição de Gráfico de Gantt, siga este procedimento:

  1. Na guia Exibição, no grupo Modos de Exibição de Tarefa, clique em Gráfico de Gantt.

Imagem do grupo Modos de Exibição de Tarefa

  1. No campo Nome da Tarefa, selecione duas ou mais tarefas que deseja vincular, na ordem que deseja vinculá-las.

    • Para selecionar tarefas próximas entre si, mantenha a tecla SHIFT pressionada e clique na primeira e na última tarefa que deseja vincular.

    • Para selecionar tarefas não próximas entre si, mantenha a tecla CTRL pressionada e clique nas tarefas que deseja vincular.

  2. Na guia Tarefa, no grupo Cronograma, clique no botão Vincular Tarefas.

Por padrão, o Project cria um vínculo término-a-início. Você pode alterar esse vínculo de tarefa para início-a-início, término-a-término ou início-a-término.

Para obter mais informações sobre como vincular tarefas juntas, consulte vincular tarefas em seu projeto.

 início da página

Criar uma etapa

  1. Na guia Exibir, no grupo Modos de Exibição de Tarefa, clique em Gráfico de Gantt.

Imagem da área do Modo de Exibição de Tarefa

  1. Digite o nome da nova etapa no campo Nome da tarefa para a primeira linha vazia na lista.

Se estiver transformando uma tarefa existente em uma etapa, pule este passo.

  1. Digite 0 no campo Duração da etapa e pressione ENTER.

Quando você digita uma duração igual a zero para uma tarefa, o Project 2010 exibe automaticamente o símbolo de etapa na seção de gráfico do Modo de Exibição de Gráfico de Gantt nesse dia.

Para obter mais informações sobre como criar um marco, consulte criar um marco.

 início da página

Imprimir a exibição atual

Por padrão, o Project imprime o modo de exibição atual do projeto.

  1. Clique na guia Arquivo e clique em Imprimir.

  2. Em Configurações, siga um destes procedimentos:

    • Para imprimir o projeto inteiro, clique em Imprimir Projeto Inteiro.

    • Para imprimir apenas datas específicas do projeto, clique em Imprimir Projeto Inteiro e clique em Imprimir Datas Específicas.

    • Para imprimir páginas específicas pelo número, clique em Imprimir Projeto Inteiro e clique em Imprimir Datas e Páginas Personalizadas; em seguida, insira uma lista de páginas individuais, datas individuais ou as duas coisas.

  3. Após concluir as seleções, clique em Imprimir.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×