Salvar uma mensagem

O Outlook inclui várias opções para salvar uma mensagem de email. Uma mensagem recebida, por exemplo, pode ser salva como um arquivo no computador. Uma mensagem que você está redigindo pode ser salva como rascunho e concluída mais tarde.

Dica : Você deseja salvar uma mensagem de email como um arquivo PDF? No Windows 10, use o comando Imprimir para imprimir sua mensagem como PDF. Para obter mais instruções ou para outras versões do Windows, escolha a sua versão do Outlook abaixo.

Salvar uma mensagem como um arquivo

  1. Abra a mensagem que você deseja salvar, e na guia Arquivo, clique em Salvar como.

    Você pode salvar uma mensagem de email existente como um arquivo.
  2. Na caixa de diálogo Salvar como, no painel Pasta, escolha uma pasta e, em seguida, o local na pasta selecionada onde deseja salvar o arquivo.

  3. Na caixa Nome do arquivo, digite um nome para o arquivo.

  4. Na lista Salvar como tipo, aceite o tipo padrão ou escolha outro tipo de arquivo na lista.

O que você deseja fazer?

O Outlook não inclui PDF como um dos tipos padrão de Salvar como. O utilitário Impressão da Microsoft em PDF incluído no Windows 10 permite imprimir qualquer mensagem de email diretamente como um PDF. Se você não possui o Windows 10, pode salvar sua mensagem de email como um arquivo HTML, abrir esse arquivo no Word e, em seguida, usar o recurso Salvar como no Word para salvar o email como um arquivo PDF.

Salvar como (ou Imprimir como) PDF no Windows 10

  1. Abra a mensagem que você deseja salvar, e na guia Arquivo, clique em Imprimir.

  2. Na lista suspensa Impressora, escolha Impressão da Microsoft em PDF.

    Use o comando Imprimir para imprimir um email como um arquivo PDF.
  3. Escolha Imprimir.

  4. Na caixa Salvar Saída de Impressão como, escolha uma pasta para o PDF e insira um nome de arquivo. Em seguida, escolha Salvar.

Salvar como PDF em outras versões do Windows

  1. Abra a mensagem que você deseja salvar, e na guia Arquivo, clique em Salvar como.

  2. Na caixa de diálogo Salvar como, no painel Pasta, escolha uma pasta e, em seguida, o local na pasta selecionada onde deseja salvar o arquivo.

  3. Na caixa Nome do arquivo, digite um nome para o arquivo.

  4. Na lista Salvar como tipo, escolha HTML e, em seguida, escolha Salvar.

  5. Abra o Word e escolha Arquivo > Abrir.

  6. Selecione o arquivo HTML que você salvou na etapa 4.

  7. Escolha Arquivo > Salvar como e, em seguida, escolha PDF (*.pdf) no menu suspenso do tipo de arquivo antes de escolher Salvar.

O Outlook não pode salvar uma mensagem diretamente como um arquivo de documento Word. No entanto, você pode salvar a mensagem como um arquivo HTML e, em seguida, abrir esse arquivo no Word. Salvar sua mensagem de email como um arquivo HTML preserva toda a formatação, imagens e links, bem como inclui as informações do cabeçalho, que incluem as informações De, Para, Cc e Assunto.

  1. Abra a mensagem que você deseja salvar, e na guia Arquivo, clique em Salvar como.

  2. Na caixa de diálogo Salvar como, no painel Pasta, escolha uma pasta e, em seguida, o local na pasta selecionada onde deseja salvar o arquivo.

  3. Na caixa Nome do arquivo, digite um nome para o arquivo.

  4. Na lista Salvar como tipo, escolha HTML e, em seguida, escolha Salvar.

  5. Abra o Word e escolha Arquivo > Abrir.

  6. Selecione o arquivo HTML que você salvou na etapa 4.

  7. Escolha Arquivo > Salvar como e, em seguida, escolha Documento do Word (*.docx) na lista suspensa de tipo de arquivo antes de escolher Salvar.

Use modelos de email para enviar mensagens com informações que não se alteram de uma mensagem para outra. Você pode criar e salvar uma mensagem como um modelo e, em seguida, usar esse modelo. Adicione qualquer nova informação antes de enviar o modelo como uma mensagem.

Dica : Para saber mais sobre como usar modelos, confira Enviar um email com base em um modelo.

  1. Na guia Página Inicial, clique em Novo Email.

  2. Insira o conteúdo desejado no corpo da mensagem.

  3. Na janela da mensagem, clique na guia Arquivo e clique em Salvar como.

  4. Na caixa Salvar como, na lista Salvar como tipo, clique em Modelo do Outlook.

  5. Na caixa Nome do Arquivo, insira um nome para o seu modelo e clique em Salvar.

  1. Na guia Página Inicial, no grupo Novo, clique em Novo Email ou pressione Ctrl+Shift+M.

  2. Insira o conteúdo desejado no corpo da mensagem.

  3. Na janela da mensagem, na guia Arquivo, clique em Salvar como.

  4. Na caixa de diálogo Salvar como, na lista Salvar como tipo, escolha Modelo do Outlook.

  5. Na caixa Nome do Arquivo, insira um nome para o seu modelo e clique em Salvar.

Por padrão, os modelos são salvos nas seguintes pastas:

  • Windows 7 e Vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Settings\Nomedeusuário\Application Data\Roaming\Microsoft\Templates

O Outlook oferece suporte para Unicode, um padrão de codificação de caracteres que possibilita a representação da maioria dos idiomas escritos do mundo usando um único conjunto de caracteres. Se você trabalha em uma organização multinacional ou compartilha mensagens e itens com usuários que usam o Outlook em computadores em outros idiomas, pode tirar proveito do suporte a Unicode disponível no Outlook.

Para salvar suas mensagens em uma codificação Unicode por padrão

  1. Na guia Arquivo, escolha Opções > Email.

  2. Em Salvar Mensagens, marque a caixa de seleção Usar Formato Unicode.

Qualquer mensagem que você criar, mas não enviar, será salva automaticamente na pasta Rascunhos. Você pode retornar ao Outlook mais tarde e localizar a mensagem não enviada.

Para salvar manualmente o rascunho de uma mensagem

  • Siga um destes procedimentos:

    • Na Barra de Ferramentas de Acesso Rápido, clique em Salvar.

    • Na guia Arquivo, clique em Salvar.

Para retornar a um rascunho salvo de uma mensagem

  • Em Email, no painel Pasta, clique em Rascunhos e clique duas vezes na mensagem.

Por padrão, as mensagens não concluídas são salvas na pasta Rascunhos a cada três minutos. É possível alterar esse intervalo de tempo ou local.

  1. Na guia Arquivo, clique em Opções > Email.

  2. Em Salvar mensagens, siga um ou mais destes procedimentos:

    • Para alterar onde os rascunhos são salvos, na lista Salvar nesta pasta, escolha Rascunhos, Caixa de entrada, Emails enviados, ou Caixa de saída.  

    • Para alterar a frequência com que o rascunho é salvo, na caixa Salvar automaticamente itens que não tiverem sido enviados depois de (minutos), digite um número entre 1 e 99.

O que você deseja fazer?

O Outlook oferece suporte para Unicode, um padrão de codificação de caracteres que possibilita a representação da maioria dos idiomas escritos do mundo usando um único conjunto de caracteres. Se você trabalha em uma organização multinacional ou compartilha mensagens e itens com usuários que usam o Outlook em computadores em outros idiomas, pode tirar proveito do suporte a Unicode disponível no Outlook.

Para salvar suas mensagens em uma codificação Unicode por padrão

  1. No menu Ferramentas, clique em Opções.

  2. Na guia Outros, clique em Opções Avançadas.

  3. Marque a caixa de seleção Usar Formato de Mensagem Unicode ao salvar mensagem.

O Outlook não pode salvar uma mensagem diretamente como um arquivo de documento do Word. No entanto, é possível copiar o conteúdo de uma mensagem para um documento do Word.

Você só pode copiar o corpo da mensagem. Mas você também pode incluir informações do cabeçalho da mensagem, que inclui as caixas De, Para, Cc, e Assunto.

Copiar o corpo da mensagem

  1. Abra a mensagem ou clique no corpo da mensagem no Painel de Leitura.

  2. Pressione Ctrl+A para selecionar todo o corpo da mensagem.

  3. Pressione Ctrl+C para copiar o conteúdo para a área de transferência do Windows.

  4. Abra um documento do Word.

  5. Pressione Ctrl+V para colar o conteúdo da área de transferência do Windows no documento.

  6. Clique no Botão do Microsoft Office imagem do botão office e, em seguida, clique em Salvar.

Salvar o cabeçalho e o corpo

Neste procedimento, você coloca as informações de cabeçalho da mensagem no corpo da mensagem para que você possa copiar ambos nas etapas posteriores. Você não encaminhará realmente a mensagem.

  1. Siga um destes procedimentos:

    • Se você não abriu a mensagem em sua própria janela, na guia Página Inicial, no grupo Responder, clique em Encaminhar.

    • Se você já tiver aberto a mensagem em sua própria janela, na guia Mensagem, no grupo Responder, clique em Encaminhar.

  2. Pressione Ctrl+A para selecionar todo o corpo da mensagem.

  3. Pressione Ctrl+C para copiar o conteúdo para a área de transferência do Windows.

  4. Abra um documento do Word.

  5. Pressione Ctrl+V para colar o conteúdo da área de transferência do Windows no documento.

  6. Clique no Botão do Microsoft Office imagem do botão office e, em seguida, clique em Salvar.

  7. Você pode fechar a janela do Outlook que apresenta o conteúdo da mensagem copiada.

Não é possível salvar diretamente uma mensagem de email como um arquivo PDF com o Outlook 2007. No entanto, você pode usar as informações na seção Salvar uma mensagem recebida como um documento do Microsoft Office Word para salvar a mensagem em um formato do Microsoft Office Word 2007 e depois salvar o novo documento como um arquivo PDF.

O 2007 Microsoft Office system oferece um suplemento gratuito para salvar ou exportar esse tipo de arquivo, mas primeiro você deve instalar o suplemento, antes de usá-lo. Para obter mais informações sobre como habilitar o suporte para os formatos de arquivo PDF e XPS no Office Word 2007, consulte Habilitar o suporte para outros formatos de arquivo, como PDF e XPS.

Use modelos de email para enviar mensagens com informações que não se alteram de uma mensagem para outra. Você pode criar e salvar uma mensagem como um modelo e, em seguida, usar esse modelo. Adicione qualquer nova informação antes de enviar o modelo como uma mensagem.

Dica :  Para saber mais sobre como usar modelos, confira Enviar um email com base em um modelo.

  1. No menu Arquivo, aponte para Novo e clique em Email.

    Observação : Você também pode usar o atalho de teclado Ctrl+Shift+M para criar um novo email.

  2. No corpo da mensagem, insira o conteúdo desejado.

  3. Na janela da mensagem, clique no Botão do Microsoft Office imagem do botão office e clique em Salvar como.

  4. Na caixa de diálogo Salvar Como, na lista Salvar como tipo, clique em Modelo do Outlook (*.oft).

  5. Na caixa Nome do arquivo, digite um nome para o seu modelo e clique em Salvar.

Por padrão, os modelos são salvos nas seguintes pastas:

  • Windows Vista   
    c:\usuários\nomedeusuário\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\documents and settings\nomedeusuário\application data\roaming\microsoft\templates 

Por padrão, o Microsoft Office Outlook tenta automaticamente salvar qualquer mensagem de email que você crie, mas não envie. Você pode retornar ao Outlook mais tarde e localizar a mensagem não enviada.

Para salvar manualmente o rascunho de uma mensagem

  • Siga um destes procedimentos:

    • Na Barra de Ferramentas de Acesso Rápido, clique em Salvar.

      Imagem da Barra de Ferramentas de Acesso Rápido

    • Clique no Botão do Microsoft Office imagem do botão office e, em seguida, clique em Salvar.

Para retornar a um rascunho salvo, de modo que você possa continuar escrevendo a mensagem

  • Em Email, no Painel de Navegação, clique em Rascunhos e clique duas vezes na mensagem.

Por padrão, as mensagens não concluídas são salvas na pasta Rascunhos a cada três minutos. É possível alterar esse intervalo de tempo ou local.

  1. No menu Ferramentas, clique em Opções.

  2. Clique em Opções de Email e, em seguida, clique em Opções de Email Avançadas.

  3. Siga um ou mais dos procedimentos abaixo:

    • Para alterar onde os rascunhos são salvos, em Salvar mensagens, na lista Salvar itens não enviados em, clique em Rascunhos, Caixa de Entrada, Email Enviado ou Caixa de Saída.

    • Para alterar a frequência com que os rascunhos são salvos, em Salvar Mensagens , na caixa Salvar automaticamente não enviados a cada n minutos, digite um número de 1 a 99.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×