Salvar ou converter em PDF

Use os programas do Office para salvar ou converter seus arquivos para PDFs e poder compartilhá-los ou imprimi-los usando impressoras comerciais. Não é necessário usar outros softwares ou suplementos.

Use o formato PDF quando quiser um arquivo que:

  • Tenha a mesma aparência na maioria dos computadores.

  • Tenha um tamanho menor.

  • Seja compatível com um formato do setor.

Alguns exemplos incluem currículos, documentos legais, boletins informativos, arquivos destinados apenas para leitura (sem edição) e impressão, e arquivos destinados para impressão profissional.

Para exportar ou salvar como PDF, em seu arquivo do Office, no menu Arquivo, clique em Exportar ou em Salvar como. Para ver as instruções passo a passo, selecione um programa do Office na lista suspensa.

  1. Abrir a tabela ou relatório que você deseja publicar como um PDF.

  2. Na guia Dados Externos, no grupo Exportar, clique em PDF ou XPS

    Imagem do botão PDF ou XPS

  3. No campo Nome do Arquivo, digite ou selecione um nome para o documento.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se o tamanho do arquivo é mais importante do que a qualidade da impressão, clique em Tamanho mínimo (publicação online).

  5. Clique em Opções para definir a página a ser impressa, escolha se a marcação deve ser impressa e selecione as opções de saída. Clique em OK.

  6. Clique em Publicar.

Esta informação também se aplica ao Microsoft Excel Starter 2010.

Observação :  Não é possível salvar planilhas do Power View como arquivos PDF.

  1. Clique na guia Arquivo.

  2. Clique em Salvar Como.
    Para ver a caixa de diálogo Salvar Como em Excel 2013 ou no Excel 2016, é preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

    • Se você deseja abrir o arquivo no formato selecionado após salvar, marque a caixa de seleção Abrir arquivo após publicação.

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se o tamanho do arquivo é mais importante do que a qualidade da impressão, clique em Tamanho mínimo (publicação online).

  5. Clique em Opções para definir a página a ser impressa, escolher se a marcação deve ser impressa e selecionar as opções de saída. Clique em OK quando terminar.

  6. Clique em Salvar.

OneNote 2013 e OneNote 2016

  1. Clique na guia Arquivo.

  2. Clique em Exportar

  3. Em Exportar Conteúdo, clique na parte do bloco de anotações que você deseja salvar como PDF.

  4. Em Selecionar Formato, clique em PDF (*.pdf) e em Exportar.

  5. Na caixa de diálogo Salvar Como, no campo Nome do Arquivo, insira um nome para o bloco de anotações.

  6. Clique em Salvar.

OneNote 2010

  1. Clique na guia Arquivo.

  2. Clique em Salvar Como, e em seguida clique na opção que representa a porção do bloco de notas que você deseja salvar como PDF.

  3. Em Salvar Seção como, clique em PDF (*.pdf) e depois clique em Salvar como.

  4. No campo Nome do Arquivo, insira um nome para o bloco de notas.

  5. Clique em Salvar.

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.
    Para ver a caixa de diálogo Salvar como em PowerPoint 2013 e no PowerPoint 2016, será preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

    • Se você deseja que o arquivo abra no formato selecionado após salvá-lo, selecione a caixa de seleção Abrir arquivo após publicação.

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se o tamanho do arquivo é mais importante do que a qualidade da impressão, clique em Tamanho mínimo (publicação online).

  5. Clique em Opções para definir a página a ser impressa, escolher se a marcação deve ser impressa e selecionar as opções de saída. Clique em OK quando terminar.

  6. Clique em Salvar.

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.
    Para ver a caixa de diálogo Salvar como em Project 2013 ou no Project 2016, é preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf) e depois clique em Salvar.

  5. Na caixa de diálogo Opções de Exportação de Documento, selecione Publicar Intervalo, se Incluir Informações Não Imprimíveis e Conformidade com ISO 19500-1 (somente PDF).

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.
    Para ver a caixa de diálogo Salvar como em Publisher 2013 ou no Publisher 2016, é preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

  5. Se você deseja alterar a forma como o documento é otimizado, clique em Alterar. (Clique em Opções em Publisher 2013 ou no Publisher 2016).

    • Faça as alterações desejadas na resolução da imagem e nas informações não imprimíveis.

    • Clique em Opções de Impressão para fazer alterações nas opções de impressão do documento.

    • Clique em OK quando terminar.

  6. Se você deseja que o arquivo abra no formato selecionado após salvá-lo, selecione a caixa de seleção Abrir arquivo após publicação.

  7. Clique em Salvar.

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.
    Para ver a caixa de diálogo Salvar como em Visio 2013 ou no Visio 2016, é preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

    • Se você quiser que o arquivo seja aberto no formato selecionado após salvá-lo, marque a caixa de seleção Ver arquivo automaticamente depois de salvar.

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se o tamanho do arquivo é mais importante do que a qualidade da impressão, clique em Tamanho mínimo (publicação online).

  5. Clique em Opções para definir a página a ser impressa, escolha se a marcação deve ser impressa e selecione as opções de saída. Clique em OK.

  6. Clique em Salvar.

Word 2013 e Word 2016

  1. Escolha Arquivo > Exportar > Criar PDF/XPS.

    Botão Criar PDF/XPS na guia Exportar no Word 2016.
  2. Se as propriedades de seu documento do Word contêm informações que você não deseja incluir no PDF, na janela Publicar como PDF ou XPS, escolha Opções. Em seguida, selecione Documento e desmarque Propriedades do documento. Defina quaisquer outras opções necessárias e clique em OK.

    Limpe as propriedades do documento para evitar o compartilhamento das informações no arquivo PDF.

    Para saber mais sobre propriedades do documento, confira Exibir ou alterar as propriedades de um arquivo do Office 2016.

  3. Em Publicar como PDF ou XPS, navegue até onde você deseja salvar o arquivo. Altere também o nome do arquivo, se desejar.

  4. Clique em Publicar.

Mais informações sobre as opções de PDF

  • Para criar um arquivo PDF apenas de algumas das páginas do seu documento, escolha uma opção em Intervalo de páginas.

  • Para incluir alterações controladas no PDF, em Publicar o que, marque a caixa Documento mostrando marcação. Caso contrário, certifique-se de que Documento esteja marcado.

  • Para criar um conjunto de indicadores no PDF, marque a caixa Criar indicadores usando. Em seguida, escolha Cabeçalhos ou, se você adicionou indicadores ao seu documento, Indicadores do Word.

  • Se quiser incluir propriedades do documento no PDF, certifique-se de que a caixa Propriedades do documento esteja marcada.

  • Para tornar o documento mais fácil para leitura por um software leitor de tela, marque a caixa Marcas estruturais do documento para acessibilidade.

  • Em conformidade com o ISO 19005-1 (PDF/A) Esta opção gera o documento PDF como versão PDF 1.7, que é um padrão de arquivamento. O padrão PDF/A ajuda a garantir que um documento continue com a mesma aparência quando aberto em outro computador no futuro.

  • Texto de bitmap quando fontes não puderem ser inseridas Se fontes não puderem ser inseridas no documento, o PDF usa imagens de bitmap do texto, para que o PDF fique igual ao documento original. Se essa opção não for marcada e o arquivo usar uma fonte que não possa ser inserida, o leitor de PDF poderá substituir por outra fonte.

  • Criptografar o documento com uma senha Para restringir o acesso de forma que somente pessoas com a senha possam abrir o PDF, marque nessa opção. Quando você clica em OK, o Word abre a caixa Criptografar Documento PDF em que é possível digitar e reinserir uma senha.

Abrir e copiar o conteúdo de um PDF com o Word

Você pode copiar qualquer conteúdo desejado de um PDF abrindo-o no Word.

Vá para Arquivo > Abrir e procure o arquivo PDF. O Word abre o conteúdo do PDF em um novo arquivo. Você pode copiar dele qualquer conteúdo desejado, incluindo imagens e diagramas.

Word 2010

Esta informação também se aplica ao Microsoft Word Starter 2010.

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.
    Para ver a caixa de diálogo Salvar como em Word 2013 e no Word 2016, será preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

    • Se você deseja que o arquivo abra no formato selecionado após salvá-lo, selecione a caixa de seleção Abrir arquivo após publicação.

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se o tamanho do arquivo é mais importante do que a qualidade da impressão, clique em Tamanho mínimo (publicação online).

  5. Clique em Opções para definir a página a ser impressa, escolher se a marcação deve ser impressa e selecionar as opções de saída. Clique em OK quando terminar.

  6. Clique em Salvar.

Selecione seu programa do Office na lista suspensa.

  1. Abra a tabela ou o relatório que você deseja publicar como PDF.

  2. Clique no botão do Microsoft Office Imagem do botão Office , aponte para a seta ao lado de Salvar como e clique em PDF ou XPS.

  3. Na lista Nome do Arquivo, digite ou selecione um nome para o arquivo.

  4. Na lista Salvar como tipo, clique em PDF.

  5. Para abrir o arquivo imediatamente após salvá-lo, marque a caixa de seleção Abrir arquivo após publicação. Essa caixa de seleção só estará disponível se você tiver um leitor de PDF instalado no computador.

  6. Ao lado de Otimizar para, siga um destes procedimentos, dependendo do que for mais importante para você, o tamanho do arquivo ou a qualidade de impressão:

    • Se a tabela ou o relatório exigir alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se a qualidade de impressão for menos importante do que o tamanho do arquivo, clique em Tamanho mínimo (publicação online).

  7. Para especificar várias opções para o arquivo, clique em Opções. Confira os links para obter mais informações sobre essas opções na seção Veja também. Clique em OK.

  8. Na caixa de diálogo Publicar como PDF ou XPS, clique em Publicar.

    Para fazer alterações no PDF após salvá-lo, volte ao arquivo 2007 Microsoft Office system original no qual ele foi criado e salve o arquivo como PDF novamente. Para saber mais, veja Saiba mais sobre os formatos de arquivo PDF e XPS.

  1. Clique no botão do Microsoft Office Imagem do botão Office , aponte para a seta ao lado de Salvar como e clique em PDF ou XPS.

  2. Na lista Nome do arquivo, digite ou selecione um nome para a pasta de trabalho.

  3. Na lista Salvar como tipo, clique em PDF.

  4. Para abrir o arquivo imediatamente após salvá-lo, marque a caixa de seleção Abrir arquivo após publicação. Essa caixa de seleção só estará disponível se você tiver um leitor de PDF instalado no computador.

  5. Ao lado de Otimizar para, siga um destes procedimentos, dependendo do que for mais importante para você, o tamanho do arquivo ou a qualidade de impressão:

    • Se a pasta de trabalho exigir alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se a qualidade de impressão for menos importante do que o tamanho do arquivo, clique em Tamanho mínimo (publicação online).

  6. Para especificar várias opções para o arquivo, clique em Opções. Confira os links para obter mais informações sobre essas opções na seção Veja também. Clique em OK.

  7. Clique em Publicar.

Para fazer alterações no PDF após salvá-lo, volte ao arquivo 2007 Microsoft Office system original no qual ele foi criado e salve o arquivo como PDF novamente. Para saber mais, veja Saiba mais sobre os formatos de arquivo PDF e XPS.

  1. No menu Arquivo, aponte para Exportar e clique em PDF ou XPS.

  2. Na lista Nome do Arquivo, digite ou selecione um nome para o formulário.

  3. Na lista Salvar como tipo, clique em PDF.

  4. Para abrir o arquivo imediatamente após salvá-lo, marque a caixa de seleção Abrir arquivo após publicação. Essa caixa de seleção só estará disponível se você tiver um leitor de PDF instalado no computador.

  5. Ao lado de Otimizar para, siga um destes procedimentos, dependendo do que for mais importante para você, o tamanho do arquivo ou a qualidade de impressão:

    • Se o formulário exigir alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se a qualidade de impressão for menos importante do que o tamanho do arquivo, clique em Tamanho mínimo (publicação online).

  6. Clique em Publicar.

Para fazer alterações no PDF após salvá-lo, volte ao arquivo 2007 Microsoft Office system original no qual ele foi criado e salve o arquivo como PDF novamente. Para saber mais, veja Saiba mais sobre os formatos de arquivo PDF e XPS.

  1. No menu Arquivo, clique em Publicar como PDF ou XPS.

  2. Na lista Nome do Arquivo, digite ou selecione um nome para o arquivo.

  3. Na lista Salvar como tipo, clique em PDF.

  4. Ao lado de Intervalo de páginas, clique na opção que representa a porção do bloco de anotações que você deseja salvar como PDF.

  5. Clique em Publicar.

Para fazer alterações no PDF após salvá-lo, volte ao arquivo 2007 Microsoft Office system original no qual ele foi criado e salve o arquivo como PDF novamente. Para saber mais, confira Saiba mais sobre os formatos de arquivo PDF e XPS.

  1. Clique no botão do Microsoft Office Imagem do botão Office , aponte para a seta ao lado de Salvar como e clique em PDF ou XPS.

  2. Na lista Nome do arquivo, digite ou selecione um nome para a apresentação.

  3. Na lista Salvar como tipo, clique em PDF.

  4. Para abrir o arquivo imediatamente após salvá-lo, marque a caixa de seleção Abrir arquivo após publicação. Essa caixa de seleção só estará disponível se você tiver um leitor de PDF instalado no computador.

  5. Ao lado de Otimizar para, siga um destes procedimentos, dependendo do que for mais importante para você, o tamanho do arquivo ou a qualidade de impressão:

    • Se a apresentação exigir alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se a qualidade de impressão for menos importante do que o tamanho do arquivo, clique em Tamanho mínimo (publicação online).

  6. Para especificar várias opções para o arquivo, clique em Opções. Confira os links para obter mais informações sobre essas opções na seção Veja também. Clique em OK.

  7. Clique em Publicar.

Para fazer alterações no PDF após salvá-lo, volte ao arquivo 2007 Microsoft Office system original no qual ele foi criado e salve o arquivo como PDF novamente. Para saber mais, veja Saiba mais sobre os formatos de arquivo PDF e XPS.

Salvar como PDF para compartilhamento ou distribuição na Web

Para compartilhar a publicação em um formato fixo na Web ou em uma rede, faça o seguinte:

  1. No menu Arquivo, clique em Publicar como PDF ou XPS.

  2. Na lista Nome do arquivo, digite ou selecione um nome para a publicação.

  3. Na lista Salvar como tipo, clique em PDF.

  4. Ao lado de Otimizar para, clique em Alterar.

  5. Na caixa de diálogo Opções de Publicação, clique na otimização na lista Especificar como esta publicação será impressa ou distribuída que corresponde às necessidades da publicação. Por exemplo, se a publicação será distribuída online e a qualidade de impressão é menos importante do que um tamanho de arquivo pequeno, clique em Tamanho mínimo. Se a qualidade da impressão é mais importante do que o tamanho do arquivo, clique em Impressão de alta qualidade.

  6. Clique em Avançado para exibir a caixa de diálogo inteira e selecione as configurações necessárias. Confira os links para obter mais informações sobre essas opções na seção Veja também.

  7. Clique em OK.

  8. Na caixa de diálogo Salvar como, se você quiser abrir o arquivo imediatamente após salvá-lo, marque a caixa de seleção Abrir arquivo após publicação. Essa caixa de seleção só estará disponível se você tiver um leitor de PDF instalado no computador e se a opção Impressão Comercial não estiver marcada na caixa de diálogo Opções de Publicação.

  9. Clique em Salvar.

Salvar como PDF para impressão comercial

Se a publicação estiver sendo enviada a uma impressora comercial, faça o seguinte:

  1. No menu Arquivo, aponte para Viagem e clique em Levar para um Serviço de Impressão Comercial.

  2. No painel à esquerda, na lista Como esta publicação será impressa?, clique na opção desejada. Se você usará um serviço de impressão offset, clique em Impressão Comercial. Se você usará uma gráfica de alto nível, clique em Impressão de alta qualidade.

  3. Clique em Opções de Impressão.

  4. Na caixa de diálogo Opções de Impressão, selecione as opções necessárias. Confira os links para obter mais informações sobre essas opções na seção Veja também. Clique em OK.

  5. Em Selecione um item para corrigir, repare os problemas que o Publisher identificou.

  6. Em Exportar, marque a caixa de seleção Criar um PDF.

  7. Clique em Salvar.

  8. No Assistente para Viagem, selecione o local para o qual você deseja exportar o arquivo e clique em Avançar.

Para fazer alterações no PDF após salvá-lo, volte ao arquivo 2007 Microsoft Office system original no qual ele foi criado e salve o arquivo como PDF novamente. Para saber mais, veja Saiba mais sobre os formatos de arquivo PDF e XPS.

  1. No menu Arquivo, clique em Publicar como PDF ou XPS.

  2. Na lista Nome do Arquivo, digite ou selecione um nome para o desenho.

  3. Na lista Salvar como tipo, clique em PDF.

  4. Para abrir o arquivo imediatamente após salvá-lo, marque a caixa de seleção Abrir arquivo após publicação. Essa caixa de seleção só estará disponível se você tiver um leitor de PDF instalado no computador.

  5. Ao lado de Otimizar para, siga um destes procedimentos, dependendo do que for mais importante para você, o tamanho do arquivo ou a qualidade de impressão:

    • Se o desenho exigir alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se a qualidade de impressão for menos importante do que o tamanho do arquivo, clique em Tamanho mínimo (publicação online).

  6. Para imprimir apenas uma seleção de páginas ou especificar outras opções de publicação, clique em Opções e selecione as configurações necessárias. Confira os links para obter mais informações sobre essas opções na seção Veja também. Clique em OK.

  7. Clique em Publicar.

Para fazer alterações no PDF após salvá-lo, volte ao arquivo 2007 Microsoft Office system original no qual ele foi criado e salve o arquivo como PDF novamente. Para saber mais, veja Saiba mais sobre os formatos de arquivo PDF e XPS.

  1. Clique no botão do Microsoft Office Imagem do botão Office , aponte para a seta ao lado de Salvar como e clique em PDF ou XPS.

  2. Na lista Nome do Arquivo, digite ou selecione um nome para o documento.

  3. Na lista Salvar como tipo, clique em PDF.

  4. Para abrir o arquivo imediatamente após salvá-lo, marque a caixa de seleção Abrir arquivo após publicação. Essa caixa de seleção só estará disponível se você tiver um leitor de PDF instalado no computador.

  5. Ao lado de Otimizar para, siga um destes procedimentos, dependendo do que for mais importante para você, o tamanho do arquivo ou a qualidade de impressão:

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se a qualidade de impressão for menos importante do que o tamanho do arquivo, clique em Tamanho mínimo (publicação online).

  6. Clique em Opções para definir o intervalo de páginas a ser impresso, escolha se a marcação deve ser impressa e selecione as opções de saída. Confira os links para obter mais informações sobre essas opções na seção Veja também. Clique em OK.

  7. Clique em Publicar.

Para fazer alterações no PDF após salvá-lo, volte ao arquivo 2007 Microsoft Office system original no qual ele foi criado e salve o arquivo como PDF novamente. Para saber mais, veja Saiba mais sobre os formatos de arquivo PDF e XPS.

Para exportar seu documento do Word ou pasta de trabalho do Excel para o formato PDF no iOS, toque no botão Arquivo no canto superior esquerdo, escolha Exportar e PDF.

Toque em Arquivo > Exportar para exportar seu documento como PDF

O PDF (Portable Document Format)    preserva a formatação do documento e possibilita o compartilhamento de arquivos. Quando um arquivo no formato PDF é exibido online ou impresso, ele mantém o formato que você definiu para ele. O formato PDF também é útil para documentos que serão reproduzidos com o uso de métodos de impressão comercial. O PDF é aceito como um formato válido para muitas organizações e agências, e há visualizadores disponíveis para uma maior variedade de plataformas do que XPS.

Importante : Para exibir um arquivo PDF, você deve ter um leitor de PDF instalado no seu computador, como o Acrobat Reader, disponibilizado pela Adobe Systems.

Confira também

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×