Salvar como PDF

Use os programas do Office para salvar arquivos como PDFs, de modo que você possa compartilhá-los ou imprimi-los usando impressoras comerciais. Não é necessário usar outros softwares ou suplementos.

Observação : 14 de junho de 2016: quando você tenta salvar ou exportar sua apresentação, documento ou planilha como um arquivo PDF, o PowerPoint 2016, o Word 2016 ou o Excel 2016 falham. Para o PowerPoint, este problema foi corrigido em 14 de junho de 2016. Para obter as atualizações mais recentes, clique em Arquivo > Conta > Opções de Atualização > Atualizar Agora. Tente atualizar ou remover a versão mais recente do Digital Guardian Agent para Word e Excel. Para saber mais, confira o site https://digitalguardian.com

Importante : Após salvar os arquivos como PDF, você vai precisar de um software especializado ou suplemento de terceiros para convertê-los novamente em um formato de arquivo do Office. Confira a seção Fazer alterações em um arquivo PDF nesse artigo para saber mais.

Qual programa do Office você está usando?

Access (Tabelas e Relatórios)

Excel

OneNote

PowerPoint

Project

Publisher

Visio

Word

Fazer alterações em um arquivo PDF

O que é o formato PDF?

Access (Tabelas e Relatórios)

  1. Abrir a tabela ou relatório que você deseja publicar como um PDF.

  2. Na guia Dados Externos, no grupo Exportar, clique em PDF ou XPS

    Imagem do botão PDF ou XPS

  3. No campo Nome do Arquivo, digite ou selecione um nome para o documento.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se o tamanho do arquivo é mais importante do que a qualidade da impressão, clique em Tamanho mínimo (publicação online).

  5. Clique em Opções para definir a página a ser impressa, escolha se a marcação deve ser impressa e selecione as opções de saída. Clique em OK.

  6. Clique em Publicar.

Início da Página

Excel

Esta informação também se aplica ao Microsoft Excel Starter 2010.

Observação :  Não é possível salvar planilhas do Power View como arquivos PDF.

  1. Clique na guia Arquivo.

  2. Clique em Salvar Como.
    Para ver a caixa de diálogo Salvar Como em Excel 2013 ou no Excel 2016, é preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

    • Se você deseja abrir o arquivo no formato selecionado após salvar, marque a caixa de seleção Abrir arquivo após publicação.

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se o tamanho do arquivo é mais importante do que a qualidade da impressão, clique em Tamanho mínimo (publicação online).

  5. Clique em Opções para definir a página a ser impressa, escolher se a marcação deve ser impressa e selecionar as opções de saída. Clique em OK quando terminar.

  6. Clique em Salvar.

Início da Página

OneNote

OneNote 2013 e OneNote 2016

  1. Clique na guia Arquivo.

  2. Clique em Exportar

  3. Em Exportar Conteúdo, clique na parte do bloco de anotações que você deseja salvar como PDF.

  4. Em Selecionar Formato, clique em PDF (*.pdf) e em Exportar.

  5. Na caixa de diálogo Salvar Como, no campo Nome do Arquivo, insira um nome para o bloco de anotações.

  6. Clique em Salvar.

OneNote 2010

  1. Clique na guia Arquivo.

  2. Clique em Salvar Como, e em seguida clique na opção que representa a porção do bloco de notas que você deseja salvar como PDF.

  3. Em Salvar Seção como, clique em PDF (*.pdf) e depois clique em Salvar como.

  4. No campo Nome do Arquivo, insira um nome para o bloco de notas.

  5. Clique em Salvar.

Início da Página

PowerPoint

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.
    Para ver a caixa de diálogo Salvar como em PowerPoint 2013 e no PowerPoint 2016, será preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

    • Se você deseja que o arquivo abra no formato selecionado após salvá-lo, selecione a caixa de seleção Abrir arquivo após publicação.

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se o tamanho do arquivo é mais importante do que a qualidade da impressão, clique em Tamanho mínimo (publicação online).

  5. Clique em Opções para definir a página a ser impressa, escolher se a marcação deve ser impressa e selecionar as opções de saída. Clique em OK quando terminar.

  6. Clique em Salvar.

Início da Página

Project

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.
    Para ver a caixa de diálogo Salvar como em Project 2013 ou no Project 2016, é preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf) e depois clique em Salvar.

  5. Na caixa de diálogo Opções de Exportação de Documento, selecione Publicar Intervalo, se Incluir Informações Não Imprimíveis e Conformidade com ISO 19500-1 (somente PDF).

Início da Página

Publisher

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.
    Para ver a caixa de diálogo Salvar como em Publisher 2013 ou no Publisher 2016, é preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

  5. Se você deseja alterar a forma como o documento é otimizado, clique em Alterar. (Clique em Opções em Publisher 2013 ou no Publisher 2016).

    • Faça as alterações desejadas na resolução da imagem e nas informações não imprimíveis.

    • Clique em Opções de Impressão para fazer alterações nas opções de impressão do documento.

    • Clique em OK quando terminar.

  6. Se você deseja que o arquivo abra no formato selecionado após salvá-lo, selecione a caixa de seleção Abrir arquivo após publicação.

  7. Clique em Salvar.

Início da Página

Visio

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.
    Para ver a caixa de diálogo Salvar como em Visio 2013 ou no Visio 2016, é preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

    • Se você quiser que o arquivo seja aberto no formato selecionado após salvá-lo, marque a caixa de seleção Ver arquivo automaticamente depois de salvar.

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se o tamanho do arquivo é mais importante do que a qualidade da impressão, clique em Tamanho mínimo (publicação online).

  5. Clique em Opções para definir a página a ser impressa, escolha se a marcação deve ser impressa e selecione as opções de saída. Clique em OK.

  6. Clique em Salvar.

Início da página

Word

Esta informação também se aplica ao Microsoft Word Starter 2010.

Confira Converter um documento em PDF para obter as etapas que se aplicam ao Word 2013 e ao Word 2016.

  1. Clique na guia Arquivo.

  2. Clique em Salvar como.
    Para ver a caixa de diálogo Salvar como em Word 2013 e no Word 2016, será preciso escolher um local e uma pasta.

  3. Na caixa Nome do Arquivo , insira um nome para o arquivo se ainda não tiver.

  4. Na lista Salvar como tipo, clique em PDF (*.pdf).

    • Se você deseja que o arquivo abra no formato selecionado após salvá-lo, selecione a caixa de seleção Abrir arquivo após publicação.

    • Se o documento requer alta qualidade de impressão, clique em Padrão (publicação online e impressão).

    • Se o tamanho do arquivo é mais importante do que a qualidade da impressão, clique em Tamanho mínimo (publicação online).

  5. Clique em Opções para definir a página a ser impressa, escolher se a marcação deve ser impressa e selecionar as opções de saída. Clique em OK quando terminar.

  6. Clique em Salvar.

Início da Página

Fazer alterações em um arquivo PDF

Como uma das finalidades do formato PDF é evitar que os arquivos sejam modificados, não é fácil converter ou salvar um arquivo PDF em outro formato de arquivo, caso não tenha o arquivo de origem.

Para alterar o arquivo PDF, siga um destes procedimentos:

  • Abra o arquivo original do Office no programa do Office, faça as alterações desejadas e salve-o no formato PDF novamente.

  • Para converter um PDF no Word 2013 e no Word 2016, confira Editar conteúdo em PDF no Word.

  • Use um aplicativo de terceiros, como o Adobe Acrobat para PDF, ou visite a Office Store para encontrar outros produtos de conversão. Depois de adquirir uma solução de terceiros, siga as instruções do fornecedor sobre como instalar e usar essa solução.

Observação : Os produtos de terceiros abordados neste artigo são fabricados por fornecedores independentes da Microsoft; a Microsoft não oferece garantias, implícitas ou de qualquer outro tipo, no que se refere ao desempenho ou à confiabilidade desses produtos.

Início da Página

O que é o formato PDF?

  • PDF (Portable Document Format)     O PDF preserva a formatação do documento e possibilita o compartilhamento de arquivos. Quando um arquivo no formato PDF é visualizado online ou impresso, ele mantém o formato que você definiu para ele. O formato PDF também é útil para documentos que serão reproduzidos com o uso de métodos de impressão comercial.

    Importante : Para exibir um arquivo PDF, você deve ter um leitor de PDF instalado no seu computador, como o Acrobat Reader, disponibilizado pela Adobe Systems.

Início da Página

Essas informações foram úteis?

Ótimo! Outros comentários?

Como podemos melhorá-lo?

Obrigado por seus comentários!

×