Salvar apresentações do PowerPoint como arquivos PDF

Salvar apresentações do PowerPoint como arquivos PDF

Observação:  Desejamos fornecer o conteúdo da Ajuda mais recente no seu idioma da forma mais rápida possível. Esta página foi traduzida de forma automatizada e pode conter imprecisões ou erros gramaticais. Nosso objetivo é que este conteúdo seja útil para você. As informações foram úteis? Dê sua opinião no final desta página. Aqui está o artigo em inglês para facilitar a referência.

Quando você salva a apresentação como um arquivo PDF-congela a formatação e layout. As pessoas podem visualizar os slides, mesmo se eles não têm PowerPoint, mas eles não podem fazer alterações a ele.

  1. Selecione Arquivo > Exportar.

    Salvar uma apresentação como PDF

  2. Clique em Criar Documento PDF/XPS e em Criar PDF/XPS.

  3. Na caixa de diálogo Publicar como PDF ou XPS, escolha um local para salvar o arquivo. Se você deseja que ele tenha um nome diferente, digite-a na caixa nome do arquivo.

  4. Opcionalmente, se você quiser alterar o arquivo PDF final aparência, siga um destes procedimentos:

    • Em Otimizar para, selecione Padrão para obter uma qualidade superior (por exemplo, se quiser imprimi-lo). Selecione Tamanho mínimo para reduzir o tamanho do arquivo (por exemplo, se quiser enviá-lo como um anexo de email).

    • Clique em Opções para definir como a apresentação será exibida como um PDF. Aqui estão algumas das opções disponíveis:

      • Para salvar o slide atual somente como um PDF, em intervalo, selecione o slide atual.

      • Para salvar slides específicos como PDF, nos Slides (s), insira o intervalo de números de slide nas caixas de e para.

      • Se você não quiser salvar os slides, mas somente Salvar comentários, folhetos, ou modo de exibição de estrutura de tópicos, em publicar o que, selecione uma opção apropriada. Você também pode especificar o número de slides para aparecer na caixa de lista suspensa de Slides por página e modificar a ordem (Horizontal ou Vertical ).

      • Você pode optar por incluir Enquadrar slides, slides ocultos, comentários, tinta, informações não imprimíveis como propriedades do documento ou marcas estruturais do documento, em seu PDF selecionando as opções apropriadas.

      • Clique em OK.

  5. Clique em Publicar.

Importante: Recursos como salvar anotações, salvar slides como folhetos, incluindo os slides ocultos em PDF ou definindo o PDF para um tamanho menor de arquivo não estão disponíveis no PowerPoint 2016 para Mac. No entanto, você pode definir a qualidade da impressão de um PDF a um padrão de superior ou inferior. Para obter mais informações, consulte a seção definir a qualidade de impressão do PDF.

Há duas maneiras de criar seu PowerPoint apresentação 2016 para Mac um PDF.

  • Você pode salvar sua apresentação como um PDF em arquivo > Salvar como.

    --OU--

  • Você pode exportar sua apresentação como um arquivo PDF em arquivo > Exportar.

Ambos os métodos fazem a mesma coisa, para que possa escolher aquele que você estiver familiarizado com quando você deseja criar uma versão PDF da sua apresentação.

Método 1: Salve sua apresentação como um PDF

  1. Escolha Arquivo > Salvar Como.

    Mostra o arquivo > Salvar como do Menu no PowerPoint 2016 para Mac.

  2. Escolha o local onde você deseja salvar o PDF e, em seguida, no menu Formato de arquivo, escolha PDF.

  3. Mostra a opção de PDF na lista de formatos de arquivo no diálogo Salvar como no PowerPoint 2016 para Mac.

Método 2: Exportar sua apresentação como um PDF

  1. Selecione Arquivo > Exportar.

    PoweRPoint 2016 for Mac File Export
  2. No menu Formato de arquivo, escolha PDF.

    PowerPoint 2016 for Mac Export PDF

Observação: Se você quiser ter mais opções para personalizar as conversões de PDF de apresentações em PowerPoint 2016 para Mac, adicione suas sugestões para a Caixa de sugestão de PowerPoint.

Definir a qualidade de impressão do PDF

Você pode definir a qualidade de impressão do PDF como alto, médio ou baixo — dependendo da sua necessidade. Por padrão, a qualidade da impressão está configurada como alto — qual é a melhor opção para imprimir um PDF. Siga estas instruções para definir a qualidade de impressão do PDF:

  1. Clique no menu PowerPoint > Preferências.

  2. Na caixa de diálogo Preferências do PowerPoint, clique em Geral.

  3. Em Qualidade de impressão (papel/PDF), defina a Qualidade desejado como uma opção de sua escolha.

    Definir a qualidade de impressão do PDF como alto, médio ou baixo
  1. Clique na guia arquivo, clique em Download como e clique em Download como PDF. (O arquivo é convertido em PDF e, em seguida, uma caixa de diálogo informa que ele está pronto para fazer o download.

    Selecione Arquivo > Baixar como > Baixar como PDF
  2. Clique em Baixar. Uma barra de mensagens é exibida mostrar que o arquivo baixado do PDF está pronto para salvar em seu computador. (A mensagem exata varia dependendo do navegador da web que você está usando.)

  3. Clique em Salvar como e, em seguida, aparece uma caixa de diálogo que permite especificar onde deseja salvar o arquivo em seu computador.

Expanda suas habilidades no Office
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×