Remover quebras de página no Word

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Existem dois tipos de quebras de página no Word: quebras que o Word adiciona automaticamente para marcar o final de cada página e quebras de página manuais que você pode adicionar. Você pode excluir as quebras de página manuais. Não é possível remover quebras de página automáticas, mas é possível ajustar o local de ocorrência.

Remover uma quebra de página manual

  1. Clique em Página Inicial > Mostrar todos os caracteres não imprimíveis Marca de parágrafo .

    Na guia Página Inicial, a opção Mostrar Marcas de Edição está realçada

    Isto vai exibir os caracteres não imprimíveis, como marcadores de parágrafo, quebras de seção, quebras de página, dentre outros, que às vezes você deseja ver durante o trabalho em um documento.

  2. Clique na quebra de página, logo após o marcador de parágrafo, e pressione Excluir.

    Tutorial do Facebook

Ajustar quebras de página automáticas

Para impedir que as quebras de página automáticas fiquem em lugares estranhos, como entre linhas de texto que você prefere manter juntas, ajuste as configurações de quebra de página dos parágrafos selecionados.

  1. Selecione os parágrafos aos quais você quer aplicar as configurações.

  2. No menu Formatar, clique em Parágrafo.

  3. Na caixa de diálogo Parágrafo, clique na guia Quebras de Linha e de Página.

    Selecione uma ou mais das seguintes opções:

    • Controle de linhas órfãs/viúvas: coloca pelo menos duas linhas de um parágrafo na parte superior ou inferior de uma página.

    • Manter com o próximo: evita quebras entre parágrafos que você prefere manter juntos.

    • Manter linhas juntas: evita quebras de página no meio dos parágrafos.

    • Quebrar página antes: adiciona uma quebra de página antes de um parágrafo específico.

Confira também

Adicionar uma quebra de página

Remover uma quebra de página manual

  1. No menu Exibir, clique em Rascunho.

  2. No documento, selecione a quebra de página manual e pressione DELETE.

Ajustar quebras de página automáticas

  1. Selecione o parágrafo seguinte à quebra de página indesejada.

  2. No menu Formatar, clique em Parágrafo e clique na guia Quebras de Linha e de Página.

  3. Desmarque as caixas de seleção Manter linhas juntas, Manter com o próximo e Quebra de página anterior.

Remover quebras de seção próxima página, página par ou página ímpar

  1. Clique na seção logo após a quebra de seção.

  2. No menu Formatar, clique em Documento e na guia Layout.

  3. No menu pop-up Início da seção, clique em Contínuo.

Confira também

Inserir, excluir ou alterar uma quebra de seção

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×