Registrando informações em diário

Importante :  Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Diário registra automaticamente as ações que você escolha qual relacionar contatos específicos e coloca as ações em um modo de exibição de linha do tempo. Você pode usar o diário para acompanhar itens de Microsoft Outlook, como mensagens de email ou reuniões. Ele também pode acompanhar outros arquivos do Microsoft Office, como documentos do Word ou pastas de trabalho do Excel.

Diário mantém um registro de qualquer interação que você deseja se lembrar — até mesmo algo que não está localizado em seu computador, como uma conversa telefônica ou uma carta de papel que você tenha enviado ou recebido.

Dica : Para acessar rapidamente o diário, você pode adicionar o botão de exibição do diário para o Painel de Navegação. Na parte inferior do painel de navegação, clique em Configurar botões Button image , e em seguida, clique em Adicionar ou remover botões e, em seguida, clique em diário.

O que você deseja fazer?

Registrar itens e arquivos no diário

Registrar a data e hora que você trabalhou com um contato

Altere os horários de início e término de entradas de diário

Desativar ou esvaziar o diário

Início da página

Registrar itens e arquivos no diário

Registrar itens e arquivos automaticamente.

  1. Clique na guia Arquivo.

  2. Clique em Opções.

  3. Clique em Anotações e Diário.

  4. Clique em Opções de Diário.

  5. Na lista Registrar estes itens automaticamente, marque as caixas de seleção dos itens a serem registrados automaticamente no Diário.

  6. Na lista Para estes contatos, marque as caixas de seleção dos contatos cujos itens devem ser registrados automaticamente.

  7. Na caixa Registrar também os arquivos do, marque as caixas de seleção ao lado dos programas dos quais deseja registrar arquivos automaticamente no Diário.

Registrar um item do Outlook manualmente

  1. De qualquer módulo no Outlook, na guia página inicial, no grupo novo, clique em Novos itens, aponte para outros e, em seguida, clique em Entrada de diário.

  2. Na caixa Assunto, digite uma descrição.

  3. Na caixa Tipo de entrada, clique no tipo de entrada de diário que está sendo registrada.

  4. Selecione as outras opções desejadas.

Registrar manualmente um arquivo de fora do Outlook

  1. Localize o arquivo que você deseja registrar. Você pode usar o Outlook, o Windows Explorer ou a área de trabalho.

  2. Arraste os itens para diário.

  3. Selecione as opções desejadas para a entrada de diário.

Início da página

Registrar a data e a hora em que você trabalhou com um contato

  1. Abra o contato.

  2. Na guia contato, no grupo comunicação, clique em mais e, em seguida, clique em Entrada de diário.

  3. A data e a hora atuais aparecerão no cabeçalho do item do Diário. Para alterar a data ou a hora, clique na seta anexada a cada caixa e clique na seleção desejada.

  4. Para documentar a hora exata de início e término, na guia Entrada de Diário, no grupo Timer, clique em Timer Inicial.

    O item do Diário registrará a data e a duração do trabalho com o contato. Clique em Pausar Timer para interromper o relógio.

  5. Clique em Salvar e Fechar na guia Ações para registrar as informações no Diário.

Início da página

Alterar as horas de início e de término de entradas do Diário

Alterar automaticamente as horas de início e de término de todas as entradas

  1. No diário, no modo de exibição linha do tempo, na guia Exibir, no grupo Modo de exibição atual, clique em Configurações de exibição e, em seguida, clique em colunas.

  2. Na caixa Selecionar campos disponíveis em, clique no conjunto de campos desejado que, em geral, equivale a Campos mais usados ou Todos os campos de diário.

  3. Na caixa Campos de data/hora disponíveis, clique no campo que contém a hora a ser utilizada como hora de início do item e clique em Início.

  4. Na caixa Campos de data/hora disponíveis, clique no campo que contém a hora que você deseja usar para a data de término do item e clique em Término.

Dica : O modo de exibição da linha do tempo mostra quando cada item e documento foi criado, salvo, enviado, recebido, aberto e modificado. Quando você altera os campos de hora usados para exibir itens na linha do tempo, o local e a duração dos itens podem ser alterados na linha do tempo.

Alterar manualmente as horas de início e de término de uma entrada de diário

  1. Abra a entrada de diário.

  2. Forneça a nova data de início e a hora. Para alterar a hora de término, altere o número na caixa Duração.

Observação : A alteração das horas associadas a uma entrada de diário não altera a hora de início do item, documento ou contato ao qual faça referência.

Início da página

Desativar ou esvaziar o Diário

Desativar o Diário

Para desativar o diário, você deve desmarcar várias caixas de seleção na caixa de diálogo Opções de diário. Opção sem única desativa diário.

  1. Clique na guia Arquivo.

  2. Clique em Opções.

  3. Clique em Anotações e Diário.

  4. Clique em Opções de Diário.

  5. Na lista Registrar estes itens automaticamente, limpe todas as caixas de seleção.

  6. Na caixa Registrar também os arquivos do, limpe todas as caixas de seleção.

Observação : Não é necessário desmarcar as caixas de seleção em Para estes contatos.

Esvaziar o Diário

O esvaziamento do Diário implica a exclusão de entradas.

  1. No Diário, na guia Página Inicial, no grupo Modo de Exibição Atual, clique em Lista de Entradas. Um modo de exibição de tabela é exibido com todas as entradas do Diário.

  2. Execute um dos seguintes procedimentos:

    • Para escolher uma única entrada     Clique na entrada desejada.

    • Para escolher várias entradas     Mantenha pressionada a tecla CTRL e clique nas entradas desejadas. Se quiser escolher um grupo de entradas adjacentes, clique na primeira entrada, mantenha pressionada a tecla SHIFT e clique na última entrada.

    • Para escolher todas as entradas de uma pasta     Clique em qualquer entrada e pressione CTRL+A.

  3. Na guia Página Inicial, clique em Excluir ou pressione a tecla DELETE.

Início da página

Observação : Aviso de Isenção de Tradução Automática: Este artigo foi traduzido por computador, sem intervenção humana. A Microsoft oferece essas traduções automáticas para ajudar as pessoas que não falam inglês a aproveitar os textos escritos sobre produtos, serviços e tecnologias da Microsoft. Como este artigo foi traduzido automaticamente, é possível que contenha erros de vocabulário, sintaxe ou gramática.

Expanda suas habilidades
Explore o treinamento
Obtenha novos recursos primeiro
Ingressar no Office Insider

Essas informações foram úteis?

Obrigado por seus comentários!

Agradecemos pelos seus comentários! Parece que pode ser útil conectar você a um de nossos agentes de suporte do Office.

×